<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="85wAGAWAuJVKY63Av9XQL_d8G9S3oJQ9FIKRL_p_NnA" />
<meta name="msvalidate.01" content="0051B8D8511A2B9F4DE35FC989DC79B8" />
<meta name="p:domain_verify" content="d17b1f4fbc23ea8e105438f14592909f"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Moon Amalfi Coast by Laura Thayer | Hachette Book Group</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//launcher.zo.la' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Feed" href="https://www.hachettebookgroup.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Comments Feed" href="https://www.hachettebookgroup.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hachettebookgroup.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hachettebookgroup.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='hachette-site-css-css'  href='https://www.hachettebookgroup.com/wp-content/themes/hachette/static/css/hachette-site.min.css?ver=05d81cc900a3eeb334b8' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-all-domains-css-css'  href='https://www.hachettebookgroup.com/wp-content/themes/hachette-book-group/client/build/css/lens-hbg-all-domains.css?ver=71d8df3b814c3af393c9' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-google-fonts-source-sans-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-leaflet-css-css'  href='https://unpkg.com/leaflet@1.7.1/dist/leaflet.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.hachettebookgroup.com/wp-content/mu-plugins/jetpack-9.8/css/jetpack.css?ver=9.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://launcher.zo.la/assets/zbwidget-launcher-0.1.0.js?ver=0.1.0' id='zola-widget-launcher-js'></script>
<script type='text/javascript' src='https://unpkg.com/leaflet@1.7.1/dist/leaflet.js?ver=1.0' id='hachette-leaflet-js-js'></script>
<link rel="https://api.w.org/" href="https://www.hachettebookgroup.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hachettebookgroup.com/wp-json/wp/v2/hbg-title/1002147" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hachettebookgroup.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hachettebookgroup.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://www.moon.com/titles/laura-thayer/moon-amalfi-coast/9781640495173/" />
<link rel='shortlink' href='https://www.hachettebookgroup.com/?p=1002147' />
<link rel="alternate" type="application/json+oembed" href="https://www.hachettebookgroup.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Flaura-thayer%2Fmoon-amalfi-coast%2F9781640495173%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hachettebookgroup.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Flaura-thayer%2Fmoon-amalfi-coast%2F9781640495173%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
					<script>
				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
					{"imprint":"moon-travel","genre":"Travel","genreSecondary":"Europe","genreTertiary":"Italy","format":"ebook"}				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="book" />
<meta property="og:title" content="Moon Amalfi Coast" />
<meta property="og:url" content="https://www.hachettebookgroup.com/titles/laura-thayer/moon-amalfi-coast/9781640495173/" />
<meta property="og:description" content="From the pastel rooftops of Positano to the soaring peak of Monte Solaro, immerse yourself in la dolce vita with Moon Amalfi Coast. Inside you&#039;ll find:Flexib..." />
<meta property="article:published_time" content="2021-01-05T08:20:12+00:00" />
<meta property="article:modified_time" content="2021-07-05T07:20:55+00:00" />
<meta property="og:site_name" content="Hachette Book Group" />
<meta property="og:image" content="https://www.hachettebookgroup.com/wp-content/uploads/2021/03/9781640495173-1.jpg?fit=550%2C750" />
<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="750" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Moon Amalfi Coast" />
<meta name="twitter:image" content="https://www.hachettebookgroup.com/wp-content/uploads/2021/03/9781640495173-1.jpg?fit=550%2C750&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Visit the post for more." />
<meta property="og:book.author" content="Laura Thayer" />
<meta property="og:book.isbn" content="9781640495173" />
<meta property="og:book.release_date" content="December 21, 2021" />
<meta property="og:price:currency" content="USD" />
<meta property="og:price:amount" content="16.99" />
<meta property="og:canadian_price:currency" content="CAD" />
<meta property="og:canadian_price:amount" content="20.99" />
<meta name="twitter:text:isbn" content="9781640495173" />
<meta name="twitter:text:cta" content="Read More" />
<meta name="twitter:text:description" content="From the pastel rooftops of Positano to the soaring peak of Monte Solaro, immerse yourself in la dolce vita with Moon Amalfi Coast. Inside you&#039;ll find:Flexib..." />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.hachettebookgroup.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.hachettebookgroup.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.hachettebookgroup.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://www.hachettebookgroup.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=270%2C270" />
		<style type="text/css" id="wp-custom-css">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</style>
			</head>
	<body class="hbg-title-template-default single single-hbg-title postid-1002147">
				<div id="page" class="site single-post page">
			
<header id="site-header" class="site-header">
	
<div class="site-header__top site-header__default" data-toggle-element="site-header__search">
	<div class="site-header__mobile-menu-toggle">
		<button class="site-header__hamburger toggleable" data-toggle-target="site-header__mobile-menu" data-toggle-block="site-header__mobile-menu">&#9776;</button>
	</div>

	<h2 class="site-header__branding">
				<div class="site-header__desktop-logo">
			<a href="https://www.hachettebookgroup.com/">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 286.14 75.3"><title>Hachette Logo Large</title><style>.hbg-1{fill:#3c97ba}</style><path class="hbg-1" d="M80.79,74.83c-1.14,0-2.28,0-3.42,0-.54,0-.73-.18-.73-.73q0-7.62,0-15.24c0-.53.2-.68.7-.68,2.13,0,4.26,0,6.39,0A4.28,4.28,0,0,1,88,63.66a3.5,3.5,0,0,1-1.44,2.18c-.44.32-.51.53,0,.85,1.81,1.14,2.09,3,1.59,5.07a4.07,4.07,0,0,1-4,3c-1.14,0-2.28,0-3.42,0ZM79.06,70c0,.64,0,1.29,0,1.93s.2.8.72.8c1.28,0,2.58,0,3.85-.08A2.45,2.45,0,0,0,86,70.15a2.42,2.42,0,0,0-2.18-2.64,30.93,30.93,0,0,0-4.21-.11c-.19,0-.51.38-.53.62A18.89,18.89,0,0,0,79.06,70Zm2.63-9.68c-.64,0-1.29,0-1.93,0s-.71.18-.7.7q0,1.78,0,3.57c0,.57.28.74.77.74,1,0,2,0,3,0A4.78,4.78,0,0,0,84.32,65a2.37,2.37,0,0,0,1.39-2.75,2.33,2.33,0,0,0-2.23-1.93C82.88,60.33,82.29,60.34,81.69,60.34Z"/><path class="hbg-1" d="M171.55,74.81c-.94,0-1.73,0-2.5,0-.2,0-.44-.3-.55-.52-1-1.89-1.92-3.79-2.84-5.71a1.14,1.14,0,0,0-1.25-.79,10.38,10.38,0,0,1-1.63,0c-.61,0-.84.18-.82.81,0,1.81,0,3.62,0,5.43,0,.61-.19.85-.81.83-1.93,0-1.6.17-1.61-1.55,0-4.71,0-9.42,0-14.13,0-1,0-1,1-1,1.88,0,3.77,0,5.65,0a4.57,4.57,0,0,1,4.91,4.27A4.42,4.42,0,0,1,168.73,67c-1,.48-1,.49-.46,1.46ZM161.95,63c0,.69,0,1.39,0,2.08,0,.45.2.66.61.65,1.36,0,2.73,0,4.07-.12a2.59,2.59,0,0,0,2.12-2.8,2.62,2.62,0,0,0-2.48-2.49c-1.24,0-2.47,0-3.71,0-.44,0-.63.16-.62.61C162,61.64,161.95,62.33,161.95,63Z"/><path class="hbg-1" d="M135.8,74.8c-.94,0-1.74,0-2.54,0-.19,0-.41-.33-.54-.55-1.31-2.27-2.61-4.56-3.9-6.84-.46-.81-.59-.83-1.19-.1a1.2,1.2,0,0,1-.14.17,6.47,6.47,0,0,0-2.17,6.17c.13,1.19,0,1.21-1.21,1.2-.17,0-.35,0-.52,0-.47,0-.66-.19-.66-.67q0-7.66,0-15.33c0-.43.15-.64.6-.64,2.21,0,1.78-.19,1.8,1.66s0,3.72,0,5.58v1a5.36,5.36,0,0,0,.74-.59q2.89-3.54,5.75-7.1a1.32,1.32,0,0,1,1.19-.59c.66,0,1.33,0,2.17,0-.38.48-.65.84-.93,1.19-1.28,1.55-2.55,3.1-3.85,4.63a1,1,0,0,0-.12,1.37c1.69,2.8,3.32,5.63,5,8.45C135.43,74.11,135.57,74.39,135.8,74.8Z"/><path class="hbg-1" d="M155.47,63a17.1,17.1,0,0,1-2,0c-.21,0-.44-.37-.54-.62a3.57,3.57,0,0,0-5.43-1.61,3.08,3.08,0,0,0-1.4,2.43,53.36,53.36,0,0,0,0,6.6,3.23,3.23,0,0,0,3.54,3.09,3.5,3.5,0,0,0,3.52-3.42c.05-1.83.09-1.53-1.46-1.55-.47,0-.94,0-1.41,0s-.73-.2-.7-.71a2.41,2.41,0,0,1,0-.74c.09-.22.34-.51.52-.52,1.64,0,3.27,0,4.91,0,.17,0,.49.24.49.37,0,1.68.25,3.39-.37,5a5.33,5.33,0,0,1-4.28,3.5,6,6,0,0,1-6.24-2.2,5,5,0,0,1-1-3c-.05-2,0-3.92,0-5.88A5.54,5.54,0,0,1,149.23,58a5.76,5.76,0,0,1,6.16,4.4A4.79,4.79,0,0,1,155.47,63Z"/><path class="hbg-1" d="M174.34,66.49a29,29,0,0,1,.35-4.21,6,6,0,0,1,11.42,0,12,12,0,0,1,.24,2.73c0,1.76-.06,3.52-.15,5.27-.11,2.1-1.94,4-4.37,4.56-2.74.66-5.75-.58-6.77-3a13.59,13.59,0,0,1-.63-3.47,14.43,14.43,0,0,1,0-1.86Zm2.43,0c.07,1.17.07,2.34.22,3.49a3.34,3.34,0,0,0,3.4,2.93,3.43,3.43,0,0,0,3.43-3.08,27.88,27.88,0,0,0,0-6.73,3.46,3.46,0,0,0-3.34-3A3.42,3.42,0,0,0,177,63C176.85,64.13,176.84,65.32,176.77,66.5Z"/><path class="hbg-1" d="M118.85,66.55c0,1.21.06,2.43,0,3.64a5.4,5.4,0,0,1-4.42,4.68,6,6,0,0,1-6.31-2.33,5.45,5.45,0,0,1-.84-2.18,28.23,28.23,0,0,1,0-7.62,5.92,5.92,0,0,1,11.72,1.14c0,.89,0,1.79,0,2.68Zm-9.48-.05c.07,1,.13,2,.2,3a3.47,3.47,0,0,0,6.93,0c.13-2,.08-4.06,0-6.08A3.4,3.4,0,0,0,113,60.11a3.34,3.34,0,0,0-3.45,3.05C109.46,64.27,109.44,65.38,109.37,66.5Z"/><path class="hbg-1" d="M103.59,66.51a32.21,32.21,0,0,1,0,3.64,5.34,5.34,0,0,1-4.41,4.7A5.94,5.94,0,0,1,92.48,72a5.08,5.08,0,0,1-.6-2.11c-.05-2.35,0-4.7.05-7.05C92,60.33,94.57,58,97.68,58a5.65,5.65,0,0,1,6,5.82c0,.89,0,1.78,0,2.68Zm-2.23,0c-.05-1-.11-2-.15-3a3.49,3.49,0,0,0-3.46-3.39,3.43,3.43,0,0,0-3.48,3.28c-.07,2.08-.11,4.16,0,6.23a3.3,3.3,0,0,0,3.43,3.31,3.43,3.43,0,0,0,3.48-3.12C101.27,68.71,101.3,67.62,101.36,66.5Z"/><path class="hbg-1" d="M192.47,64.26c0,1.73,0,3.47,0,5.2a3.55,3.55,0,0,0,6.81,1.33,7.29,7.29,0,0,0,.39-2.4c0-3.1,0-6.2,0-9.29,0-.71.21-1,.93-.92,1.58.06,1.39-.15,1.4,1.4,0,3.22,0,6.44,0,9.66a5.35,5.35,0,0,1-3.56,5.31c-2.72,1-6.29.37-7.7-2.59a7.6,7.6,0,0,1-.65-3c-.08-3.32,0-6.64,0-10,0-.61.19-.84.81-.82,1.9.06,1.6-.25,1.62,1.61C192.48,61.29,192.47,62.78,192.47,64.26Z"/><path class="hbg-1" d="M206.38,66.45c0-2.48,0-5,0-7.44,0-.6.16-.84.79-.82,2,0,4.07,0,6.1,0a4.74,4.74,0,0,1,4.46,3.43c.6,2.38-.12,4.66-2,5.72a8.6,8.6,0,0,1-3,.83,23.35,23.35,0,0,1-3,0c-.9,0-1,.09-1,1,0,1.61,0,3.22,0,4.84,0,.57-.17.79-.76.79-1.88,0-1.54.09-1.56-1.54C206.37,71,206.38,68.74,206.38,66.45Zm2.32-3.28c0,.72,0,1.44,0,2.15,0,.43.15.75.62.75,1.38,0,2.77,0,4.14-.14a2.69,2.69,0,0,0,2.1-2.92,2.74,2.74,0,0,0-2.51-2.66c-1.21,0-2.43,0-3.64,0-.57,0-.74.25-.72.77C208.71,61.79,208.7,62.48,208.7,63.18Z"/><path class="hbg-1" d="M97.72,47.56v-20c0-5.92-3.09-9-8.33-9s-8.5,3.23-8.5,9v20h-4.2V.28h4.2V18.84a11.8,11.8,0,0,1,9.25-4.09c7.35,0,11.79,4.69,11.79,12V47.56h-4.2"/><path class="hbg-1" d="M128.46,25.88c0-4.9-2.43-7.46-8.63-7.46-4.32,0-6.52,1.06-8.48,3.86l-2.94-2.62c2.83-3.77,6.2-4.9,11.48-4.9,8.63,0,12.77,3.82,12.77,10.75V47.55h-4.17V44.4c-2.66,2.66-5.13,3.55-9.57,3.55-4.59,0-7.27-.85-9.33-3a9.48,9.48,0,0,1-2.4-6.5c0-5.81,4.12-9.37,11.26-9.37h5.78v3.31H119c-5.14,0-7.65,2.09-7.65,6s2.43,5.86,7.84,5.86c2.84,0,5.42-.25,7.56-2.33,1.15-1.09,1.71-3,1.71-5.84V25.88"/><path class="hbg-1" d="M153.22,48c-8.43,0-14.3-5.86-14.3-16.61s5.87-16.59,14.3-16.59c4.45,0,7.3,1.18,10.68,4.86L161,22.32c-2.58-2.88-4.59-3.84-7.8-3.84a9.33,9.33,0,0,0-8,3.94c-1.56,2.21-2.15,4.7-2.15,8.92s.58,6.73,2.15,8.94a9.33,9.33,0,0,0,8,3.95c3.21,0,5.22-1,7.8-3.84l2.88,2.69c-3.39,3.69-6.24,4.88-10.68,4.88"/><path class="hbg-1" d="M188.77,47.56v-20c0-5.92-3.09-9-8.33-9s-8.5,3.23-8.5,9v20h-4.2V.28h4.2V18.84a11.79,11.79,0,0,1,9.25-4.09c7.35,0,11.79,4.69,11.79,12V47.56h-4.21"/><path class="hbg-1" d="M207.24,29.12v3.31h17.92V30.5c0-9.71-4.94-15.75-13.17-15.75s-13.17,6.16-13.17,16.59c0,11.2,5.25,16.61,14,16.61,5.45,0,8.51-1.69,11.81-5l-3-2.49c-2.64,2.64-4.89,3.75-8.67,3.75-5.15,0-8.25-2.64-9.44-7.4a21.35,21.35,0,0,1-.56-5.49c0-3.77.16-5.71,1.1-7.84a8.67,8.67,0,0,1,15.8,0A13.66,13.66,0,0,1,221,29.12H207.24"/><path class="hbg-1" d="M239.33,47.56c-5.35,0-8.07-3.76-8.07-8.61V18.46H227V15.29h4.25V5.07h4.21V15.29h6.09v3.16h-6.09V38.91c0,3.11,1.45,5,4.62,5h2.21v3.67h-3"/><path class="hbg-1" d="M255.9,47.56c-5.35,0-8.07-3.76-8.07-8.61V18.46h-4.25V15.29h4.25V5.07H252V15.29h6.09v3.16H252V38.91c0,3.11,1.44,5,4.62,5h2.2v3.67h-3"/><path class="hbg-1" d="M268.22,29.12v3.31h17.92V30.5c0-9.71-4.94-15.75-13.17-15.75S259.8,20.91,259.8,31.34c0,11.2,5.25,16.61,14,16.61,5.46,0,8.51-1.69,11.81-5l-3-2.49c-2.64,2.64-4.88,3.75-8.67,3.75-5.15,0-8.25-2.64-9.44-7.4a21.33,21.33,0,0,1-.56-5.49c0-3.77.16-5.71,1.1-7.84a8.67,8.67,0,0,1,15.8,0A13.77,13.77,0,0,1,282,29.12H268.22"/><polygon class="hbg-1" points="59.72 75.02 59.72 15.3 36.93 15.3 36.93 19.62 55.4 19.62 55.4 70.69 41.26 70.69 41.26 52.23 18.46 52.23 18.46 56.55 36.93 56.55 36.93 75.02 59.72 75.02"/><polygon class="hbg-1" points="22.79 33.76 41.26 33.76 41.26 38.09 18.47 38.09 18.47 19.62 4.33 19.62 4.33 70.69 22.79 70.69 22.79 75.02 0 75.02 0 15.29 22.79 15.29 22.79 33.76"/></svg>
			</a>
		</div>
		<div class="site-header__mobile-logo">
			<a href="https://www.hachettebookgroup.com/">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73"><title>Hachette Logo</title><polygon class="cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/><polygon class="cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
			</a>
		</div>
			</h2>

	<ul class="site-header__social">
					<li class="site-header__social-header">
				Follow Us			</li>
							<li class="site-header__social-list-item">
					<a href="https://www.facebook.com/HachetteUS/" target="_blank"
						data-type="link-event" data-category="Social Share" data-action="Header" data-label="Facebook"
					>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Facebook Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm4.47,19.37H21.06V30.44H16.23c0-3.41,0-7.4,0-11H14.18V15.93h2c.1-2.55.14-5.07,1.41-6.36C19,8.12,20.4,8.3,24.55,8.3v3.56s-2.63-.26-3.29.75c-.36.55-.15,2.16-.18,3.32h3.49C24.27,17.28,24.06,18.2,23.84,19.37Z" transform="translate(0 0.01)"/></svg>
					</a>
				</li>
										<li class="site-header__social-list-item">
					<a href="https://twitter.com/HachetteUS" target="_blank"
						data-type="link-event" data-category="Social Share" data-action="Header" data-label="Twitter"
					>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Twitter Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.32,13.62a6.18,6.18,0,0,1-1.3,1.49l-.6.47A11,11,0,0,1,26.62,18a10.69,10.69,0,0,1-7.49,8.45,11.45,11.45,0,0,1-5.41.22A13.94,13.94,0,0,1,11.47,26a9,9,0,0,1-1.08-.56l-.34-.2a6.24,6.24,0,0,0,1.22,0c.38-.06.74,0,1.09-.12a7.83,7.83,0,0,0,2.29-.83,4.25,4.25,0,0,0,1-.68,3.25,3.25,0,0,1-1.14-.2A3.84,3.84,0,0,1,12.14,21c.37,0,1.45.14,1.71-.07a2.79,2.79,0,0,1-1.25-.5,3.68,3.68,0,0,1-1.8-3.27l.39.19a4.2,4.2,0,0,0,.8.22,1.15,1.15,0,0,0,.52,0h0c-.19-.22-.51-.37-.7-.61a3.91,3.91,0,0,1-.86-3.47,4.43,4.43,0,0,1,.41-1h0a2.33,2.33,0,0,0,.35.4A7,7,0,0,0,12.85,14a11.25,11.25,0,0,0,4.67,2.26,7.31,7.31,0,0,0,1.72.22,3.55,3.55,0,0,1,0-1.79,3.77,3.77,0,0,1,2.16-2.57,4.64,4.64,0,0,1,.85-.26l.47-.06a3.93,3.93,0,0,1,3,1.2,6.2,6.2,0,0,0,2-.66l.48-.26a3.82,3.82,0,0,1-1.24,1.79,1.82,1.82,0,0,1-.42.3h0a7.15,7.15,0,0,0,2.16-.59Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
										<li class="site-header__social-list-item">
					<a href="https://www.instagram.com/hachetteus/" target="_blank"
						data-type="link-event" data-category="Social Share" data-action="Header" data-label="Instagram"
					>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Instagram Icon</title><rect x="23.01" y="11.86" width="3.88" height="3.88" rx="0.97" ry="0.97"/><path d="M25.31,19.37a5.94,5.94,0,1,1-11.66-1.58H11.86v8.12a1,1,0,0,0,1,1H25.92a1,1,0,0,0,1-1V17.79H25.1A5.94,5.94,0,0,1,25.31,19.37Z" transform="translate(0 0)"/><path d="M19.37,23.13a3.76,3.76,0,0,0,3.76-3.76,3.9,3.9,0,0,0,0-.4l0-.11c0-.09,0-.19,0-.28l0-.12c0-.09,0-.17-.07-.26l0-.12-.1-.24,0,0h0a3.75,3.75,0,0,0-6.81,0h0l0,0-.1.24,0,.12c0,.08-.05.17-.07.26l0,.12c0,.09,0,.18,0,.28s0,.07,0,.11a3.83,3.83,0,0,0,0,.4A3.76,3.76,0,0,0,19.37,23.13Z" transform="translate(0 0)"/><path d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.69,26.64a2.42,2.42,0,0,1-2.42,2.42H12.1a2.42,2.42,0,0,1-2.42-2.42V12.1A2.42,2.42,0,0,1,12.1,9.68H26.64a2.42,2.42,0,0,1,2.42,2.42Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
									<li class="site-header__social-list-item">
				<a href="https://www.youtube.com/user/HachetteBookGroup/featured" target="_blank"
					data-type="link-event" data-category="Social Share" data-action="Header" data-label="YouTube"
				>
					
<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 49 48.9"><defs>
<style>.youtube-youtube-cls-1{fill:#fff;}</style></defs>
<title>Youtube Icon</title>
<polygon class="youtube-cls-1" points="21.9 20.45 21.9 27.75 28.7 24.15 25 22.15 21.9 20.45"/>
<path class="youtube-cls-1" d="M25,.55A24.45,24.45,0,1,0,49.5,25,24.45,24.45,0,0,0,25,.55ZM37.5,26a29.54,29.54,0,0,1-.2,4.2,6.4,6.4,0,0,1-1,2.6,3.58,3.58,0,0,1-2.5,1.1c-3.5.3-8.7.3-8.7.3s-6.5-.1-8.5-.3a3.93,3.93,0,0,1-2.8-1.1,6.4,6.4,0,0,1-1-2.6,29.66,29.66,0,0,1-.3-4.2V24c.1-1.4.1-2.8.3-4.2a6.4,6.4,0,0,1,1-2.6,3.25,3.25,0,0,1,2.5-1.1c3.5-.3,8.7-.3,8.7-.3s5.2,0,8.7.3a3.41,3.41,0,0,1,2.5,1.1,6.4,6.4,0,0,1,1,2.6,20.49,20.49,0,0,1,.3,4.2Z" transform="translate(-0.5 -0.55)"/></svg>
				</a>
			</li>
										<li class="site-header__social-list-item">
					<a href="https://www.hachettebookgroup.com/newsletters/"
						data-type="link-event" data-category="Social Share" data-action="Header" data-label="Email"
					>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Email Icon</title><path class="cls-1" d="M8.38,12.53a.64.64,0,0,0,0,.09V26.1l6.29-7.48Z" transform="translate(0 0)"/><polygon class="cls-1" points="29.58 11.97 9.17 11.97 19.37 19.94 29.58 11.97"/><polygon class="cls-1" points="19.37 23.18 16.46 20.36 9.07 26.83 29.68 26.83 22.29 20.36 19.37 23.18"/><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0ZM31.83,26.72a1.57,1.57,0,0,1-.36,1,.55.55,0,0,1-.21.21,1.44,1.44,0,0,1-1,.36H8.45a1.5,1.5,0,0,1-1-.37.58.58,0,0,1-.2-.21,1.5,1.5,0,0,1-.35-1V12a1.59,1.59,0,0,1,.36-1,.74.74,0,0,1,.29-.27,1.39,1.39,0,0,1,.89-.31H30.29a1.5,1.5,0,0,1,.7.18l0-.05.66.63-.06,0a1.58,1.58,0,0,1,.21.78Z" transform="translate(0 0)"/><path class="cls-1" d="M24.08,18.62l6.29,7.48V12.62a.64.64,0,0,0,0-.09Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
					
					<a data-zb-launch="cart">
				<div class="zola-preorder-cart">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 55.74 52.64"><defs></defs><title>shopping-cart</title><g id="shopping-cart"><path class="cls-1" d="M17.23,42.28a5.27,5.27,0,1,0,0,10.53,5.27,5.27,0,1,0,0-10.53ZM.51.17V5.43H6.09l10,20-3.9,6.31a8.91,8.91,0,0,0-.56,2.64,5.44,5.44,0,0,0,5.57,5.26H50.68V34.39H18.35a.59.59,0,0,1-.56-.53V33.6l2.51-4.48H40.92a5.13,5.13,0,0,0,4.74-2.63l10-17.11a1.41,1.41,0,0,0,.56-1.32,2.56,2.56,0,0,0-2.79-2.63H12.22L9.71.17ZM45.1,42.28a5.27,5.27,0,1,0,5.58,5.27A5.44,5.44,0,0,0,45.1,42.28Z" transform="translate(-0.51 -0.17)"/></g></svg>
				</div>
			</a>
				</ul>
	<div class="mobile-search">
		
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://www.hachettebookgroup.com/">
		<label class="site-search__label" for="search-form-60e532009811c">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input add-autocomplete" type="search" id="search-form-60e532009811c" value="" placeholder="Search the website for a title or author" name="s" alt="search input field">
		<button class="site-search__button" aria-label="Search">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68"><title>Search</title><path class="cls-2" d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
	</div>
</div>
<div class="site-header__default site-header__nav-search-container">
	<div class="menu-hachette-primary-menu-container"><nav class="site-header__nav"><ul id="menu-hachette-primary-menu" class="menu site-header__menu" data-toggle-element="site-header__mobile-menu"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genres/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Genres">Genres</a><span id="expand-site-header__sub-menu-1390601752" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1390601752" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1390601752" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1390601752" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1390601752"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genre-category/childrens-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Children&#039;s Books">Children&#039;s Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genre-category/cooking/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Cooking">Cooking</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genre-category/fiction/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Fiction">Fiction</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genre-category/mind-body-spirit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mind, Body, Spirit">Mind, Body, Spirit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genre-category/mystery-thriller/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mystery &amp; Thriller">Mystery &amp; Thriller</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genre-category/nonfiction/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Nonfiction">Nonfiction</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genre-category/romance/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Romance">Romance</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genre-category/sci-fi-fantasy/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Sci-Fi &amp; Fantasy">Sci-Fi &amp; Fantasy</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genre-category/teen-young-adult/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Teen &amp; Young Adult">Teen &amp; Young Adult</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genre-category/travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Travel">Travel</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/contributor/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Authors">Authors</a><span id="expand-site-header__sub-menu-37998495" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-37998495" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-37998495" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-37998495" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-37998495"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/contributor/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Our Authors">Our Authors</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/author-events/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Author Events">Author Events</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/imprints/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Imprints">Imprints</a><span id="expand-site-header__sub-menu-1508899818" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1508899818" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1508899818" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1508899818" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1508899818"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Grand Central Publishing">Grand Central Publishing</a><span id="expand-site-header__sub-menu-431206906" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-431206906" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-431206906" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-431206906" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-431206906"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/forever/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Forever / Forever Yours">Forever / Forever Yours</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/legacy-lit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Legacy Lit">Legacy Lit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/twelve/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Twelve">Twelve</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/orbit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Orbit Publishing">Orbit Publishing</a><span id="expand-site-header__sub-menu-717792542" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-717792542" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-717792542" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-717792542" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-717792542"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/orbit/page/orbit-catalog/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Orbit">Orbit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/redhook/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Redhook">Redhook</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-audio/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Audio">Hachette Audio</a><span id="expand-site-header__sub-menu-1010204611" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1010204611" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1010204611" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1010204611" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1010204611"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-audio/wattpad/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Wattpad">Wattpad</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="#" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Nashville">Hachette Nashville</a><span id="expand-site-header__sub-menu-408817422" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-408817422" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-408817422" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-408817422" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-408817422"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/center-street/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Center Street">Center Street</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/faithwords/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="FaithWords">FaithWords</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/worthy-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Worthy Books">Worthy Books</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown and Company">Little, Brown and Company</a><span id="expand-site-header__sub-menu-1171450077" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1171450077" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1171450077" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1171450077" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1171450077"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/back-bay-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Back Bay Books">Back Bay Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/little-brown-spark/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown Spark">Little, Brown Spark</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/mulholland-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mulholland Books">Mulholland Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/voracious/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Voracious">Voracious</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown Books for Young Readers">Little, Brown Books for Young Readers</a><span id="expand-site-header__sub-menu-921547592" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-921547592" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-921547592" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-921547592" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-921547592"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/christy-ottaviano-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Christy Ottaviano Books">Christy Ottaviano Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/jimmy-patterson/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="JIMMY Patterson">JIMMY Patterson</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/lb-kids/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="LB Kids">LB Kids</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/poppy/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Poppy">Poppy</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Perseus">Perseus</a><span id="expand-site-header__sub-menu-871752727" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-871752727" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-871752727" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-871752727" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-871752727"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/avalon-travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Avalon Travel">Avalon Travel</a><span id="expand-site-header__sub-menu-800454089" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-800454089" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-800454089" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-800454089" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-800454089"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/avalon-travel/moon-travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Moon Travel">Moon Travel</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/avalon-travel/rick-steves/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Rick Steves">Rick Steves</a></span></li>		</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/basic-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Basic Books">Basic Books</a><span id="expand-site-header__sub-menu-644635606" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-644635606" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-644635606" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-644635606" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-644635606"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/basic-books/seal-press/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Seal Press">Seal Press</a></span></li>		</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/hachette-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Books">Hachette Books</a><span id="expand-site-header__sub-menu-1907245675" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1907245675" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1907245675" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1907245675" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1907245675"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/hachette-books/hachette-go/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Go">Hachette Go</a></span></li>		</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/publicaffairs/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="PublicAffairs">PublicAffairs</a><span id="expand-site-header__sub-menu-291216966" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-291216966" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-291216966" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-291216966" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-291216966"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/bold-type-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Bold Type Books">Bold Type Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/publicaffairs/the-economist/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Economist Books">Economist Books</a></span></li>		</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/running-press/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Running Press">Running Press</a><span id="expand-site-header__sub-menu-1419502239" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1419502239" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1419502239" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1419502239" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1419502239"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/running-press/black-dog-leventhal/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Black Dog &amp; Leventhal">Black Dog &amp; Leventhal</a></span></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/video/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Videos">Videos</a><span id="expand-site-header__sub-menu-539057544" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-539057544" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-539057544" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-539057544" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-539057544"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/author-inquiry/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Author Inquiry">Author Inquiry</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/book-trailers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Book Trailers">Book Trailers</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/the-current/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="The Current">The Current</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/meet-the-author-video/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Meet the Author">Meet the Author</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/wordsmithing/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Wordsmithing">Wordsmithing</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/bold-recommendations/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Bold Recommendations">Bold Recommendations</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/book-your-next-romance/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Book Your Next Romance">Book Your Next Romance</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/shelf-life/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Shelf Life">Shelf Life</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/hbg-films/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="HBG Films">HBG Films</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/recommendations-from-the-african-diaspora/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Recommendations from the African Diaspora">Recommendations from the African Diaspora</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/blogs-hub" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Blogs">Blogs</a><span id="expand-site-header__sub-menu-785173478" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-785173478" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-785173478" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-785173478" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-785173478"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.novelsuspects.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Novel Suspects">Novel Suspects</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/the-current/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="The Current">The Current</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/open-book/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Open Book">Open Book</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/about-hachette-book-group-2/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About">About</a><span id="expand-site-header__sub-menu-1782586686" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1782586686" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1782586686" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1782586686" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1782586686"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/about-hachette-book-group-2/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About Hachette Book Group">About Hachette Book Group</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/about/careers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Careers">Careers</a></span></li></ul>
</li></ul></nav></div>	
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://www.hachettebookgroup.com/">
		<label class="site-search__label" for="search-form-60e53200abad4">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input add-autocomplete" type="search" id="search-form-60e53200abad4" value="" placeholder="Search the website for a title or author" name="s" alt="search input field">
		<button class="site-search__button" aria-label="Search">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68"><title>Search</title><path class="cls-2" d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
</div>
</header>

<!-- Popup Modal -->
<div class="modal-popup site-popup modal fade" id="newsletter_popup" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
	<div class="modal-content">
	  <div class="modal-header">
		<button type="button" class="modal-close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
		<h4 class="modal-title"></h4>
	  </div>
			<div class="signup module">
	<div class="module__content">
	<div class="signup__content">
		<p class="newsletter-text">Get recommended reads, deals, and more from Hachette</p>
		<div class="signup__form-wrapper">
			<form class="signup__form">
				<label for="email_address_input" class="screen-reader-text">Get recommended reads, deals, and more from Hachette</label>
				<input id="email_address_input" type="email" name="email_address" class="hachette-input hachette-email" placeholder="Your email address" />
												<button class="newsletter-submit"
					data-type="click-event" data-category="Form Newsletter" data-action="Submit Form" data-label="Submit Newsletter"
				>
					Sign Up				</button>
			</form>
		</div>
	</div>
		<p class="signup__legal">
			By clicking ‘Sign Up,’ I acknowledge that I have read and agree to Hachette Book Group’s 			<a href="https://www.hachettebookgroup.com/terms-and-policies/privacy-policy/">Privacy Policy</a>
			 and 			<a href="https://www.hachettebookgroup.com/terms-and-policies/terms-of-use/">Terms of Use</a>
		</p>
	</div>
</div>
	</div>
  </div>
</div>
<div class="modal-popup site-popup mailchimp-options modal fade" id="mailchimp_options_popup" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
	<button type="button" class="modal-close mailchimp-modal-close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
	<form>
		<div id="mc_embed_signup_scroll">
			<div class="mc-field-group">
				<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
			</div>
			<h2 class="mailchimp-options__header">Thanks for signing up!</h2>
			<p class="mailchimp-options__header-small">Now, tell us what you like to read.</p>
			<div class="input-group-container">

				<div class="mc-field-group input-group">
					<h3 class="mailchimp-options__sub-header">Newsletters</h3>
					<ul class="mailchimp-options__interest-groups">
						<li><input type="checkbox" value="7860e51d31" name="Christian"><label>Christian (Faithwords)</label></li>
						<li><input type="checkbox" value="1b0133104b" name="Romance"><label>Romance (Forever)</label></li>
						<li><input type="checkbox" value="685d0c532e" name="Mystery"><label>Mystery &amp; Thriller (Novel Suspects)</label></li>
						<li><input type="checkbox" value="1b749b6db0" name="Young"><label>Young Adult (Novl)</label></li>
						<li><input type="checkbox" value="3a28b93c6f" name="Science"><label>Science Fiction (Orbit)</label></li>
						<li><input type="checkbox" value="d0ca99f338" name="Travel"><label>Travel (Moon)</label></li>
						<li><input type="checkbox" value="e36ec4213a" name="Deals"><label>Deals</label></li>
						<li><input type="checkbox" value="f517c289cf" name="Childrens Books"><label>Children&#039;s Books (Family Reads)</label></li>
						<li><input type="checkbox" value="6824b13175" name="Virtual Author Events"><label>Virtual Author Events</label></li>
						<li><input type="checkbox" value="27b332daad" name="LB School & Library"><label>Little, Brown School &amp; Library</label></li>
						<li><input type="checkbox" value="be306ee257" name="Author Spotlights"><label>Author Spotlights</label></li>
					</ul>
				</div>
				<div class="mc-field-group input-group">
					<h3 class="mailchimp-options__sub-header">Genre Preferences</h3>
					<ul class="mailchimp-options__interest-groups">
						<li><input type="checkbox" value="472b302a2d" name="Audiobooks"><label>Audiobooks</label></li>
						<li><input type="checkbox" value="4a44336e04" name="Biography"><label>Biography &amp; Memoir</label></li>
						<li><input type="checkbox" value="5b40865621" name="Book"><label>Book Clubs</label></li>
						<li><input type="checkbox" value="00af569508" name="Business"><label>Business</label></li>
						<li><input type="checkbox" value="7312408386" name="Cooking"><label>Cooking</label></li>
						<li><input type="checkbox" value="4910abfa81" name="Politics"><label>Politics</label></li>
						<li><input type="checkbox" value="dc1faf273d" name="Fiction"><label>Fiction</label></li>
						<li><input type="checkbox" value="9e88d9c708" name="Health"><label>Health &amp; Wellness</label></li>
						<li><input type="checkbox" value="6b7c878b27" name="History"><label>History</label></li>
						<li><input type="checkbox" value="60ca58a11e" name="Entertainment"><label>Entertainment</label></li>
					</ul>
				</div>
			</div>
			<div id="mce-responses" class="clear">
				<div class="response" id="mce-error-response" style="display:none"></div>
				<div class="response" id="mce-success-response" style="display:none"></div>
			</div>
			<div class="clear mailchimp-options__submit-button">
				<input type="submit" value="Submit" name="subscribe" id="mc-embedded-subscribe" class="button">
			</div>
			<p class="mailchimp-options__response-text"></p>
			<button type="button" class="mailchimp-modal-close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
		</div>
	</form>
</div>
			<div id="content" class="site__content">
				
<header class="title-header module v2" itemscope itemtype="http://schema.org/Book">
	<meta itemprop="url" content="https://www.hachettebookgroup.com/titles/laura-thayer/moon-amalfi-coast/9781640495173/" />
	<div class="module__content module--fixed moon-travel">
		<div class="title-header__social-container">
			<ul class="site__share title-header__share">
				<li class="site__share-prompt">Share</li>
				<li class="share-facebook">
					<a href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Flaura-thayer%2Fmoon-amalfi-coast%2F9781640495173%2F" target="_blank">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Facebook Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm4.47,19.37H21.06V30.44H16.23c0-3.41,0-7.4,0-11H14.18V15.93h2c.1-2.55.14-5.07,1.41-6.36C19,8.12,20.4,8.3,24.55,8.3v3.56s-2.63-.26-3.29.75c-.36.55-.15,2.16-.18,3.32h3.49C24.27,17.28,24.06,18.2,23.84,19.37Z" transform="translate(0 0.01)"/></svg>
					</a>
				</li>
				<li class="share-twitter">
					<a href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Flaura-thayer%2Fmoon-amalfi-coast%2F9781640495173%2F&#038;text=Moon%20Amalfi%20Coast" target="_blank">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Twitter Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.32,13.62a6.18,6.18,0,0,1-1.3,1.49l-.6.47A11,11,0,0,1,26.62,18a10.69,10.69,0,0,1-7.49,8.45,11.45,11.45,0,0,1-5.41.22A13.94,13.94,0,0,1,11.47,26a9,9,0,0,1-1.08-.56l-.34-.2a6.24,6.24,0,0,0,1.22,0c.38-.06.74,0,1.09-.12a7.83,7.83,0,0,0,2.29-.83,4.25,4.25,0,0,0,1-.68,3.25,3.25,0,0,1-1.14-.2A3.84,3.84,0,0,1,12.14,21c.37,0,1.45.14,1.71-.07a2.79,2.79,0,0,1-1.25-.5,3.68,3.68,0,0,1-1.8-3.27l.39.19a4.2,4.2,0,0,0,.8.22,1.15,1.15,0,0,0,.52,0h0c-.19-.22-.51-.37-.7-.61a3.91,3.91,0,0,1-.86-3.47,4.43,4.43,0,0,1,.41-1h0a2.33,2.33,0,0,0,.35.4A7,7,0,0,0,12.85,14a11.25,11.25,0,0,0,4.67,2.26,7.31,7.31,0,0,0,1.72.22,3.55,3.55,0,0,1,0-1.79,3.77,3.77,0,0,1,2.16-2.57,4.64,4.64,0,0,1,.85-.26l.47-.06a3.93,3.93,0,0,1,3,1.2,6.2,6.2,0,0,0,2-.66l.48-.26a3.82,3.82,0,0,1-1.24,1.79,1.82,1.82,0,0,1-.42.3h0a7.15,7.15,0,0,0,2.16-.59Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
				<li class="share-email">
					<a href="mailto:friend@example.com?subject=Check%20this%20out.&#038;body=Moon%20Amalfi%20Coast%0D%0A%0D%0A%0D%0A%0D%0Ahttps%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Flaura-thayer%2Fmoon-amalfi-coast%2F9781640495173%2F">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Email Icon</title><path class="cls-1" d="M8.38,12.53a.64.64,0,0,0,0,.09V26.1l6.29-7.48Z" transform="translate(0 0)"/><polygon class="cls-1" points="29.58 11.97 9.17 11.97 19.37 19.94 29.58 11.97"/><polygon class="cls-1" points="19.37 23.18 16.46 20.36 9.07 26.83 29.68 26.83 22.29 20.36 19.37 23.18"/><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0ZM31.83,26.72a1.57,1.57,0,0,1-.36,1,.55.55,0,0,1-.21.21,1.44,1.44,0,0,1-1,.36H8.45a1.5,1.5,0,0,1-1-.37.58.58,0,0,1-.2-.21,1.5,1.5,0,0,1-.35-1V12a1.59,1.59,0,0,1,.36-1,.74.74,0,0,1,.29-.27,1.39,1.39,0,0,1,.89-.31H30.29a1.5,1.5,0,0,1,.7.18l0-.05.66.63-.06,0a1.58,1.58,0,0,1,.21.78Z" transform="translate(0 0)"/><path class="cls-1" d="M24.08,18.62l6.29,7.48V12.62a.64.64,0,0,0,0-.09Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
			</ul>
		</div>

		<div class="title-header__image new-title--image">
			<img width="450" height="614" src="" class="lazyload orientation-portrait" alt="Moon Amalfi Coast" loading="lazy" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2018/09/AmalfiCoast2e.jpg?fit=450%2C614" />
			<div class="title-header__dropdown dropdown title-header__read-excerpt read-excerpt">
	<a href="#module-whats-inside" class="btn btn-default new-title--button">
		Read Excerpt		<span class="download-arrow eye-icon"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
<g>
	<path d="M452,182H316c-24.5,0-46.3,11.8-60,30.1c-13.7-18.2-35.5-30.1-60-30.1H60v30H0v300h512V212h-60V182z M60,482H30V242h30
		C60,245.4,60,477.1,60,482z M90,482v-30h106c19.6,0,36.2,12.5,42.4,30H90z M241,437c-12.5-9.4-28.1-15-45-15H90V212h106
		c24.8,0,45,20.2,45,45V437z M422,482H273.6c6.2-17.5,22.9-30,42.4-30h106V482z M422,422H316c-16.9,0-32.5,5.6-45,15V257
		c0-24.8,20.2-45,45-45h106V422z M482,242v240h-30c0-23.7,0-207.1,0-240H482z"/>
	<path d="M166,152c36.9,0,66.7-27.1,73.5-61h33c6.8,33.9,36.7,61,73.5,61c36.9,0,66.7-27.1,73.5-61H451V61h-31.5
		C412.7,27.1,382.9,0,346,0c-36.9,0-66.7,27.1-73.5,61h-33C232.7,27.1,202.9,0,166,0c-36.9,0-66.7,27.1-73.5,61H61v30h31.5
		C99.3,124.9,129.1,152,166,152z M346,30c24.4,0,45,21.1,45,46s-20.6,46-45,46s-45-21.1-45-46S321.6,30,346,30z M166,30
		c24.4,0,45,21.1,45,46s-20.6,46-45,46s-45-21.1-45-46S141.6,30,166,30z"/>
	<rect x="120" y="242" width="91" height="30"/>
	<rect x="120" y="302" width="91" height="30"/>
	<rect x="120" y="362" width="91" height="30"/>
	<rect x="301" y="242" width="91" height="30"/>
	<rect x="301" y="302" width="91" height="30"/>
	<rect x="301" y="362" width="91" height="30"/>
</g>
</svg>
</span>
	</a>
</div>
<div
	id="exam-copy"
	class="exam-copy title-header__dropdown dropdown title-header__exam-copy"
	data-isbn="9781640495173"
>
	<div class="btn btn-default zb-btn">
		<a id="exam-copy-link" href="" target="_blank">
			<p>Request Desk/Exam Copy				<span class="download-arrow eye-icon"><svg id="Capa_1" enable-background="new 0 0 511.969 511.969" height="512" viewBox="0 0 511.969 511.969" width="512" xmlns="http://www.w3.org/2000/svg"><path d="m497.665 440.493c-12.779-63.897-66.272-108.524-130.085-108.524h-46.502c-7.883 0-14.702-4.568-18.001-11.185 34.298-17.297 57.88-52.851 57.88-93.815 0-28.793 0-108.026 0-136.84l30-9v99.84h30v-108.839l37.042-11.113-202.043-61.017-202.042 61.017 97.042 29.113v136.84c0 40.963 23.582 76.518 57.88 93.815-3.299 6.618-10.118 11.185-18.001 11.185h-46.502c-63.779 0-117.249 44.627-130.028 108.524l-14.296 71.475h511.951zm-241.709-409.155 97.958 29.583-97.958 29.387-97.958-29.387zm0 90.292 75-22.5v51.84h-150v-51.84zm-75 105.339v-46h150v46c0 41.355-33.645 75-75 75s-75-33.645-75-75zm56.454 103.36c6.022 1.078 12.219 1.64 18.546 1.64s12.525-.563 18.546-1.64c7.373 18.514 25.464 31.64 46.575 31.64h23.67l-88.791 110.988-88.791-110.988h23.67c21.111 0 39.202-13.126 46.575-31.64zm-193.689 116.048c8.931-44.656 43.246-77.192 85.881-83.339l95.145 118.931h-188.144zm243.444 35.592 95.146-118.932c42.666 6.143 77.004 38.681 85.936 83.34l7.118 35.592z"/></svg>
</span>
			</p>
		</a>
	</div>
</div>
		</div>

		<div class="title-header__content">
			<div class="title-header__primary-info--container">
				<div class="title-header__primary-info">
											<h1 itemprop="name">
							Moon Amalfi Coast						</h1>
												<p class="title-header__subtitle">
							With Capri, Naples &amp; Pompeii						</p>
																			<div class="title-header__bylines">
								<p class="title-header__byline">
									by <a href="https://www.hachettebookgroup.com/contributor/laura-thayer/" class="title-header__author"><span>Laura Thayer</span></a>								</p>
							</div>
												
					<div class="title-header__award">
											</div>
				</div>
				<div class="title-header__imprint moon-travel">
												<a href="https://www.moon.com/">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 864 175.5"><title>Moon Travel logo</title><path d="M768.1 151V2.6h-32.3v91.6L666.1 2.6h-30.2v125.1c-14.1-1.9-28.2-3.5-42.4-5 9.8-13.2 15.1-29.3 15-45.8v-.4c0-42.3-32.9-76.5-78.8-76.5s-79.3 34.6-79.3 76.9v.4c-.1 13 3.2 25.8 9.5 37.2-9.3-.2-18.6-.2-27.9-.2h-11c6.4-11.4 9.7-24.3 9.6-37.4v-.4c0-42.3-32.9-76.5-78.8-76.5s-79.2 34.6-79.2 76.9v.4c-.1 15.6 4.7 30.9 13.6 43.8-13.9 1.3-27.7 2.8-41.4 4.4V2.6h-35.3l-39.1 62.9-39.1-62.9H96V151c-32.4 7.2-64.4 15.3-96 24.5 69.8-12.2 140.5-21.4 212.2-27.8 10.8-1 21.6-1.8 32.5-2.6 20.7-1.5 41.5-2.8 62.3-3.9 30.9-1.5 61.8-2.5 92.9-2.9 10.7-.1 21.3-.2 32-.2 16.4 0 32.7.2 49 .5 30.6.6 61 1.7 91.3 3.4 21.3 1.2 42.5 2.6 63.6 4.4 10.8.9 21.6 1.8 32.3 2.8 66.1 6.2 131.3 15 195.8 26.3-31.4-9.1-63.4-17.3-95.8-24.5zm-640-6.8V54.9l41.4 62.9h.9l41.8-63.5V130c-28.3 3.9-56.3 8.7-84.1 14.2zm268.4-66.8c0 15.6-6.9 29.5-18.3 37.9-16.4.6-32.7 1.4-48.9 2.4-13.8-8.1-22.5-23.4-22.5-40.8v-.4c0-25.5 18.3-46.3 44.6-46.3 26.4 0 45 21.3 45 46.7l.1.5zm177.8 0c0 18.1-9.2 33.8-24 41.4-15.2-1.2-30.5-2.1-45.9-2.8-12.3-8.4-19.8-22.9-19.8-39.1v-.4c0-25.5 18.3-46.3 44.6-46.3s45.1 21.3 45.1 46.7v.5zm93.9 54.9V56.8l66.4 87.3c-21.9-4.5-44-8.4-66.4-11.8z"/></svg>							</a>
							<meta itemprop="publisher" content="Moon Travel" />
										</div>
			</div>

			<div class="title-header__formats-container">
				<p class="v2-button-cta">Buy Now:</p>
<div class="title-header__buy-links--container ">
			<a class="btn btn-default btn-default title-header__buy-links--button"
				target="_blank"
				href="http://www.amazon.com/gp/product/B08RYRY4YB?tag=hacboogrosit-20"
				data-type="link-event"
				data-category="Retailer Button"
				data-action="Click to Retail"
				data-label="Amazon"
			>Amazon		</a>
			<a class="btn btn-default btn-default title-header__buy-links--button"
				target="_blank"
				href="http://itunes.apple.com/us/book/isbn9781640495173?mt=11&#038;at=1l3vqKK"
				data-type="link-event"
				data-category="Retailer Button"
				data-action="Click to Retail"
				data-label="Apple Books"
			>Apple Books		</a>
			<a class="btn btn-default btn-default title-header__buy-links--button"
				target="_blank"
				href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.barnesandnoble.com/s/9781640495173"
				data-type="link-event"
				data-category="Retailer Button"
				data-action="Click to Retail"
				data-label="Barnes &amp; Noble"
			>Barnes &amp; Noble		</a>
			<a class="btn btn-default btn-default title-header__buy-links--button"
				target="_blank"
				href="https://play.google.com/store/search?q=9781640495173&#038;c=books&#038;PAffiliateID=1011lmTI"
				data-type="link-event"
				data-category="Retailer Button"
				data-action="Click to Retail"
				data-label="Google Play"
			>Google Play		</a>
				<a
		class="expand-circle-button exapand-collapse-button toggleable hide-toggle "
		data-toggle="collapse"
		data-target=".retailers-collapse"
		data-text-original="See All"
		data-text-toggle="See Less">See All</a>
	</div>

	<div class="retailers-collapse title-header__buy-links--container" aria-expanded="false" style="height:0px;overflow:hidden;">
					<a class="btn btn-default btn-default title-header__buy-links--button"
					target="_blank"
					href="https://www.ebooks.com/cj.asp?AID=10281551&#038;PID=8040641&#038;url=https://www.ebooks.com/searchapp/searchresults.net?term=9781640495173"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Ebooks.com"
				>
				Ebooks.com			</a>
					<a class="btn btn-default btn-default title-header__buy-links--button"
					target="_blank"
					href="https://click.linksynergy.com/link?id=x6gcKowLFn8&#038;offerid=551651.100009781640495173&#038;type=2&#038;murl=https://store.kobobooks.com/search?Query=9781640495173"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Kobo"
				>
				Kobo			</a>
			</div>
			</div>

			<div class="title-header__meta-container">
			<div class="title-header__meta">
				<p class="title-header__meta-format title-header__meta-line">ebook									/ ISBN-13: <span itemprop="isbn">9781640495173</span>
									</p>

				<div class="title-header__meta-group">
					
<div class="title-header__meta-line">
	
		<span itemprop="price" class="title-header__meta-price">
			USD:			<span class="title-header__meta-price-original">
				$16.99			</span>

										<span class="title-header__meta-price-divider">&nbsp;/&nbsp;</span>
					</span>

	
		<span itemprop="price" class="title-header__meta-price">
			CAD:			<span class="title-header__meta-price-original">
				$20.99			</span>

								</span>

	</div>

<div class="row-break"></div>
						<p class="title-header__meta-line title-header__page-count">
							ON SALE: December 21st 2021							<meta itemprop="datePublished" content="2021-12-21" />
						</p>
						
											<p class="title-header__genre">
							<span class="title-header__meta-genre">Genre</span>: <span><a href="https://www.hachettebookgroup.com/genre-category/travel/"><span itemprop="genre">Travel</span></a> / <a href="https://www.hachettebookgroup.com/genre/travel/"><span itemprop="genre">Travel</span></a> / <a href="https://www.hachettebookgroup.com/genre/travel/europe-travel/"><span itemprop="genre">Europe</span></a> / <a href="https://www.hachettebookgroup.com/genre/travel/europe-travel/italy-europe-travel/"><span itemprop="genre">Italy</span></a></span>
						</p>
					
											<div class="row-break"></div>
						<p class="title-header__page-count">PAGE COUNT: <span itemprop="numberOfPages">496</span></p>
										</div>
			</div>
		</div>

		<div class="title-header__formats-container">
			
	<p class="v2-button-cta">Select a format:</p>


	<div class="btn btn-default btn-default title-header__format-button title-header__format-current">
		<a href="#">
			<span>
			ebook <span class="title-header__dropdown-format format-on-btn__active"></span>		</a>
	</div>

	
			<a href="https://www.hachettebookgroup.com/titles/laura-thayer/moon-amalfi-coast/9781640495166/" class="btn btn-default btn-default title-header__format-button  modal-trade-paperback"
				data-toggle="popover"
				title="Trade Paperback"
				data-content="
				USD: $23.99 / CAD: $29.99					/ Page Count: 496								">
					Trade Paperback				</a>

		
		
			</div>

		
		</div>
	</div>

					<div class="module__content module--fixed">
				<div class="title-header__description-text title-header__full-summary">
					<div><b>From the pastel rooftops of Positano to the soaring peak of Monte Solaro, immerse yourself in la dolce vita with <i>Moon Amalfi Coast</i>. Inside you&#8217;ll find:</b></div><div><ul><li><b>Flexible itineraries</b> for spending 1 to 5 days in different spots along the Amalfi Coast, including Sorrento, Capri, Naples, and more, that can be combined for a longer trip</li><li><b>Strategic advice</b> for foodies, art lovers, hikers, history buffs, beach bums, and more</li><li><b>Must-see highlights and unique experiences: </b>Swim in turquoise waters, relax on sun-soaked beaches, or hop on a boat and cruise past cliffs, coves, and secret caves. Go underground to see ancient ruins in Naples or climb the towers of medieval castles. Take a day trip to Pompeii and hike to the top of Mount Vesuvius, ride a chairlift to the top of Monte Solaro, or unwind in the natural hot springs that dot the island of Ischia</li><li><b>The best local flavors: </b>Stroll quiet village streets where the scent of Sunday <i>ragu</i> fills the air, feast on fresh seafood steps from the Mediterranean, sip local <i>limoncello</i> on a sunny terrace, and chow down on authentic Neapolitan pizza</li><li><b>Honest suggestions</b> from Amalfi local Laura Thayer on where to stay, where to eat, and how to get around</li><li><b>Full-color photos and detailed maps throughout</b></li><li><b>Background information</b> on the landscape, history, and cultural customs of the Amalfi Coast</li><li><b>Handy tools</b> including an Italian phrasebook and tips for seniors and traveling with children</li></ul></div><div><b>With <i>Moon Amalfi Coast&#8217;s</i> practical tips and local insight on the best things to do and see, you can experience the best of the Amalfi Coast.</b></div><div><br /></div><div>Exploring more of Italy? Check out <i>Moon Milan &amp; the Italian Lakes </i>or <i>Moon Rome, Florence &amp; Venice</i>.</div>				</div>
			</div>
		</header>
<div class="signup module">
	<div class="module__content">
	<div class="signup__content">
		<p class="newsletter-text">Get recommended reads, deals, and more from Hachette</p>
		<div class="signup__form-wrapper">
			<form class="signup__form">
				<label for="email_address_input" class="screen-reader-text">Get recommended reads, deals, and more from Hachette</label>
				<input id="email_address_input" type="email" name="email_address" class="hachette-input hachette-email" placeholder="Your email address" />
												<button class="newsletter-submit"
					data-type="click-event" data-category="Form Newsletter" data-action="Submit Form" data-label="Submit Newsletter"
				>
					Sign Up				</button>
			</form>
		</div>
	</div>
		<p class="signup__legal">
			By clicking ‘Sign Up,’ I acknowledge that I have read and agree to Hachette Book Group’s 			<a href="https://www.hachettebookgroup.com/terms-and-policies/privacy-policy/">Privacy Policy</a>
			 and 			<a href="https://www.hachettebookgroup.com/terms-and-policies/terms-of-use/">Terms of Use</a>
		</p>
	</div>
</div>
<div
	id="module-whats-inside"
	class="inside module module-whats-inside zola module--fixed module--dark"
	data-isbn="9781640495173"
>
	<div class="module__content module--fixed">
		<h2 class="module-header module-header--default module-header--default-center">
			What&#039;s Inside		</h2>
		<div class="inside__inner">
			<div id="inside__inner-content-1081111615-truncate" class="inside__inner-content" data-load-more-target="whats-inside__read-more" truncateDesktop truncateMobile>
							</div>
		</div>
		<a data-load-more-element="whats-inside__read-more" class="btn btn-default whats-inside__read-more" loadmoreToggle>
			<span class="toggle-text_truncated">
				Read More			</span>
			<span class="toggle-text_expanded">
				Read Less			</span>
		</a>
	</div>
</div>
<div class="reader-reviews module module--fixed">
	<div class="module__content module--fixed">
		<h2 class="module-header module-header--default-center">Reader Reviews</h2>
		<div id="syndetics_unbound"></div>
	</div>
</div>

<div class="series module module--fixed">
	<div class="module__content module--fixed">
		<h2 class="module-header module-header--small-center">Travel Guide</h2>
		<div id="series-carousel-1351519139" class="carousel slide" data-desktop-slide-items="3" data-mobile-slide-items="1" data-desktop-slide-rows="1">
			<!-- Indicators -->
			<ol class="carousel-indicators">
									<li data-target="#series-carousel-1351519139" data-slide-to="0"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="1"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="2"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="3"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="4"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="5"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="6"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="7"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="8"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="9"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="10"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="11"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="12"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="13"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="14"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="15"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="16"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="17"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="18"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="19"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="20"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="21"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="22"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="23"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="24"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="25"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="26"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="27"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="28"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="29"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="30"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="31"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="32"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="33"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="34"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="35"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="36"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="37"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="38"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="39"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="40"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="41"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="42"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="43"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="44"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="45"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="46"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="47"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="48"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="49"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="50"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="51"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="52"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="53"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="54"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="55"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="56"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="57"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="58"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="59"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="60"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="61"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="62"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="63"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="64"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="65"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="66"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="67"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="68"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="69"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="70"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="71"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="72"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="73"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="74"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="75"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="76"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="77"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="78"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="79"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="80"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="81"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="82"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="83"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="84"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="85"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="86"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="87"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="88"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="89"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="90"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="91"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="92"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="93"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="94"></li>
									<li data-target="#series-carousel-1351519139" data-slide-to="95"></li>
							</ol>

			<!-- Wrapper for slides -->
			<div class="carousel-inner" role="listbox">
				<div class="item carousel__slide">
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/jonathan-dehart/moon-japan/9781640496453/">
										<img width="190" height="285" src="" class="lazyload orientation-portrait" alt="Moon Japan" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2017/07/missingbook.png?fit=190%2C285" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/david-lewis/moon-52-things-to-do-in-seattle/9781640496026/">
										<img width="190" height="285" src="" class="lazyload orientation-portrait" alt="Moon 52 Things to Do in Seattle" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2017/07/missingbook.png?fit=190%2C285" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/ray-bartlett/moon-cape-cod-marthas-vineyard-nantucket/9781640496057/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Cape Cod, Martha&#039;s Vineyard &amp; Nantucket" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/07/9781640496057.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/sarah-smierciak/moon-egypt/9781640493964/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Egypt" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/07/9781640493964.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/beebe-bahrami/moon-camino-de-santiago/9781640496071/">
										<img width="184" height="285" src="" class="lazyload orientation-portrait" alt="Moon Camino de Santiago" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/07/9781640496071.jpg?fit=184%2C285" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/chris-newens/moon-normandy-brittany/9781640495968/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Normandy &amp; Brittany" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/07/9781640495968.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/linda-sarris/moon-southern-italy/9781640494527/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Southern Italy" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/07/9781640494527.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/becky-lomax/moon-u-s-canadian-rocky-mountains-road-trip/9781640498068/">
										<img width="184" height="285" src="" class="lazyload orientation-portrait" alt="Moon U.S. &amp; Canadian Rocky Mountains Road Trip" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/04/9781640498068-1.jpg?fit=184%2C285" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/jennifer-d-walker/moon-prague-vienna-budapest/9781640494305/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Prague, Vienna &amp; Budapest" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/02/9781640494305-1.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/karen-turner/moon-amsterdam-brussels-bruges/9781640494244/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Amsterdam, Brussels &amp; Bruges" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/04/9781640494244-1.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/jim-morekis/moon-charleston-savannah/9781640495395/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Charleston &amp; Savannah" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/03/9781640495395-1.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/stuart-thornton/moon-monterey-carmel/9781640495425/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Monterey &amp; Carmel" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/03/9781640495425-1.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/nikki-solano/moon-costa-rica/9781640494916/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Costa Rica" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/03/9781640494916-1.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/moon-travel-guides/moon-usa-state-by-state/9781640495975/">
										<img width="183" height="285" src="" class="lazyload orientation-portrait" alt="Moon USA State by State" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/06/9781640495975-2.jpg?fit=183%2C285" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/miles-howard/moon-new-england-road-trip/9781640495005/">
										<img width="184" height="285" src="" class="lazyload orientation-portrait" alt="Moon New England Road Trip" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/02/9781640495005-1.jpg?fit=184%2C285" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/carrie-marie-bratley/moon-portugal/9781640495203/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Portugal" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/03/9781640495203-1.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/matt-wastradowski/moon-columbia-river-gorge-mount-hood/9781640494862/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Columbia River Gorge &amp; Mount Hood" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/03/9781640494862-1.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/andrew-hempstead/moon-nova-scotia-new-brunswick-prince-edward-island/9781640494565/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Nova Scotia, New Brunswick &amp; Prince Edward Island" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/01/9781640494565-1.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/andrew-hempstead/moon-newfoundland-labrador/9781640494640/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Newfoundland &amp; Labrador" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/01/9781640494640-1.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/hilary-nangle/moon-acadia-national-park/9781640494770/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Acadia National Park" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/02/9781640494770-1.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/jenna-blough/moon-death-valley-national-park/9781640495241/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Death Valley National Park" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/03/9781640495241-1.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/ann-marie-brown/moon-yosemite-sequoia-kings-canyon/9781640494459/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Yosemite, Sequoia &amp; Kings Canyon" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/03/9781640494459-1.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/judy-jewell/moon-utah/9781640494749/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Utah" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/02/9781640494749-1.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/jessica-dunham/moon-route-66-road-trip/9781640494961/">
										<img width="184" height="285" src="" class="lazyload orientation-portrait" alt="Moon Route 66 Road Trip" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/02/9781640494961-1.jpg?fit=184%2C285" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/judy-jewell/moon-arches-canyonlands-national-parks/9781640494688/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Arches &amp; Canyonlands National Parks" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/02/9781640494688-1.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/w-c-mcrae/moon-zion-bryce-with-arches-canyonlands-capitol-reef-grand-staircase-escalante-moab/9781640494725/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Zion &amp; Bryce: With Arches, Canyonlands, Capitol Reef, Grand Staircase-Escalante &amp; Moab" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/02/9781640494725-1.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/jamie-christian-desplaces/moon-new-zealand/9781640494107/">
										<img width="190" height="260" src="" class="lazyload orientation-portrait" alt="Moon New Zealand" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/05/9781640494107.jpg?fit=190%2C260" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/andrew-hempstead/moon-atlantic-canada/9781640494602/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Atlantic Canada" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/01/9781640494602-1.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/steven-horak/moon-santa-fe-taos-albuquerque/9781640494879/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Santa Fe, Taos &amp; Albuquerque" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/05/9781640494879.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/allison-williams/moon-pacific-northwest-road-trip/9781640494510/">
										<img width="184" height="285" src="" class="lazyload orientation-portrait" alt="Moon Pacific Northwest Road Trip" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/11/9781640494510-1.jpg?fit=184%2C285" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/andrew-hempstead/moon-best-of-glacier-banff-jasper/9781640495449/">
										<img width="184" height="285" src="" class="lazyload orientation-portrait" alt="Moon Best of Glacier, Banff &amp; Jasper" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/01/9781640495449.jpg?fit=184%2C285" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/alexei-j-cohen/moon-rome-florence-venice/9781640494664/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Rome, Florence &amp; Venice" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/10/9781640494664-1.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/stuart-thornton/moon-california-road-trip/9781640494336/">
										<img width="184" height="285" src="" class="lazyload orientation-portrait" alt="Moon California Road Trip" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/06/9781640494336.jpg?fit=184%2C285" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/jason-frye/moon-blue-ridge-parkway-road-trip/9781640494152/">
										<img width="184" height="285" src="" class="lazyload orientation-portrait" alt="Moon Blue Ridge Parkway Road Trip" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/05/9781640494152.jpg?fit=184%2C285" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/paul-vachon/moon-michigans-upper-peninsula/9781640494213/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Michigan&#039;s Upper Peninsula" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/05/9781640494213.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/ann-marie-brown/moon-best-of-yosemite/9781640495142/">
										<img width="183" height="285" src="" class="lazyload orientation-portrait" alt="Moon Best of Yosemite" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/05/9781640495142.jpg?fit=183%2C285" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/jeff-burlingame/moon-olympic-peninsula/9781640494411/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Olympic Peninsula" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/05/9781640494411.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/becky-lomax/moon-best-of-yellowstone-grand-teton/9781640495289/">
										<img width="183" height="285" src="" class="lazyload orientation-portrait" alt="Moon Best of Yellowstone &amp; Grand Teton" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/05/9781640495289.jpg?fit=183%2C285" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/judy-jewell/moon-best-of-zion-bryce/9781640495272/">
										<img width="183" height="285" src="" class="lazyload orientation-portrait" alt="Moon Best of Zion &amp; Bryce" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/05/9781640495272.jpg?fit=183%2C285" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/tim-hull/moon-grand-canyon/9781640494053/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Grand Canyon" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/05/9781640494053.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/timothy-malcolm/moon-baseball-road-trips/9781640498020/">
										<img width="183" height="285" src="" class="lazyload orientation-portrait" alt="Moon Baseball Road Trips" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/05/9781640498020.jpg?fit=183%2C285" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/becky-lomax/moon-glacier-national-park/9781640494367/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Glacier National Park" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/07/9781640494374-1-1.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/margaret-littman/moon-nashville-to-new-orleans-road-trip/9781640499256/">
										<img width="184" height="285" src="" class="lazyload orientation-portrait" alt="Moon Nashville to New Orleans Road Trip" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/03/9781640499256.jpg?fit=184%2C285" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/andy-rhodes/moon-houston-the-texas-gulf-coast/9781640493995/">
										<img width="171" height="285" src="" class="lazyload orientation-portrait" alt="Moon Houston &amp; the Texas Gulf Coast" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/02/9781640493995.jpg?fit=171%2C285" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/deborah-d-douglas/moon-u-s-civil-rights-trail/9781640499164/">
										<img width="182" height="285" src="" class="lazyload orientation-portrait" alt="Moon U.S. Civil Rights Trail" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/01/9781640499164.jpg?fit=182%2C285" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/leigh-bernacchi/moon-sequoia-kings-canyon/9781640497993/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Sequoia &amp; Kings Canyon" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/03/9781640497993.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/joel-a-dombrowski/moon-niagara-falls/9781640493940/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Niagara Falls" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/12/9781640493940.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/carrie-marie-bratley/moon-azores/9781640494022/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Azores" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/12/9781640494022.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/maya-silver/moon-salt-lake-park-city-the-wasatch-range/9781640498341/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Salt Lake, Park City &amp; the Wasatch Range" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/12/9781640498341.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/andy-rhodes/moon-texas/9781640499447/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Texas" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/05/9781640499447.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/ocean-malandra/moon-cartagena-colombias-caribbean-coast/9781640499416/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Cartagena &amp; Colombia&#039;s Caribbean Coast" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/05/9781640499416.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/ryan-dube/moon-machu-picchu/9781640499386/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Machu Picchu" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2021/05/9781640499386.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/julie-schwietert-collazo/moon-new-york-state/9781640498280/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon New York State" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/11/9781640498280.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/samantha-sault/moon-washington-dc/9781640499232/">
										<img width="171" height="285" src="" class="lazyload orientation-portrait" alt="Moon Washington DC" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/07/9781640499232-1.jpg?fit=171%2C285" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/suzanne-van-atten/moon-puerto-rico/9781640492349/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Puerto Rico" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/06/9781640492349-1.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/ian-anderson/moon-pacific-coast-highway-road-trip/9781640499140/">
										<img width="184" height="285" src="" class="lazyload orientation-portrait" alt="Moon Pacific Coast Highway Road Trip" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/03/9781640499140-1.jpg?fit=184%2C285" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/jennifer-kramer/moon-tijuana-ensenada-valle-de-guadalupe-wine-country/9781640497733/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Tijuana, Ensenada &amp; Valle de Guadalupe Wine Country" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/10/9781640497733.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/jessica-dunham/the-open-road/9781640499287/">
										<img width="183" height="285" src="" class="lazyload orientation-portrait" alt="The Open Road" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/10/9781640499287.jpg?fit=183%2C285" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/emily-toman/moon-dallas-fort-worth/9781640493919/">
										<img width="171" height="285" src="" class="lazyload orientation-portrait" alt="Moon Dallas &amp; Fort Worth" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/10/9781640493919.jpg?fit=171%2C285" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/justin-marler/moon-austin-san-antonio-the-hill-country/9781640499317/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Austin, San Antonio &amp; the Hill Country" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/10/9781640499317.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/becky-lomax/moon-usa-national-parks/9781640499195/">
										<img width="183" height="285" src="" class="lazyload orientation-portrait" alt="Moon USA National Parks" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/10/9781640499195.jpg?fit=183%2C285" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/nicole-szanto/moon-tahoe-reno/9781640491519/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Tahoe &amp; Reno" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/10/9781640491519.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/tom-stienstra/52-weekend-adventures-in-northern-california/9781640499355/">
										<img width="181" height="285" src="" class="lazyload orientation-portrait" alt="52 Weekend Adventures in Northern California" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/09/9781640499355.jpg?fit=181%2C285" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/katrina-emery/moon-oregon-trail-road-trip/9781640497962/">
										<img width="184" height="285" src="" class="lazyload orientation-portrait" alt="Moon Oregon Trail Road Trip" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/07/9781640497962.jpg?fit=184%2C285" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/michaela-riva-gaaserud/moon-virginia-maryland/9781640498679/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Virginia &amp; Maryland" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/07/9781640498679.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/judy-jewell/moon-coastal-oregon/9781640498938/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Coastal Oregon" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/07/9781640498938.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/steph-dyson/moon-chile/9781640492769/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Chile" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/07/9781640492769.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/paul-vachon/moon-michigan/9781640498426/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Michigan" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/07/9781640498426.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/erin-english/moon-rocky-mountain-national-park/9781640498167/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Rocky Mountain National Park" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/06/9781640498167.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/carolyn-b-heller/moon-vancouver-with-victoria-vancouver-island-whistler/9781640499072/">
										<img width="171" height="285" src="" class="lazyload orientation-portrait" alt="Moon Vancouver: With Victoria, Vancouver Island &amp; Whistler" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/06/9781640499072.jpg?fit=171%2C285" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/chantae-reden/moon-bali-lombok/9781640491083/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Bali &amp; Lombok" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/06/9781640491083.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/hilary-nangle/moon-maine/9781640498785/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Maine" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/06/9781640498785.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/michaela-riva-gaaserud/moon-virginia/9781640498907/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Virginia" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/06/9781640498907.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/judy-jewell/moon-oregon/9781640498730/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Oregon" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/06/9781640498730.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/don-pitcher/moon-san-juan-islands/9781640498655/">
										<img width="190" height="262" src="" class="lazyload orientation-portrait" alt="Moon San Juan Islands" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/06/9781640498655-2.jpg?fit=190%2C262" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/nora-mcgunnigle/moon-new-orleans/9781640491427/">
										<img width="171" height="285" src="" class="lazyload orientation-portrait" alt="Moon New Orleans" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/06/9781640491427-3.jpg?fit=171%2C285" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/carrie-marie-bratley/moon-lisbon-beyond/9781640493384/">
										<img width="171" height="285" src="" class="lazyload orientation-portrait" alt="Moon Lisbon &amp; Beyond" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/06/9781640493384.jpg?fit=171%2C285" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/cody-copeland/moon-oaxaca/9781640490888/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Oaxaca" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/06/9781640490888.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/margaret-littman/moon-nashville/9781640498402/">
										<img width="171" height="285" src="" class="lazyload orientation-portrait" alt="Moon Nashville" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/06/9781640498402.jpg?fit=171%2C285" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/tim-hull/moon-arizona-the-grand-canyon/9781640498501/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Arizona &amp; the Grand Canyon" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/06/9781640498501.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/liz-lee/moon-rhode-island/9781640498303/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Rhode Island" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/06/9781640498303.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/cameron-sperance/moon-boston/9781640498624/">
										<img width="171" height="285" src="" class="lazyload orientation-portrait" alt="Moon Boston" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/06/9781640498624.jpg?fit=171%2C285" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/becky-lomax/moon-yellowstone-grand-teton/9781640498181/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Yellowstone &amp; Grand Teton" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/06/9781640498181.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/camille-deangelis/moon-ireland/9781640498990/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Ireland" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/06/9781640498990.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/thomas-huhti/moon-wisconsin/9781640498532/">
										<img width="190" height="260" src="" class="lazyload orientation-portrait" alt="Moon Wisconsin" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/06/9781640498532-2.jpg?fit=190%2C260" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/jenna-gottlieb/moon-iceland/9781640499119/">
										<img width="190" height="261" src="" class="lazyload orientation-portrait" alt="Moon Iceland" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/06/9781640499119.jpg?fit=190%2C261" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/lilia-menconi/moon-phoenix-scottsdale-sedona/9781640498563/">
										<img width="190" height="261" src="" class="lazyload orientation-portrait" alt="Moon Phoenix, Scottsdale &amp; Sedona" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/06/9781640498563-2.jpg?fit=190%2C261" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/auburn-scallon/moon-prague-beyond/9781640498235/">
										<img width="171" height="285" src="" class="lazyload orientation-portrait" alt="Moon Prague &amp; Beyond" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/04/9781640498235.jpg?fit=171%2C285" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/andrew-hempstead/moon-canadian-rockies-with-banff-jasper-national-parks/9781640498792/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Canadian Rockies: With Banff &amp; Jasper National Parks" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/04/9781640498792.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/steven-horak/moon-new-mexico/9781640497627/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon New Mexico" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/04/9781640497627.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/lisa-maloney/moon-alaska/9781640498136/">
										<img width="190" height="262" src="" class="lazyload orientation-portrait" alt="Moon Alaska" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/06/9781640498136-1.jpg?fit=190%2C262" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/joshua-lawrence-kinser/moon-florida-keys/9781640498594/">
										<img width="190" height="259" src="" class="lazyload orientation-portrait" alt="Moon Florida Keys" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/04/9781640498594.jpg?fit=190%2C259" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/jason-frye/moon-great-smoky-mountains-national-park/9781640498464/">
										<img width="190" height="261" src="" class="lazyload orientation-portrait" alt="Moon Great Smoky Mountains National Park" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/06/9781640498464-1.jpg?fit=190%2C261" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/andrew-hempstead/moon-banff-national-park/9781640498860/">
										<img width="190" height="260" src="" class="lazyload orientation-portrait" alt="Moon Banff National Park" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/04/9781640498860.jpg?fit=190%2C260" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/moon-travel-guides/moon-new-york-city-walks/9781640497887/">
										<img width="190" height="276" src="" class="lazyload orientation-portrait" alt="Moon New York City Walks" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/04/9781640497887.jpg?fit=190%2C276" />									</a>
															</div>
						</div>
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/moon-travel-guides/moon-greek-islands-athens/9781640491458/">
										<img width="190" height="262" src="" class="lazyload orientation-portrait" alt="Moon Greek Islands &amp; Athens" loading="lazy" data-src="https://www.whoisbarrysonnenfeld.com/wp-content/uploads/2020/06/9781640491458-1.jpg?fit=190%2C262" />									</a>
															</div>
						</div>
									</div>
			</div>
			<!-- Controls -->
			<a class="left carousel-control site-carousel__control--prev" href="" role="button" data-slide="prev">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
			</a>
			<a class="right carousel-control site-carousel__control--next" href="" role="button" data-slide="next">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
			</a>
		</div>
	</div>
</div>

<div class="contributor-titles module">
	<div class="module__content">
		<div id="titles-carousel-887132-carousel" class="carousel slide" data-desktop-slide-items="6" data-mobile-slide-items="1" data-desktop-slide-rows="1">
							<h2 class="module-header module-header--default-center">
					Related Reads				</h2>
			
			<ol class="carousel-indicators banner__carousel-indicators">
									<li data-target="#titles-carousel-887132-carousel" data-slide-to="0"></li>
									<li data-target="#titles-carousel-887132-carousel" data-slide-to="1"></li>
									<li data-target="#titles-carousel-887132-carousel" data-slide-to="2"></li>
									<li data-target="#titles-carousel-887132-carousel" data-slide-to="3"></li>
									<li data-target="#titles-carousel-887132-carousel" data-slide-to="4"></li>
									<li data-target="#titles-carousel-887132-carousel" data-slide-to="5"></li>
									<li data-target="#titles-carousel-887132-carousel" data-slide-to="6"></li>
									<li data-target="#titles-carousel-887132-carousel" data-slide-to="7"></li>
									<li data-target="#titles-carousel-887132-carousel" data-slide-to="8"></li>
									<li data-target="#titles-carousel-887132-carousel" data-slide-to="9"></li>
									<li data-target="#titles-carousel-887132-carousel" data-slide-to="10"></li>
									<li data-target="#titles-carousel-887132-carousel" data-slide-to="11"></li>
							</ol>
			<div class="carousel-inner" role="listbox">
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/rick-steves/rick-steves-rome/9781641712972/" aria-label="Rick Steves Rome">
								<img width="160" height="285" src="" class="lazyload orientation-portrait" alt="Rick Steves Rome" loading="lazy" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2020/04/9781641712972-1.jpg?fit=160%2C285" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/rick-steves/rick-steves-italy/9781641712811/" aria-label="Rick Steves Italy">
								<img width="160" height="285" src="" class="lazyload orientation-portrait" alt="Rick Steves Italy" loading="lazy" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2020/09/9781641712811-1.jpg?fit=160%2C285" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/rick-steves/rick-steves-best-of-italy/9781641712743/" aria-label="Rick Steves Best of Italy">
								<img width="178" height="285" src="" class="lazyload orientation-portrait" alt="Rick Steves Best of Italy" loading="lazy" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2020/11/9781641712743.jpg?fit=178%2C285" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/rick-steves/rick-steves-pocket-italys-cinque-terre/9781641712903/" aria-label="Rick Steves Pocket Italy&#039;s Cinque Terre">
								<img width="190" height="253" src="" class="lazyload orientation-portrait" alt="Rick Steves Pocket Italy&#039;s Cinque Terre" loading="lazy" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2020/09/9781641712903.jpg?fit=190%2C253" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/rick-steves/rick-steves-pocket-florence/9781641712620/" aria-label="Rick Steves Pocket Florence">
								<img width="190" height="253" src="" class="lazyload orientation-portrait" alt="Rick Steves Pocket Florence" loading="lazy" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2020/07/9781641712620.jpg?fit=190%2C253" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/rick-steves/rick-steves-pocket-venice/9781641712651/" aria-label="Rick Steves Pocket Venice">
								<img width="190" height="253" src="" class="lazyload orientation-portrait" alt="Rick Steves Pocket Venice" loading="lazy" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2020/07/9781641712651.jpg?fit=190%2C253" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/rick-steves/rick-steves-pocket-rome/9781641712644/" aria-label="Rick Steves Pocket Rome">
								<img width="190" height="253" src="" class="lazyload orientation-portrait" alt="Rick Steves Pocket Rome" loading="lazy" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2020/06/9781641712644.jpg?fit=190%2C253" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/rick-steves/rick-steves-snapshot-hill-towns-of-central-italy/9781641712118/" aria-label="Rick Steves Snapshot Hill Towns of Central Italy">
								<img width="160" height="285" src="" class="lazyload orientation-portrait" alt="Rick Steves Snapshot Hill Towns of Central Italy" loading="lazy" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2020/02/9781641712118.jpg?fit=160%2C285" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/rick-steves/rick-steves-snapshot-naples-the-amalfi-coast/9781641712170/" aria-label="Rick Steves Snapshot Naples &amp; the Amalfi Coast">
								<img width="160" height="285" src="" class="lazyload orientation-portrait" alt="Rick Steves Snapshot Naples &amp; the Amalfi Coast" loading="lazy" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2020/02/9781641712170.jpg?fit=160%2C285" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/rick-steves/rick-steves-snapshot-milan-the-italian-lakes-district/9781641712149/" aria-label="Rick Steves Snapshot Milan &amp; the Italian Lakes District">
								<img width="160" height="285" src="" class="lazyload orientation-portrait" alt="Rick Steves Snapshot Milan &amp; the Italian Lakes District" loading="lazy" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2020/02/9781641712149.jpg?fit=160%2C285" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/moon-travel-guides/moon-rome-walks/9781640497832/" aria-label="Moon Rome Walks">
								<img width="190" height="281" src="" class="lazyload orientation-portrait" alt="Moon Rome Walks" loading="lazy" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2019/12/9781640497832.jpg?fit=190%2C281" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/rick-steves/rick-steves-florence-tuscany/9781641711418/" aria-label="Rick Steves Florence &amp; Tuscany">
								<img width="160" height="285" src="" class="lazyload orientation-portrait" alt="Rick Steves Florence &amp; Tuscany" loading="lazy" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2019/12/9781641711418.jpg?fit=160%2C285" />							</a>
						</div>
					</div>
							</div>
			<a class="left carousel-control site-carousel__control--prev" href="#titles-carousel-887132-carousel" role="button" aria-label="Left Arrow">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Left Arrow</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
			</a>
			<a class="right carousel-control site-carousel__control--next" href="#titles-carousel-887132-carousel" role="button" aria-label="Right Arrow">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Right Arrow</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
			</a>
		</div>
	</div>
</div>
<div class="share module module--fixed">
	<div class="module__content module--fixed">
		<ul class="site__share">
			<li class="site__share-prompt">Share</li>
			<li class="share-facebook">
				<a href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Flaura-thayer%2Fmoon-amalfi-coast%2F9781640495173%2F" target="_blank"
					data-type="link-event" data-category="Social Share" data-action="Click to Share" data-label="Facebook"
				>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Facebook Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm4.47,19.37H21.06V30.44H16.23c0-3.41,0-7.4,0-11H14.18V15.93h2c.1-2.55.14-5.07,1.41-6.36C19,8.12,20.4,8.3,24.55,8.3v3.56s-2.63-.26-3.29.75c-.36.55-.15,2.16-.18,3.32h3.49C24.27,17.28,24.06,18.2,23.84,19.37Z" transform="translate(0 0.01)"/></svg>
				</a>
			</li>
			<li class="share-twitter">
				<a href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Flaura-thayer%2Fmoon-amalfi-coast%2F9781640495173%2F&#038;text=Moon%20Amalfi%20Coast" target="_blank"
					data-type="link-event" data-category="Social Share" data-action="Click to Share" data-label="Twitter"
				>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Twitter Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.32,13.62a6.18,6.18,0,0,1-1.3,1.49l-.6.47A11,11,0,0,1,26.62,18a10.69,10.69,0,0,1-7.49,8.45,11.45,11.45,0,0,1-5.41.22A13.94,13.94,0,0,1,11.47,26a9,9,0,0,1-1.08-.56l-.34-.2a6.24,6.24,0,0,0,1.22,0c.38-.06.74,0,1.09-.12a7.83,7.83,0,0,0,2.29-.83,4.25,4.25,0,0,0,1-.68,3.25,3.25,0,0,1-1.14-.2A3.84,3.84,0,0,1,12.14,21c.37,0,1.45.14,1.71-.07a2.79,2.79,0,0,1-1.25-.5,3.68,3.68,0,0,1-1.8-3.27l.39.19a4.2,4.2,0,0,0,.8.22,1.15,1.15,0,0,0,.52,0h0c-.19-.22-.51-.37-.7-.61a3.91,3.91,0,0,1-.86-3.47,4.43,4.43,0,0,1,.41-1h0a2.33,2.33,0,0,0,.35.4A7,7,0,0,0,12.85,14a11.25,11.25,0,0,0,4.67,2.26,7.31,7.31,0,0,0,1.72.22,3.55,3.55,0,0,1,0-1.79,3.77,3.77,0,0,1,2.16-2.57,4.64,4.64,0,0,1,.85-.26l.47-.06a3.93,3.93,0,0,1,3,1.2,6.2,6.2,0,0,0,2-.66l.48-.26a3.82,3.82,0,0,1-1.24,1.79,1.82,1.82,0,0,1-.42.3h0a7.15,7.15,0,0,0,2.16-.59Z" transform="translate(0 0)"/></svg>
				</a>
			</li>
			<li class="share-email">
				<a href="mailto:friend@example.com?subject=Check%20this%20out.&#038;body=Moon%20Amalfi%20Coast%0D%0A%0D%0A%0D%0A%0D%0Ahttps%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Flaura-thayer%2Fmoon-amalfi-coast%2F9781640495173%2F"
					data-type="link-event" data-category="Social Share" data-action="Click to Share" data-label="Email"
				>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Email Icon</title><path class="cls-1" d="M8.38,12.53a.64.64,0,0,0,0,.09V26.1l6.29-7.48Z" transform="translate(0 0)"/><polygon class="cls-1" points="29.58 11.97 9.17 11.97 19.37 19.94 29.58 11.97"/><polygon class="cls-1" points="19.37 23.18 16.46 20.36 9.07 26.83 29.68 26.83 22.29 20.36 19.37 23.18"/><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0ZM31.83,26.72a1.57,1.57,0,0,1-.36,1,.55.55,0,0,1-.21.21,1.44,1.44,0,0,1-1,.36H8.45a1.5,1.5,0,0,1-1-.37.58.58,0,0,1-.2-.21,1.5,1.5,0,0,1-.35-1V12a1.59,1.59,0,0,1,.36-1,.74.74,0,0,1,.29-.27,1.39,1.39,0,0,1,.89-.31H30.29a1.5,1.5,0,0,1,.7.18l0-.05.66.63-.06,0a1.58,1.58,0,0,1,.21.78Z" transform="translate(0 0)"/><path class="cls-1" d="M24.08,18.62l6.29,7.48V12.62a.64.64,0,0,0,0-.09Z" transform="translate(0 0)"/></svg>
				</a>
			</li>
		</ul>
	</div>
</div>
				
<footer class="site-footer">
	<div class="site-footer__logo">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73">
	<title>Hachette Logo</title>
	<polygon class="cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/><polygon class="cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
	</div>
	<nav class="site-footer__menus">
		
<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-about" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-about">
			About			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-about">
			<ul id="menu-about" class="menu"><li id="menu-item-647353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-647353"><a href="/landing-page/about-hachette-book-group-2/">About Us</a></li>
<li id="menu-item-478324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478324"><a href="https://www.hachettebookgroup.com/leadership/">Our Leadership</a></li>
<li id="menu-item-478335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478335"><a href="https://www.hachettebookgroup.com/imprints/">Imprints</a></li>
<li id="menu-item-550778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550778"><a href="https://www.hachettebookgroup.com/newsletters/">Newsletter Subscription</a></li>
<li id="menu-item-478326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478326"><a href="https://www.hachettebookgroup.com/corporate-social-responsibility/">Corporate Social Responsibility</a></li>
<li id="menu-item-1061220" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-1061220"><a href="https://www.hachettebookgroup.com/landing-page/hbgs-commitment-to-diversity/">Diversity, Equity and Inclusion</a></li>
<li id="menu-item-478330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478330"><a href="https://www.hachettebookgroup.biz/client-publishers/">Third-Party Distribution</a></li>
<li id="menu-item-478329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478329"><a href="https://www.hachettebookgroup.com/about/hbg-in-the-news/">HBG In the News</a></li>
<li id="menu-item-478328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478328"><a href="https://www.hachettebookgroup.com/press-publicity/">Press &amp; Publicity</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-resources" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			Resources			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			<ul id="menu-resources" class="menu"><li id="menu-item-230735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230735"><a target="_blank" rel="noopener" href="https://www.hachettebookgroup.biz/authors-agents/">Authors &#038; Agents</a></li>
<li id="menu-item-230733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230733"><a target="_blank" rel="noopener" href="https://www.hachettebookgroup.biz/booksellers/">Booksellers</a></li>
<li id="menu-item-230734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230734"><a target="_blank" rel="noopener" href="https://www.hachettebookgroup.biz/client-publishers/">Client Publishers</a></li>
<li id="menu-item-230736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230736"><a target="_blank" rel="noopener" href="https://www.hbgresources.com/">Librarians &#038; Educators</a></li>
<li id="menu-item-665775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665775"><a href="https://www.hachettebookgroup.com/landing-page/ordersupport">eCommerce Order Support</a></li>
<li id="menu-item-913357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-913357"><a href="https://www.hachetteacademic.com/">Hachette Academic</a></li>
<li id="menu-item-512066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512066"><a href="https://www.hachettebookgroup.com/about/careers/">Careers</a></li>
<li id="menu-item-478333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478333"><a href="https://www.hachettebookgroup.com/landing-page/contact-us-2/">Contact HBG</a></li>
<li id="menu-item-478352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478352"><a href="https://www.hachettebookgroup.com/about/faqs/">FAQ</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-terms-and-policies" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			Terms and Policies			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			<ul id="menu-terms-and-policies" class="menu"><li id="menu-item-230741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230741"><a href="https://www.hachettebookgroup.com/terms-and-policies/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-230740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-230740"><a href="https://www.hachettebookgroup.com/terms-and-policies/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-927110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927110"><a target="_blank" rel="noopener" href="https://hbgusa.zendesk.com/hc/en-us/articles/360047685472-HBG-CCPA-Privacy-Rights-Tool">Do Not Sell My Personal Information</a></li>
<li id="menu-item-362560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362560"><a href="https://www.hachettebookgroup.com/terms-and-policies/report-piracy/">Report Piracy</a></li>
<li id="menu-item-230738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230738"><a href="https://www.hachettebookgroup.com/terms-and-policies/cpsia/">CPSIA</a></li>
</ul>		</div>
	</li>
</ul>
	</nav>
	<div class="site-footer__copyright">
		© 2021 Hachette Book Group		<br>
		Portions of data on HachetteBookGroup.com are supplied by Books In Print &reg;. Copyright 2021 ProQuest LLC. All rights reserved. All rights in images of books or other publications are reserved by the original copyright owners.	</div>
</footer>
			</div><!-- #content -->
		</div><!-- #page -->
		<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-content/mu-plugins/jetpack-9.8/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.hachettebookgroup.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.hachettebookgroup.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.hachettebookgroup.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.hachettebookgroup.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.hachettebookgroup.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.hachettebookgroup.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.hachettebookgroup.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-content/themes/hachette/static/js/common.bundle.min.js?ver=05d81cc900a3eeb334b8' id='hachette-common-js-js'></script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='hachette-site-js-js-extra'>
/* <![CDATA[ */
var newsletter = {"ajax_url":"https:\/\/www.hachettebookgroup.com\/wp-admin\/admin-ajax.php","nonce":"0277db18d5","duplicate":"Success! You're signed up.","success":"Success! You're signed up.","invalid":"Hm, try another email?","error":"We're sorry, there was an error."};
var mailchimpPopup = {"ajax_url":"https:\/\/www.hachettebookgroup.com\/wp-admin\/admin-ajax.php","nonce":"214fdecb82","success":"Your preferences have been successfully saved.","error":"We're sorry, there was an error."};
var whatsInside = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=zola_preview&zola-auth=4a1539f76f"};
var lazyTitles = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=lazy_title&load-title-auth=b30e08601b"};
var icons = {"contributor":"https:\/\/www.hachettebookgroup.com\/wp-content\/themes\/hachette\/static\/images\/icons\/contributor.png","hbg-title":"https:\/\/www.hachettebookgroup.com\/wp-content\/themes\/hachette\/static\/images\/icons\/hbg-title.png"};
var geoCountryCode = "US";
var euroUser = "false";
var gdprForAll = "false";
var analytics = {"environAuth":"EVafa-1EU0ArWEPW1vxdeQ","environPreview":"env-24","dataLayer":"dataLayer","containerKey":"GTM-5LRFFXK"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-content/themes/hachette/static/js/hachette-site.bundle.min.js?ver=05d81cc900a3eeb334b8' id='hachette-site-js-js'></script>
<script type='text/javascript' id='hbg-all-domains-js-js-extra'>
/* <![CDATA[ */
var checkExam = {"ajaxUrl":"https:\/\/www.hachettebookgroup.com\/wp-admin\/admin-ajax.php","nonce":"e8d109a7f9","isbns":["9781640495173","9781640495166"],"button":".zb-btn","link":"exam-copy-link","zola_url":"https:\/\/examcopyrequestform.poweredbyzola.com\/?isbn="};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-content/themes/hachette-book-group/client/build/js/lens-hbg-all-domains.bundle.js?ver=71d8df3b814c3af393c9' id='hbg-all-domains-js-js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1.0' id='hbg-twitter-widget-js'></script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://unbound.syndetics.com/syndeticsunbound/connector/initiator.php?a_id=350&#038;ver=1.0' id='reader-reviews-js'></script>
<script src='https://stats.wp.com/e-202127.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'155679224',post:'1002147',tz:'-4',srv:'www.hachettebookgroup.com'} ]);
	_stq.push([ 'clickTrackerInit', '155679224', '1002147' ]);
</script>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"658e85a11b","applicationID":"129129957","transactionName":"NVZRZhMHDUVVVUMKCgwcZkAISQpYUFNPTRUKQw==","queueTime":0,"applicationTime":435,"atts":"GRFGEFsdHhoWVxVZHh9O","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

