<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="85wAGAWAuJVKY63Av9XQL_d8G9S3oJQ9FIKRL_p_NnA" />
<meta name="msvalidate.01" content="0051B8D8511A2B9F4DE35FC989DC79B8" />
<meta name="p:domain_verify" content="d17b1f4fbc23ea8e105438f14592909f"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Cookiesaurus Christmas by Nate Evans | Hachette Book Group</title>
<link rel='dns-prefetch' href='//launcher.zo.la' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Feed" href="https://www.hachettebookgroup.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Comments Feed" href="https://www.hachettebookgroup.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hachettebookgroup.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.hachettebookgroup.com/_static/??-eJyNjUGOwjAMRS80aWia0HYx4iyObaiFm6DG1YjbT0Fiz/br/ff838NJQd2Jm8fWPEkzn7Xi3ankDbanb/ZU7lYp3QH8+OOBtRgX87bwevwWwIXN+CDBBN+ez+aaGHdxTDDRBBRzPA+B5jCdvjG6XOvd3ba6PzyqvIi8i9I7oVyaW/LNgaqjuoKU1kFOMITrDCkh4+kcw3gl4tiPgOOQ4FO9rL99mvrUpzkM/8yYWzs=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='hbg-google-fonts-source-sans-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.hachettebookgroup.com/wp-content/mu-plugins/jetpack/css/jetpack.css?m=1575928647g' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hachettebookgroup.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpuZm5oaGBsWEWACV9IKY='></script>
<script src='https://launcher.zo.la/assets/zbwidget-launcher-0.1.0.js?ver=0.1.0'></script>
<link rel='https://api.w.org/' href='https://www.hachettebookgroup.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hachettebookgroup.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hachettebookgroup.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.lbyr.com/titles/nate-evans/cookiesaurus-christmas/9781484767450/" />
<link rel='shortlink' href='https://www.hachettebookgroup.com/?p=444701' />
<link rel="alternate" type="application/json+oembed" href="https://www.hachettebookgroup.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Fnate-evans%2Fcookiesaurus-christmas%2F9781484767450%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hachettebookgroup.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Fnate-evans%2Fcookiesaurus-christmas%2F9781484767450%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
					{"imprint":"little-brown-books-for-young-readers","genre":"Juvenile Fiction","genreSecondary":"Holidays &amp; Celebrations","genreTertiary":"Christmas &amp; Advent"}				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="book" />
<meta property="og:title" content="Cookiesaurus Christmas" />
<meta property="og:url" content="https://www.hachettebookgroup.com/titles/nate-evans/cookiesaurus-christmas/9781484767450/" />
<meta property="og:description" content="Cookiesaurus Rex may not be your usual holiday treat, but he has plenty of Christmas spirit. He would like nothing more than to make it onto Santa&#039;s cookie p..." />
<meta property="article:published_time" content="2018-01-30T14:48:28+00:00" />
<meta property="article:modified_time" content="2020-02-18T08:08:40+00:00" />
<meta property="og:site_name" content="Hachette Book Group" />
<meta property="og:image" content="https://www.hachettebookgroup.com/wp-content/uploads/2018/02/97814847674501.jpg?fit=575%2C750" />
<meta property="og:image:width" content="575" />
<meta property="og:image:height" content="750" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Cookiesaurus Christmas" />
<meta name="twitter:image" content="https://www.hachettebookgroup.com/wp-content/uploads/2018/02/97814847674501.jpg?fit=575%2C750&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Visit the post for more." />
<meta property="og:book.author" content="Nate Evans, Amy Fellner Dominy, AG Ford" />
<meta property="og:book.isbn" content="9781484767450" />
<meta property="og:book.release_date" content="September 4, 2018" />
<meta property="og:price:currency" content="USD" />
<meta property="og:price:amount" content="16.99" />
<meta name="twitter:text:isbn" content="9781484767450" />
<meta name="twitter:text:cta" content="Read More" />
<meta name="twitter:text:description" content="Cookiesaurus Rex may not be your usual holiday treat, but he has plenty of Christmas spirit. He would like nothing more than to make it onto Santa&#039;s cookie p..." />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.hachettebookgroup.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.hachettebookgroup.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.hachettebookgroup.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://www.hachettebookgroup.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=270%2C270" />
		<style type="text/css" id="wp-custom-css">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</style>
			</head>
	<body class="hbg-title-template-default single single-hbg-title postid-444701">
				<div id="page" class="site single-post page">
			
<header id="site-header" class="site-header">
	
<div class="site-header__top site-header__default" data-toggle-element="site-header__search">
	<div class="site-header__mobile-menu-toggle">
		<button class="site-header__hamburger toggleable" data-toggle-target="site-header__mobile-menu" data-toggle-block="site-header__mobile-menu">&#9776;</button>
	</div>

	<h2 class="site-header__branding">
				<div class="site-header__desktop-logo">
			<a href="https://www.hachettebookgroup.com/">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 286.14 75.3"><title>Hachette Logo Large</title><style>.hbg-1{fill:#3c97ba}</style><path class="hbg-1" d="M80.79,74.83c-1.14,0-2.28,0-3.42,0-.54,0-.73-.18-.73-.73q0-7.62,0-15.24c0-.53.2-.68.7-.68,2.13,0,4.26,0,6.39,0A4.28,4.28,0,0,1,88,63.66a3.5,3.5,0,0,1-1.44,2.18c-.44.32-.51.53,0,.85,1.81,1.14,2.09,3,1.59,5.07a4.07,4.07,0,0,1-4,3c-1.14,0-2.28,0-3.42,0ZM79.06,70c0,.64,0,1.29,0,1.93s.2.8.72.8c1.28,0,2.58,0,3.85-.08A2.45,2.45,0,0,0,86,70.15a2.42,2.42,0,0,0-2.18-2.64,30.93,30.93,0,0,0-4.21-.11c-.19,0-.51.38-.53.62A18.89,18.89,0,0,0,79.06,70Zm2.63-9.68c-.64,0-1.29,0-1.93,0s-.71.18-.7.7q0,1.78,0,3.57c0,.57.28.74.77.74,1,0,2,0,3,0A4.78,4.78,0,0,0,84.32,65a2.37,2.37,0,0,0,1.39-2.75,2.33,2.33,0,0,0-2.23-1.93C82.88,60.33,82.29,60.34,81.69,60.34Z"/><path class="hbg-1" d="M171.55,74.81c-.94,0-1.73,0-2.5,0-.2,0-.44-.3-.55-.52-1-1.89-1.92-3.79-2.84-5.71a1.14,1.14,0,0,0-1.25-.79,10.38,10.38,0,0,1-1.63,0c-.61,0-.84.18-.82.81,0,1.81,0,3.62,0,5.43,0,.61-.19.85-.81.83-1.93,0-1.6.17-1.61-1.55,0-4.71,0-9.42,0-14.13,0-1,0-1,1-1,1.88,0,3.77,0,5.65,0a4.57,4.57,0,0,1,4.91,4.27A4.42,4.42,0,0,1,168.73,67c-1,.48-1,.49-.46,1.46ZM161.95,63c0,.69,0,1.39,0,2.08,0,.45.2.66.61.65,1.36,0,2.73,0,4.07-.12a2.59,2.59,0,0,0,2.12-2.8,2.62,2.62,0,0,0-2.48-2.49c-1.24,0-2.47,0-3.71,0-.44,0-.63.16-.62.61C162,61.64,161.95,62.33,161.95,63Z"/><path class="hbg-1" d="M135.8,74.8c-.94,0-1.74,0-2.54,0-.19,0-.41-.33-.54-.55-1.31-2.27-2.61-4.56-3.9-6.84-.46-.81-.59-.83-1.19-.1a1.2,1.2,0,0,1-.14.17,6.47,6.47,0,0,0-2.17,6.17c.13,1.19,0,1.21-1.21,1.2-.17,0-.35,0-.52,0-.47,0-.66-.19-.66-.67q0-7.66,0-15.33c0-.43.15-.64.6-.64,2.21,0,1.78-.19,1.8,1.66s0,3.72,0,5.58v1a5.36,5.36,0,0,0,.74-.59q2.89-3.54,5.75-7.1a1.32,1.32,0,0,1,1.19-.59c.66,0,1.33,0,2.17,0-.38.48-.65.84-.93,1.19-1.28,1.55-2.55,3.1-3.85,4.63a1,1,0,0,0-.12,1.37c1.69,2.8,3.32,5.63,5,8.45C135.43,74.11,135.57,74.39,135.8,74.8Z"/><path class="hbg-1" d="M155.47,63a17.1,17.1,0,0,1-2,0c-.21,0-.44-.37-.54-.62a3.57,3.57,0,0,0-5.43-1.61,3.08,3.08,0,0,0-1.4,2.43,53.36,53.36,0,0,0,0,6.6,3.23,3.23,0,0,0,3.54,3.09,3.5,3.5,0,0,0,3.52-3.42c.05-1.83.09-1.53-1.46-1.55-.47,0-.94,0-1.41,0s-.73-.2-.7-.71a2.41,2.41,0,0,1,0-.74c.09-.22.34-.51.52-.52,1.64,0,3.27,0,4.91,0,.17,0,.49.24.49.37,0,1.68.25,3.39-.37,5a5.33,5.33,0,0,1-4.28,3.5,6,6,0,0,1-6.24-2.2,5,5,0,0,1-1-3c-.05-2,0-3.92,0-5.88A5.54,5.54,0,0,1,149.23,58a5.76,5.76,0,0,1,6.16,4.4A4.79,4.79,0,0,1,155.47,63Z"/><path class="hbg-1" d="M174.34,66.49a29,29,0,0,1,.35-4.21,6,6,0,0,1,11.42,0,12,12,0,0,1,.24,2.73c0,1.76-.06,3.52-.15,5.27-.11,2.1-1.94,4-4.37,4.56-2.74.66-5.75-.58-6.77-3a13.59,13.59,0,0,1-.63-3.47,14.43,14.43,0,0,1,0-1.86Zm2.43,0c.07,1.17.07,2.34.22,3.49a3.34,3.34,0,0,0,3.4,2.93,3.43,3.43,0,0,0,3.43-3.08,27.88,27.88,0,0,0,0-6.73,3.46,3.46,0,0,0-3.34-3A3.42,3.42,0,0,0,177,63C176.85,64.13,176.84,65.32,176.77,66.5Z"/><path class="hbg-1" d="M118.85,66.55c0,1.21.06,2.43,0,3.64a5.4,5.4,0,0,1-4.42,4.68,6,6,0,0,1-6.31-2.33,5.45,5.45,0,0,1-.84-2.18,28.23,28.23,0,0,1,0-7.62,5.92,5.92,0,0,1,11.72,1.14c0,.89,0,1.79,0,2.68Zm-9.48-.05c.07,1,.13,2,.2,3a3.47,3.47,0,0,0,6.93,0c.13-2,.08-4.06,0-6.08A3.4,3.4,0,0,0,113,60.11a3.34,3.34,0,0,0-3.45,3.05C109.46,64.27,109.44,65.38,109.37,66.5Z"/><path class="hbg-1" d="M103.59,66.51a32.21,32.21,0,0,1,0,3.64,5.34,5.34,0,0,1-4.41,4.7A5.94,5.94,0,0,1,92.48,72a5.08,5.08,0,0,1-.6-2.11c-.05-2.35,0-4.7.05-7.05C92,60.33,94.57,58,97.68,58a5.65,5.65,0,0,1,6,5.82c0,.89,0,1.78,0,2.68Zm-2.23,0c-.05-1-.11-2-.15-3a3.49,3.49,0,0,0-3.46-3.39,3.43,3.43,0,0,0-3.48,3.28c-.07,2.08-.11,4.16,0,6.23a3.3,3.3,0,0,0,3.43,3.31,3.43,3.43,0,0,0,3.48-3.12C101.27,68.71,101.3,67.62,101.36,66.5Z"/><path class="hbg-1" d="M192.47,64.26c0,1.73,0,3.47,0,5.2a3.55,3.55,0,0,0,6.81,1.33,7.29,7.29,0,0,0,.39-2.4c0-3.1,0-6.2,0-9.29,0-.71.21-1,.93-.92,1.58.06,1.39-.15,1.4,1.4,0,3.22,0,6.44,0,9.66a5.35,5.35,0,0,1-3.56,5.31c-2.72,1-6.29.37-7.7-2.59a7.6,7.6,0,0,1-.65-3c-.08-3.32,0-6.64,0-10,0-.61.19-.84.81-.82,1.9.06,1.6-.25,1.62,1.61C192.48,61.29,192.47,62.78,192.47,64.26Z"/><path class="hbg-1" d="M206.38,66.45c0-2.48,0-5,0-7.44,0-.6.16-.84.79-.82,2,0,4.07,0,6.1,0a4.74,4.74,0,0,1,4.46,3.43c.6,2.38-.12,4.66-2,5.72a8.6,8.6,0,0,1-3,.83,23.35,23.35,0,0,1-3,0c-.9,0-1,.09-1,1,0,1.61,0,3.22,0,4.84,0,.57-.17.79-.76.79-1.88,0-1.54.09-1.56-1.54C206.37,71,206.38,68.74,206.38,66.45Zm2.32-3.28c0,.72,0,1.44,0,2.15,0,.43.15.75.62.75,1.38,0,2.77,0,4.14-.14a2.69,2.69,0,0,0,2.1-2.92,2.74,2.74,0,0,0-2.51-2.66c-1.21,0-2.43,0-3.64,0-.57,0-.74.25-.72.77C208.71,61.79,208.7,62.48,208.7,63.18Z"/><path class="hbg-1" d="M97.72,47.56v-20c0-5.92-3.09-9-8.33-9s-8.5,3.23-8.5,9v20h-4.2V.28h4.2V18.84a11.8,11.8,0,0,1,9.25-4.09c7.35,0,11.79,4.69,11.79,12V47.56h-4.2"/><path class="hbg-1" d="M128.46,25.88c0-4.9-2.43-7.46-8.63-7.46-4.32,0-6.52,1.06-8.48,3.86l-2.94-2.62c2.83-3.77,6.2-4.9,11.48-4.9,8.63,0,12.77,3.82,12.77,10.75V47.55h-4.17V44.4c-2.66,2.66-5.13,3.55-9.57,3.55-4.59,0-7.27-.85-9.33-3a9.48,9.48,0,0,1-2.4-6.5c0-5.81,4.12-9.37,11.26-9.37h5.78v3.31H119c-5.14,0-7.65,2.09-7.65,6s2.43,5.86,7.84,5.86c2.84,0,5.42-.25,7.56-2.33,1.15-1.09,1.71-3,1.71-5.84V25.88"/><path class="hbg-1" d="M153.22,48c-8.43,0-14.3-5.86-14.3-16.61s5.87-16.59,14.3-16.59c4.45,0,7.3,1.18,10.68,4.86L161,22.32c-2.58-2.88-4.59-3.84-7.8-3.84a9.33,9.33,0,0,0-8,3.94c-1.56,2.21-2.15,4.7-2.15,8.92s.58,6.73,2.15,8.94a9.33,9.33,0,0,0,8,3.95c3.21,0,5.22-1,7.8-3.84l2.88,2.69c-3.39,3.69-6.24,4.88-10.68,4.88"/><path class="hbg-1" d="M188.77,47.56v-20c0-5.92-3.09-9-8.33-9s-8.5,3.23-8.5,9v20h-4.2V.28h4.2V18.84a11.79,11.79,0,0,1,9.25-4.09c7.35,0,11.79,4.69,11.79,12V47.56h-4.21"/><path class="hbg-1" d="M207.24,29.12v3.31h17.92V30.5c0-9.71-4.94-15.75-13.17-15.75s-13.17,6.16-13.17,16.59c0,11.2,5.25,16.61,14,16.61,5.45,0,8.51-1.69,11.81-5l-3-2.49c-2.64,2.64-4.89,3.75-8.67,3.75-5.15,0-8.25-2.64-9.44-7.4a21.35,21.35,0,0,1-.56-5.49c0-3.77.16-5.71,1.1-7.84a8.67,8.67,0,0,1,15.8,0A13.66,13.66,0,0,1,221,29.12H207.24"/><path class="hbg-1" d="M239.33,47.56c-5.35,0-8.07-3.76-8.07-8.61V18.46H227V15.29h4.25V5.07h4.21V15.29h6.09v3.16h-6.09V38.91c0,3.11,1.45,5,4.62,5h2.21v3.67h-3"/><path class="hbg-1" d="M255.9,47.56c-5.35,0-8.07-3.76-8.07-8.61V18.46h-4.25V15.29h4.25V5.07H252V15.29h6.09v3.16H252V38.91c0,3.11,1.44,5,4.62,5h2.2v3.67h-3"/><path class="hbg-1" d="M268.22,29.12v3.31h17.92V30.5c0-9.71-4.94-15.75-13.17-15.75S259.8,20.91,259.8,31.34c0,11.2,5.25,16.61,14,16.61,5.46,0,8.51-1.69,11.81-5l-3-2.49c-2.64,2.64-4.88,3.75-8.67,3.75-5.15,0-8.25-2.64-9.44-7.4a21.33,21.33,0,0,1-.56-5.49c0-3.77.16-5.71,1.1-7.84a8.67,8.67,0,0,1,15.8,0A13.77,13.77,0,0,1,282,29.12H268.22"/><polygon class="hbg-1" points="59.72 75.02 59.72 15.3 36.93 15.3 36.93 19.62 55.4 19.62 55.4 70.69 41.26 70.69 41.26 52.23 18.46 52.23 18.46 56.55 36.93 56.55 36.93 75.02 59.72 75.02"/><polygon class="hbg-1" points="22.79 33.76 41.26 33.76 41.26 38.09 18.47 38.09 18.47 19.62 4.33 19.62 4.33 70.69 22.79 70.69 22.79 75.02 0 75.02 0 15.29 22.79 15.29 22.79 33.76"/></svg>
			</a>
		</div>
		<div class="site-header__mobile-logo">
			<a href="https://www.hachettebookgroup.com/">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73"><title>Hachette Logo</title><polygon class="cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/><polygon class="cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
			</a>
		</div>
			</h2>

	<ul class="site-header__social">
					<li class="site-header__social-header">
				Follow Us			</li>
							<li class="site-header__social-list-item">
					<a href="https://www.facebook.com/HachetteUS/" target="_blank"
						data-type="link-event" data-category="Social Share" data-action="Header" data-label="Facebook"
					>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Facebook Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm4.47,19.37H21.06V30.44H16.23c0-3.41,0-7.4,0-11H14.18V15.93h2c.1-2.55.14-5.07,1.41-6.36C19,8.12,20.4,8.3,24.55,8.3v3.56s-2.63-.26-3.29.75c-.36.55-.15,2.16-.18,3.32h3.49C24.27,17.28,24.06,18.2,23.84,19.37Z" transform="translate(0 0.01)"/></svg>
					</a>
				</li>
										<li class="site-header__social-list-item">
					<a href="https://twitter.com/HachetteUS" target="_blank"
						data-type="link-event" data-category="Social Share" data-action="Header" data-label="Twitter"
					>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Twitter Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.32,13.62a6.18,6.18,0,0,1-1.3,1.49l-.6.47A11,11,0,0,1,26.62,18a10.69,10.69,0,0,1-7.49,8.45,11.45,11.45,0,0,1-5.41.22A13.94,13.94,0,0,1,11.47,26a9,9,0,0,1-1.08-.56l-.34-.2a6.24,6.24,0,0,0,1.22,0c.38-.06.74,0,1.09-.12a7.83,7.83,0,0,0,2.29-.83,4.25,4.25,0,0,0,1-.68,3.25,3.25,0,0,1-1.14-.2A3.84,3.84,0,0,1,12.14,21c.37,0,1.45.14,1.71-.07a2.79,2.79,0,0,1-1.25-.5,3.68,3.68,0,0,1-1.8-3.27l.39.19a4.2,4.2,0,0,0,.8.22,1.15,1.15,0,0,0,.52,0h0c-.19-.22-.51-.37-.7-.61a3.91,3.91,0,0,1-.86-3.47,4.43,4.43,0,0,1,.41-1h0a2.33,2.33,0,0,0,.35.4A7,7,0,0,0,12.85,14a11.25,11.25,0,0,0,4.67,2.26,7.31,7.31,0,0,0,1.72.22,3.55,3.55,0,0,1,0-1.79,3.77,3.77,0,0,1,2.16-2.57,4.64,4.64,0,0,1,.85-.26l.47-.06a3.93,3.93,0,0,1,3,1.2,6.2,6.2,0,0,0,2-.66l.48-.26a3.82,3.82,0,0,1-1.24,1.79,1.82,1.82,0,0,1-.42.3h0a7.15,7.15,0,0,0,2.16-.59Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
										<li class="site-header__social-list-item">
					<a href="https://www.instagram.com/hachetteus/" target="_blank"
						data-type="link-event" data-category="Social Share" data-action="Header" data-label="Instagram"
					>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Instagram Icon</title><rect x="23.01" y="11.86" width="3.88" height="3.88" rx="0.97" ry="0.97"/><path d="M25.31,19.37a5.94,5.94,0,1,1-11.66-1.58H11.86v8.12a1,1,0,0,0,1,1H25.92a1,1,0,0,0,1-1V17.79H25.1A5.94,5.94,0,0,1,25.31,19.37Z" transform="translate(0 0)"/><path d="M19.37,23.13a3.76,3.76,0,0,0,3.76-3.76,3.9,3.9,0,0,0,0-.4l0-.11c0-.09,0-.19,0-.28l0-.12c0-.09,0-.17-.07-.26l0-.12-.1-.24,0,0h0a3.75,3.75,0,0,0-6.81,0h0l0,0-.1.24,0,.12c0,.08-.05.17-.07.26l0,.12c0,.09,0,.18,0,.28s0,.07,0,.11a3.83,3.83,0,0,0,0,.4A3.76,3.76,0,0,0,19.37,23.13Z" transform="translate(0 0)"/><path d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.69,26.64a2.42,2.42,0,0,1-2.42,2.42H12.1a2.42,2.42,0,0,1-2.42-2.42V12.1A2.42,2.42,0,0,1,12.1,9.68H26.64a2.42,2.42,0,0,1,2.42,2.42Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
									<li class="site-header__social-list-item">
				<a href="https://www.youtube.com/user/HachetteBookGroup/featured" target="_blank"
					data-type="link-event" data-category="Social Share" data-action="Header" data-label="YouTube"
				>
					
<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 49 48.9"><defs>
<style>.youtube-youtube-cls-1{fill:#fff;}</style></defs>
<title>Youtube Icon</title>
<polygon class="youtube-cls-1" points="21.9 20.45 21.9 27.75 28.7 24.15 25 22.15 21.9 20.45"/>
<path class="youtube-cls-1" d="M25,.55A24.45,24.45,0,1,0,49.5,25,24.45,24.45,0,0,0,25,.55ZM37.5,26a29.54,29.54,0,0,1-.2,4.2,6.4,6.4,0,0,1-1,2.6,3.58,3.58,0,0,1-2.5,1.1c-3.5.3-8.7.3-8.7.3s-6.5-.1-8.5-.3a3.93,3.93,0,0,1-2.8-1.1,6.4,6.4,0,0,1-1-2.6,29.66,29.66,0,0,1-.3-4.2V24c.1-1.4.1-2.8.3-4.2a6.4,6.4,0,0,1,1-2.6,3.25,3.25,0,0,1,2.5-1.1c3.5-.3,8.7-.3,8.7-.3s5.2,0,8.7.3a3.41,3.41,0,0,1,2.5,1.1,6.4,6.4,0,0,1,1,2.6,20.49,20.49,0,0,1,.3,4.2Z" transform="translate(-0.5 -0.55)"/></svg>
				</a>
			</li>
										<li class="site-header__social-list-item">
					<a href="https://www.hachettebookgroup.com/newsletters/"
						data-type="link-event" data-category="Social Share" data-action="Header" data-label="Email"
					>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Email Icon</title><path class="cls-1" d="M8.38,12.53a.64.64,0,0,0,0,.09V26.1l6.29-7.48Z" transform="translate(0 0)"/><polygon class="cls-1" points="29.58 11.97 9.17 11.97 19.37 19.94 29.58 11.97"/><polygon class="cls-1" points="19.37 23.18 16.46 20.36 9.07 26.83 29.68 26.83 22.29 20.36 19.37 23.18"/><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0ZM31.83,26.72a1.57,1.57,0,0,1-.36,1,.55.55,0,0,1-.21.21,1.44,1.44,0,0,1-1,.36H8.45a1.5,1.5,0,0,1-1-.37.58.58,0,0,1-.2-.21,1.5,1.5,0,0,1-.35-1V12a1.59,1.59,0,0,1,.36-1,.74.74,0,0,1,.29-.27,1.39,1.39,0,0,1,.89-.31H30.29a1.5,1.5,0,0,1,.7.18l0-.05.66.63-.06,0a1.58,1.58,0,0,1,.21.78Z" transform="translate(0 0)"/><path class="cls-1" d="M24.08,18.62l6.29,7.48V12.62a.64.64,0,0,0,0-.09Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
					
					<a data-zb-launch="cart">
				<div class="zola-preorder-cart">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 55.74 52.64"><defs></defs><title>shopping-cart</title><g id="shopping-cart"><path class="cls-1" d="M17.23,42.28a5.27,5.27,0,1,0,0,10.53,5.27,5.27,0,1,0,0-10.53ZM.51.17V5.43H6.09l10,20-3.9,6.31a8.91,8.91,0,0,0-.56,2.64,5.44,5.44,0,0,0,5.57,5.26H50.68V34.39H18.35a.59.59,0,0,1-.56-.53V33.6l2.51-4.48H40.92a5.13,5.13,0,0,0,4.74-2.63l10-17.11a1.41,1.41,0,0,0,.56-1.32,2.56,2.56,0,0,0-2.79-2.63H12.22L9.71.17ZM45.1,42.28a5.27,5.27,0,1,0,5.58,5.27A5.44,5.44,0,0,0,45.1,42.28Z" transform="translate(-0.51 -0.17)"/></g></svg>
				</div>
			</a>
				</ul>
	<div class="mobile-search">
		
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://www.hachettebookgroup.com/">
		<label class="site-search__label" for="search-form-5e4cf3f30aed6">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input add-autocomplete" type="search" id="search-form-5e4cf3f30aed6" value="" placeholder="Search the website for a title or author" name="s" alt="search input field">
		<button class="site-search__button" aria-label="Search">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68"><title>Search</title><path class="cls-2" d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
	</div>
</div>
<div class="site-header__default site-header__nav-search-container">
	<div class="menu-hachette-primary-menu-container"><nav class="site-header__nav"><ul id="menu-hachette-primary-menu" class="menu site-header__menu" data-toggle-element="site-header__mobile-menu"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genres/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Genres">Genres</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/contributor/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Authors">Authors</a></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprints/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Imprints">Imprints</a><span id="expand-site-header__sub-menu-398790248" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-398790248" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-398790248" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-398790248" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-398790248"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Grand Central Publishing">Grand Central Publishing</a><span id="expand-site-header__sub-menu-19074994" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-19074994" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-19074994" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-19074994" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-19074994"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/forever/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Forever / Forever Yours">Forever / Forever Yours</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/twelve/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Twelve">Twelve</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/orbit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Orbit Publishing">Orbit Publishing</a><span id="expand-site-header__sub-menu-262550395" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-262550395" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-262550395" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-262550395" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-262550395"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/orbit/page/orbit-catalog/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Orbit">Orbit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/redhook/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Redhook">Redhook</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-audio/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Audio">Hachette Audio</a><span id="expand-site-header__sub-menu-1876380884" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1876380884" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1876380884" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1876380884" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1876380884"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-audio/wattpad/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Wattpad">Wattpad</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="#" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Nashville">Hachette Nashville</a><span id="expand-site-header__sub-menu-503869591" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-503869591" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-503869591" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-503869591" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-503869591"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/center-street/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Center Street">Center Street</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/faithwords/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="FaithWords">FaithWords</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/worthy-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Worthy Books">Worthy Books</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown and Company">Little, Brown and Company</a><span id="expand-site-header__sub-menu-1435251622" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1435251622" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1435251622" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1435251622" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1435251622"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/back-bay-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Back Bay Books">Back Bay Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/jimmy-patterson/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="JIMMY Patterson">JIMMY Patterson</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/little-brown-spark/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown Spark">Little, Brown Spark</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/mulholland-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mulholland Books">Mulholland Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/voracious/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Voracious">Voracious</a></span></li>	</ul>
</li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown Books for Young Readers">Little, Brown Books for Young Readers</a></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Perseus">Perseus</a><span id="expand-site-header__sub-menu-657933122" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-657933122" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-657933122" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-657933122" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-657933122"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/avalon-travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Avalon Travel">Avalon Travel</a><span id="expand-site-header__sub-menu-1488334141" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1488334141" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1488334141" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1488334141" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1488334141"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/avalon-travel/moon-travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Moon Travel">Moon Travel</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/avalon-travel/rick-steves/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Rick Steves">Rick Steves</a></span></li>		</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/basic-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Basic Books">Basic Books</a><span id="expand-site-header__sub-menu-1504538817" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1504538817" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1504538817" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1504538817" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1504538817"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/basic-books/seal-press/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Seal Press">Seal Press</a></span></li>		</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/hachette-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Books">Hachette Books</a><span id="expand-site-header__sub-menu-1756680789" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1756680789" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1756680789" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1756680789" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1756680789"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/hachette-books/hachette-go/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Go">Hachette Go</a></span></li>		</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/publicaffairs/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="PublicAffairs">PublicAffairs</a><span id="expand-site-header__sub-menu-55574286" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-55574286" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-55574286" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-55574286" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-55574286"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/bold-type-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Bold Type Books">Bold Type Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/publicaffairs/the-economist/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Economist Books">Economist Books</a></span></li>		</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/running-press/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Running Press">Running Press</a><span id="expand-site-header__sub-menu-1077033969" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1077033969" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1077033969" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1077033969" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1077033969"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/running-press/black-dog-leventhal/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Black Dog &amp; Leventhal">Black Dog &amp; Leventhal</a></span></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/video-home/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Videos">Videos</a><span id="expand-site-header__sub-menu-813584744" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-813584744" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-813584744" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-813584744" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-813584744"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/author-inquiry/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Author Inquiry">Author Inquiry</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/book-trailers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Book Trailers">Book Trailers</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/meet-the-author-video/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Meet the Author">Meet the Author</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/wordsmithing/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Wordsmithing">Wordsmithing</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/bold-recommendations/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Bold Recommendations">Bold Recommendations</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/book-your-next-romance/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Book Your Next Romance">Book Your Next Romance</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/shelf-life/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Shelf Life">Shelf Life</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/hbg-films/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="HBG Films">HBG Films</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/about-hachette-book-group-2/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About">About</a><span id="expand-site-header__sub-menu-1872196259" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1872196259" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1872196259" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1872196259" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1872196259"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/about-hachette-book-group-2/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Our Mission">Our Mission</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/about/careers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Careers">Careers</a></span></li></ul>
</li></ul></nav></div>	
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://www.hachettebookgroup.com/">
		<label class="site-search__label" for="search-form-5e4cf3f316ccc">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input add-autocomplete" type="search" id="search-form-5e4cf3f316ccc" value="" placeholder="Search the website for a title or author" name="s" alt="search input field">
		<button class="site-search__button" aria-label="Search">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68"><title>Search</title><path class="cls-2" d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
</div>
</header>

<!-- Popup Modal -->
<div class="modal-popup site-popup modal fade" id="newsletter_popup" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
	<div class="modal-content">
	  <div class="modal-header">
		<button type="button" class="modal-close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
		<h4 class="modal-title"></h4>
	  </div>
			<div class="signup module">
	<div class="module__content">
	<div class="signup__content">
		<p class="newsletter-text">Get recommended reads, deals, and more from Hachette</p>
		<div class="signup__form-wrapper">
			<form class="signup__form">
				<label for="email_address_input" class="screen-reader-text">Get recommended reads, deals, and more from Hachette</label>
				<input id="email_address_input" type="email" name="email_address" class="hachette-input hachette-email" placeholder="Your email address" />
												<button class="newsletter-submit"
					data-type="click-event" data-category="Form Newsletter" data-action="Submit Form" data-label="Submit Newsletter"
				>
					Sign Up				</button>
			</form>
		</div>
	</div>
		<p class="signup__legal">
			By clicking ‘Sign Up,’ I acknowledge that I have read and agree to Hachette Book Group’s 			<a href="https://www.hachettebookgroup.com/terms-and-policies/privacy-policy/">Privacy Policy</a>
			 and 			<a href="https://www.hachettebookgroup.com/terms-and-policies/terms-of-use/">Terms of Use</a>
		</p>
	</div>
</div>
	</div>
  </div>
</div>
<!-- Collapse -->
<div class="collapse-policy collapse panel-collapse" id="privacy_collapse">
	<div class="panel-body panel-fixed">
		<div class="panel-heading" role="tab" id="headingOne">
			<h4 class="panel-title">
				<button type="button" class="panel-close" data-toggle="collapse" data-parent="#accordion" href="#privacy_collapse" aria-expanded="true" aria-controls="collapsePolicy" aria-label="Close">
					<span aria-hidden="true">×</span>
				</button>
			</h4>
		</div>
		<p>Please take a moment to review Hachette Book Group&#039;s updated Privacy Policy: <a class="modal-link" href="https://www.hachettebookgroup.com/terms-and-policies/privacy-policy/">read the updated policy here</a>.</p>
	</div>
</div>
<div class="modal-popup site-popup mailchimp-options modal fade" id="mailchimp_options_popup" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
	<button type="button" class="modal-close mailchimp-modal-close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
	<form>
		<div id="mc_embed_signup_scroll">
			<div class="mc-field-group">
				<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
			</div>
			<div class="mc-field-group input-group">
				<h2 class="mailchimp-options__header">Thanks for signing up!</h2>
				<p class="mailchimp-options__header-small">Now, tell us what you like to read.</p>
				<h3 class="mailchimp-options__sub-header">Newsletters</h3>
				<ul class="mailchimp-options__interest-groups">
					<li><input type="checkbox" value="7860e51d31" name="Christian"><label>Christian (Faithwords)</label></li>
					<li><input type="checkbox" value="1b0133104b" name="Romance"><label>Romance (Forever)</label></li>
					<li><input type="checkbox" value="685d0c532e" name="Mystery"><label>Mystery &amp; Thriller (Novel Suspects)</label></li>
					<li><input type="checkbox" value="1b749b6db0" name="Young"><label>Young Adult (Novl)</label></li>
					<li><input type="checkbox" value="3a28b93c6f" name="Science"><label>Science Fiction (Orbit)</label></li>
					<li><input type="checkbox" value="d0ca99f338" name="Travel"><label>Travel (Moon)</label></li>
					<li><input type="checkbox" value="e36ec4213a" name="Deals"><label>Deals</label></li>
					<li><input type="checkbox" value="f517c289cf" name="Childrens Books"><label>Children&#039;s Books (Family Reads)</label></li>
				</ul>
			</div>
			<div class="mc-field-group input-group">
				<h3 class="mailchimp-options__sub-header">Genre Preferences</h3>
				<ul class="mailchimp-options__interest-groups">
					<li><input type="checkbox" value="472b302a2d" name="Audiobooks"><label>Audiobooks</label></li>
					<li><input type="checkbox" value="4a44336e04" name="Biography"><label>Biography &amp; Memoir</label></li>
					<li><input type="checkbox" value="5b40865621" name="Book"><label>Book Clubs</label></li>
					<li><input type="checkbox" value="00af569508" name="Business"><label>Business</label></li>
					<li><input type="checkbox" value="7312408386" name="Cooking"><label>Cooking</label></li>
					<li><input type="checkbox" value="4910abfa81" name="Politics"><label>Politics</label></li>
					<li><input type="checkbox" value="dc1faf273d" name="Fiction"><label>Fiction</label></li>
					<li><input type="checkbox" value="9e88d9c708" name="Health"><label>Health &amp; Wellness</label></li>
					<li><input type="checkbox" value="6b7c878b27" name="History"><label>History</label></li>
					<li><input type="checkbox" value="60ca58a11e" name="Entertainment"><label>Entertainment</label></li>
				</ul>
			</div>
			<div id="mce-responses" class="clear">
				<div class="response" id="mce-error-response" style="display:none"></div>
				<div class="response" id="mce-success-response" style="display:none"></div>
			</div>
			<div class="clear mailchimp-options__submit-button">
				<input type="submit" value="Submit" name="subscribe" id="mc-embedded-subscribe" class="button">
			</div>
			<p class="mailchimp-options__response-text"></p>
			<button type="button" class="mailchimp-modal-close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
		</div>
	</form>
</div>
			<div id="content" class="site__content">
				<header class="title-header module" itemscope itemtype="http://schema.org/Book">
	<meta itemprop="url" content="https://www.hachettebookgroup.com/titles/nate-evans/cookiesaurus-christmas/9781484767450/" />
	<div class="module__content module--fixed">
		<div class="title-header__image">
			<img width="450" height="587" src="" class="lazyload orientation-portrait" alt="Cookiesaurus Christmas" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2018/02/97814847674501.jpg?fit=450%2C587" />		</div>
		<div class="title-header__content">
			<div class="title-header__primary-info">
									<h1 itemprop="name">
						Cookiesaurus Christmas					</h1>
																<div class="title-header__bylines">
							<p class="title-header__byline">
								by <a href="https://www.hachettebookgroup.com/contributor/nate-evans/" class="title-header__author"><span itemprop="author">Nate Evans</span></a>							</p>
						</div>
											<div class="title-header__bylines">
							<p class="title-header__byline">
								by <a href="https://www.hachettebookgroup.com/contributor/amy-fellner-dominy/" class="title-header__author"><span itemprop="author">Amy Fellner Dominy</span></a>							</p>
						</div>
											<div class="title-header__bylines">
							<p class="title-header__byline">
								Illustrated by <span itemprop="author">AG Ford</span>							</p>
						</div>
													</div>

							<div class="title-header__description">
					<div id="title-header__description-text-2066013172-truncate" class="title-header__description-text truncate" data-load-more-target="title-header__read-more" truncateMobile truncateDesktop itemprop="description">
						<div>Cookiesaurus Rex may not be your usual holiday treat, but he has plenty of Christmas spirit. He would like nothing more than to make it onto Santa&#8217;s cookie plate. After all, the Big Guy should have only the best cookie to take back to the North Pole. But Mr. Spatula chooses Star, then Bell, and finally Gingerbread Boy. . . . WAIT ONE STINKIN,&#8217; STOMPIN&#8217; MINUTE! Looks like Cookiesaurus Rex is going to have to take matters into his own tiny arms. Will his Christmas dreams come true, or will his holiday dreams be crumbled?</div><div><br /></div><div><b>Praise for <i>Cookiesaurus Rex</i>:</b></div><div>&#8220;Ford&#8217;s bright and funny illustrations perfectly complement Dominy and Evans&#8217; tongue-in-cheek text. The cheeky dino is full of personality and spunk, and his facial expressions are priceless. . .Have cookie dough and frosting ready, as kids are sure to want to try their own hands at decorating after a few laugh-filled rereads.&#8221;&#8211;<i>Kirkus Reviews</i></div>					</div>
					<a data-load-more-element="title-header__read-more" class="title-header__read-more">
						Read More					</a>
				</div>
			
			<div class="title-header__meta">
				<div class="title-header__award">
									</div>
									<p class="title-header__genre">
						Genre: <span><a href="https://www.hachettebookgroup.com/genre-category/childrens-books/"><span itemprop="genre">Children&#039;s Books</span></a> / <a href="https://www.hachettebookgroup.com/genre/juvenile-fiction/"><span itemprop="genre">Juvenile Fiction</span></a> / <a href="https://www.hachettebookgroup.com/genre/juvenile-fiction/holidays-celebrations/"><span itemprop="genre">Holidays &amp; Celebrations</span></a> / <a href="https://www.hachettebookgroup.com/genre/juvenile-fiction/holidays-celebrations/christmas-advent/"><span itemprop="genre">Christmas &amp; Advent</span></a></span>
					</p>
								<div class="title-header__meta-group">
											<p>
							On Sale: September 4th 2018							<meta itemprop="datePublished" content="2018-09-04" />
						</p>
												<p itemprop="price">
							Price: $16.99 / $17.99 (CAD)						</p>
												<p>Page Count: <span itemprop="numberOfPages">40</span></p>
												<p>ISBN-13: <span itemprop="isbn">9781484767450</span></p>
										</div>
			</div>
					</div>

		<div class="title-header__actions swappable" data-swap-location=".title-header__primary-info" data-swap-method="after" data-swap-max="m">
			<ul class="site__share title-header__share">
				<li class="site__share-prompt">Share</li>
				<li class="share-facebook">
					<a href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Fnate-evans%2Fcookiesaurus-christmas%2F9781484767450%2F" target="_blank">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Facebook Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm4.47,19.37H21.06V30.44H16.23c0-3.41,0-7.4,0-11H14.18V15.93h2c.1-2.55.14-5.07,1.41-6.36C19,8.12,20.4,8.3,24.55,8.3v3.56s-2.63-.26-3.29.75c-.36.55-.15,2.16-.18,3.32h3.49C24.27,17.28,24.06,18.2,23.84,19.37Z" transform="translate(0 0.01)"/></svg>
					</a>
				</li>
				<li class="share-twitter">
					<a href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Fnate-evans%2Fcookiesaurus-christmas%2F9781484767450%2F&#038;text=Cookiesaurus%20Christmas" target="_blank">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Twitter Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.32,13.62a6.18,6.18,0,0,1-1.3,1.49l-.6.47A11,11,0,0,1,26.62,18a10.69,10.69,0,0,1-7.49,8.45,11.45,11.45,0,0,1-5.41.22A13.94,13.94,0,0,1,11.47,26a9,9,0,0,1-1.08-.56l-.34-.2a6.24,6.24,0,0,0,1.22,0c.38-.06.74,0,1.09-.12a7.83,7.83,0,0,0,2.29-.83,4.25,4.25,0,0,0,1-.68,3.25,3.25,0,0,1-1.14-.2A3.84,3.84,0,0,1,12.14,21c.37,0,1.45.14,1.71-.07a2.79,2.79,0,0,1-1.25-.5,3.68,3.68,0,0,1-1.8-3.27l.39.19a4.2,4.2,0,0,0,.8.22,1.15,1.15,0,0,0,.52,0h0c-.19-.22-.51-.37-.7-.61a3.91,3.91,0,0,1-.86-3.47,4.43,4.43,0,0,1,.41-1h0a2.33,2.33,0,0,0,.35.4A7,7,0,0,0,12.85,14a11.25,11.25,0,0,0,4.67,2.26,7.31,7.31,0,0,0,1.72.22,3.55,3.55,0,0,1,0-1.79,3.77,3.77,0,0,1,2.16-2.57,4.64,4.64,0,0,1,.85-.26l.47-.06a3.93,3.93,0,0,1,3,1.2,6.2,6.2,0,0,0,2-.66l.48-.26a3.82,3.82,0,0,1-1.24,1.79,1.82,1.82,0,0,1-.42.3h0a7.15,7.15,0,0,0,2.16-.59Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
				<li class="share-email">
					<a href="mailto:friend@example.com?subject=Check%20this%20out.&#038;body=Cookiesaurus%20Christmas%0D%0A%0D%0A%0D%0A%0D%0Ahttps%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Fnate-evans%2Fcookiesaurus-christmas%2F9781484767450%2F">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Email Icon</title><path class="cls-1" d="M8.38,12.53a.64.64,0,0,0,0,.09V26.1l6.29-7.48Z" transform="translate(0 0)"/><polygon class="cls-1" points="29.58 11.97 9.17 11.97 19.37 19.94 29.58 11.97"/><polygon class="cls-1" points="19.37 23.18 16.46 20.36 9.07 26.83 29.68 26.83 22.29 20.36 19.37 23.18"/><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0ZM31.83,26.72a1.57,1.57,0,0,1-.36,1,.55.55,0,0,1-.21.21,1.44,1.44,0,0,1-1,.36H8.45a1.5,1.5,0,0,1-1-.37.58.58,0,0,1-.2-.21,1.5,1.5,0,0,1-.35-1V12a1.59,1.59,0,0,1,.36-1,.74.74,0,0,1,.29-.27,1.39,1.39,0,0,1,.89-.31H30.29a1.5,1.5,0,0,1,.7.18l0-.05.66.63-.06,0a1.58,1.58,0,0,1,.21.78Z" transform="translate(0 0)"/><path class="cls-1" d="M24.08,18.62l6.29,7.48V12.62a.64.64,0,0,0,0-.09Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
			</ul>

			<div class="title-header__imprint little-brown-books-for-young-readers">
										<a href="https://www.lbyr.com/">
							<svg id="Layer_2" data-name="Layer 2" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1224 1224"><defs><style>.lbyr-svg-1{fill:#f4ede2;}.lbyr-svg-2{fill:#aa8044;}.lbyr-svg-3{fill:#2f2f30;}.lbyr-svg-4{fill:#fff;}</style></defs><title>Little Brown Young Readers Logo</title><circle class="lbyr-svg-1" cx="612" cy="612" r="507"/><path class="lbyr-svg-2" d="M837.79,294.22c112.75,0,204.15,92.95,204.15,207.61S950.54,709.45,837.79,709.45s-204.12-93-204.12-207.62S725.06,294.22,837.79,294.22ZM1006,501.82c0-94.18-75.29-170.51-168.19-170.51S669.62,407.64,669.62,501.82s75.31,170.49,168.21,170.49S1006,596,1006,501.82Z"/><path class="lbyr-svg-3" d="M756,408.61c0,1.7,1.3,2.37,3.29,2.37,3,0,24.7.35,31.64,1a135.29,135.29,0,0,1,1.67,19.34V564.71c0,7.47,0,13.58-1,18.32-8.91,1-27.67,1-32,1-1.64,0-3.29.69-3.29,3.06v18.33c5.94-.35,37.58-1,50.46-1,13.23,0,39,1,51.89,1,41,0,72.86-18.33,72.86-58.73,0-24.77-15.53-51.22-53.85-55.63,24.45-6.43,38-27.49,38-51.23,0-11.2-5.62-28.16-19.16-37.68-11.58-8.13-22.64-12.55-51.39-12.55-7.93,0-34,1-42,1-8.27,0-40.9-.69-47.17-1Zm81.86-77.29c92.91,0,168.19,76.32,168.19,170.51S930.74,672.32,837.83,672.32,669.62,596,669.62,501.82,744.94,331.32,837.83,331.32Z"/><path class="lbyr-svg-4" d="M820.32,481.14c5.27.67,21.81,1,28.08,1,20.82,0,38.84-13.81,38.84-37.92a30.42,30.42,0,0,0-12.88-25.44c-8.27-5.79-17.69-7.13-27.94-7.13-7.58,0-22.48,1.35-26.1,2.37Zm2.62,99.52c4,1.35,20.51,2.5,34.73,2.5,25.43,0,45.75-10,45.75-36.77,0-30.88-24.29-42.86-54.36-42.86H820.32v53.07A105.29,105.29,0,0,0,822.94,580.66Zm-19.81-190c7.93,0,34-1,42-1,28.75,0,39.81,4.42,51.39,12.55,13.54,9.52,19.16,26.48,19.16,37.68,0,23.75-13.55,44.8-38,51.23,38.32,4.42,53.85,30.87,53.85,55.63,0,40.4-31.88,58.73-72.86,58.73-12.88,0-38.66-1-51.89-1-12.88,0-44.52.67-50.46,1V587.11c0-2.37,1.65-3.06,3.29-3.06,4.3,0,23.06,0,32-1,1-4.74,1-10.85,1-18.32V431.35A135.29,135.29,0,0,0,790.9,412c-6.94-.67-28.67-1-31.64-1-2,0-3.29-.67-3.29-2.37v-19C762.24,390,794.87,390.64,803.14,390.64Z"/><path class="lbyr-svg-3" d="M849.07,503.52c30.07,0,54.36,12,54.36,42.86,0,26.8-20.32,36.77-45.75,36.77-14.23,0-30.75-1.15-34.73-2.5a105.29,105.29,0,0,1-2.62-24.07V503.52Z"/><path class="lbyr-svg-3" d="M848.4,482.16c-6.27,0-22.81-.35-28.08-1V414c3.62-1,18.52-2.37,26.1-2.37,10.25,0,19.67,1.35,27.94,7.13a30.42,30.42,0,0,1,12.88,25.44C887.24,468.35,869.22,482.16,848.4,482.16Z"/><path class="lbyr-svg-2" d="M386.2,294.22c112.74,0,204.15,92.95,204.15,207.61S498.94,709.45,386.2,709.45s-204.13-93-204.13-207.62S273.46,294.22,386.2,294.22ZM554.59,501.82c0-94.18-75.33-170.51-168.22-170.51S218.17,407.64,218.17,501.82s75.31,170.49,168.19,170.49S554.59,596,554.59,501.82Z"/><path class="lbyr-svg-3" d="M312.8,411c4,0,25.76,0,34.69,1a138.43,138.43,0,0,1,1,18.35V564.86a138.57,138.57,0,0,1-1,18.35c-8.93,1-30.73.48-34.69.48-2,0-3.29.69-3.29,3.06v19.37l36-1.53c20.83,0,103.18,1,119.06,1,3,0,4.63-1,5.61-5.09l7.72-66c.32-2,.67-4.06-1.32-4.43l-20.51-1.68L449,582.19H398.76c-8.27,0-18.85-.69-21.5-1-.34-3.74-1-11.21-1-21.39V430c0-7.12,0-13.23,1-18,8.93-1,29.55-1,33.52-1,2,0,3.31-.69,3.31-3.06V389.6c-10.26.34-42.78,1-50.38,1-7.27,0-44.27-.67-54.19-1v18.33C309.51,410.31,310.83,411,312.8,411Zm73.56-79.67c92.89,0,168.22,76.32,168.22,170.51S479.26,672.32,386.37,672.32,218.17,596,218.17,501.82,293.49,331.32,386.37,331.32Z"/><path class="lbyr-svg-4" d="M312.8,583.69c4,0,25.76.55,34.69-.48a138.57,138.57,0,0,0,1-18.35V430.35a138.43,138.43,0,0,0-1-18.35c-8.93-1-30.73-1-34.69-1-2,0-3.29-.69-3.29-3.06V389.6c9.92.34,46.92,1,54.19,1,7.6,0,40.12-.67,50.38-1v18.33c0,2.37-1.32,3.06-3.31,3.06-4,0-24.59,0-33.52,1-1,4.77-1,10.88-1,18V559.77c0,10.18.64,17.65,1,21.39,2.65.34,13.23,1,21.5,1H449l7.05-53.73,20.51,1.68c2,.36,1.64,2.4,1.32,4.43l-7.72,66c-1,4.06-2.64,5.09-5.61,5.09-15.88,0-98.23-1-119.06-1l-36,1.53V586.74C309.51,584.37,310.83,583.69,312.8,583.69Z"/><path class="lbyr-svg-3" d="M292.65,824.16c1.56-21.82,1.65-34.48-.18-55.66a40.69,40.69,0,0,0,12.47,0c-.82,18.62-1.19,29.8-.46,45.75,7.79.55,13.84.09,23.84-1.28a40.13,40.13,0,0,0,.28,11C315.12,823.52,304.76,823.8,292.65,824.16Z"/><path class="lbyr-svg-3" d="M351.05,823.89a87.91,87.91,0,0,0-12.93-.09c1.75-16.78,1.47-41.81.09-55a39.33,39.33,0,0,0,13.11,0C349.58,790,349.31,802.71,351.05,823.89Z"/><path class="lbyr-svg-3" d="M392.39,777.77c-.37,8.26-.55,15.4-.46,22.83.09,7.06.46,14.39,1.19,23.29a85.29,85.29,0,0,0-12.74-.09c.64-8.07.92-16.14,1-23.93.09-7.52-.09-14.94-.27-22.1-4.86,0-13.66.27-18.52.37a42.33,42.33,0,0,0-.09-9.63c8.71.46,16.41.64,24,.64,7.88,0,15.77-.18,24.67-.64a47.39,47.39,0,0,0,.09,9.53C405.23,777.86,399.18,777.77,392.39,777.77Z"/><path class="lbyr-svg-3" d="M449.59,777.77c-.37,8.26-.55,15.4-.46,22.83.09,7.06.46,14.39,1.19,23.29a85.3,85.3,0,0,0-12.74-.09c.64-8.07.92-16.14,1-23.93.09-7.52-.09-14.94-.28-22.1-4.86,0-13.66.27-18.52.37a42.35,42.35,0,0,0-.09-9.63c8.71.46,16.42.64,24,.64,7.89,0,15.77-.18,24.67-.64a47.29,47.29,0,0,0,.09,9.53C462.43,777.86,456.38,777.77,449.59,777.77Z"/><path class="lbyr-svg-3" d="M480.29,824.16c1.56-21.82,1.65-34.48-.18-55.66a40.69,40.69,0,0,0,12.47,0c-.83,18.62-1.19,29.8-.46,45.75,7.79.55,13.84.09,23.84-1.28a40.22,40.22,0,0,0,.27,11C502.75,823.52,492.39,823.8,480.29,824.16Z"/><path class="lbyr-svg-3" d="M526.39,824.26c.73-9.72,1.28-19,1.28-28.34a257.88,257.88,0,0,0-1.47-27.6,153.88,153.88,0,0,0,31.82,0,35.14,35.14,0,0,0,0,10.73,166.71,166.71,0,0,0-20-.55c-.18,4.4-.09,7.52-.09,12.1a120.28,120.28,0,0,0,17.88-.92,46.83,46.83,0,0,0,0,10.73c-7.42-.64-12.65-.73-17.88-.73,0,5.22.09,9.17.46,14.39,7.06.55,12.74.09,21.45-.83a23.11,23.11,0,0,0,.09,10.64C548.21,823.43,537.94,823.71,526.39,824.26Z"/><path class="lbyr-svg-3" d="M575.61,836.45a13.57,13.57,0,0,0-5-3.21,158.53,158.53,0,0,0,5-17.79c.46-1.56,1.28-2.11,3.4-2.11,1.74,0,5.41,3.67,5.41,4.95C584.42,819.39,578.73,831.32,575.61,836.45Z"/><path class="lbyr-svg-3" d="M639.32,824.53a144.84,144.84,0,0,1-16-1.38c.74-10,1.1-18.15,1.19-26.14.09-8.52-.37-17-1.1-27.51a129.75,129.75,0,0,1,15-1.47c9.26,0,20.08,2.75,20.08,14.86,0,3.67-3.3,9-9.35,11.64,7.15,2.11,11.92,7.24,11.92,12.66C661.14,820.68,650.14,824.53,639.32,824.53Zm-.64-25.31c-.92,0-2.48,0-3.67.09v7.89c0,2.75.18,5.5.46,8.25a30.08,30.08,0,0,0,5,.37c4.58,0,10.27-1.74,10.27-8.71C650.69,802.16,645.37,799.22,638.68,799.22Zm-.18-22.64c-.46,0-1.93,0-3.12.09-.18,2.57-.28,5-.28,7.24s-.09,4.59,0,7c1.29.1,2.75,0,3.12,0,5.13,0,9-2.11,9-7.24S643.54,776.58,638.49,776.58Z"/><path class="lbyr-svg-3" d="M708.62,826.09c-2.84-3.94-5.5-7.79-8.34-11.64a145.48,145.48,0,0,0-9.81-12.11c-.55,0-1.29-.09-2.39-.09h-2A153.93,153.93,0,0,0,687.35,824a76.29,76.29,0,0,0-13,0c1.19-18.34,1.74-35.12,0-53.64,4.77-1.75,12.75-2.57,16-2.57,10.27,0,19.62,5,19.62,16.41,0,5.78-3.4,11.28-8.8,14.77,2.66,3.39,5.23,6.6,8.07,9.72,3.12,3.48,6.42,6.87,10.09,10.64A44.35,44.35,0,0,0,708.62,826.09Zm-12.47-47.5a8.07,8.07,0,0,0-5.87-2.11,19.65,19.65,0,0,0-4,.36c-.18,6.05-.18,10.91-.18,16.87h1.83c6.79,0,10.55-3.12,10.55-9.35A7.59,7.59,0,0,0,696.15,778.59Z"/><path class="lbyr-svg-3" d="M753.07,824.44c-16.14,0-28.6-12.56-28.6-28.06S736.11,768,753.17,768s28.61,12.75,28.61,28.34S769.22,824.44,753.07,824.44Zm0-47.22c-11.64,0-17.24,9.63-17.24,19.07,0,10.36,7,18.7,17.33,18.7s17.24-8.34,17.24-18.7C770.4,786.84,764.72,777.22,753.07,777.22Z"/><path class="lbyr-svg-3" d="M853.27,823.8a48.09,48.09,0,0,0-10.36.19c-4.49-15.13-8.62-28.06-13.57-40.16-4.86,12.29-9.35,26.22-13.66,40a67,67,0,0,0-10.46,0,400.89,400.89,0,0,0-15.58-53.73,32.18,32.18,0,0,0,12.93-2.93,301.38,301.38,0,0,0,9,40.62c4.67-10.82,9.35-27.33,11.92-38.79a31.14,31.14,0,0,0,11.92-.82c3,11.92,7.15,27.23,12.2,39.43a326.87,326.87,0,0,0,8.8-40,34.7,34.7,0,0,0,12.47,2.56A465.64,465.64,0,0,0,853.27,823.8Z"/><path class="lbyr-svg-3" d="M932.47,823.06a23.67,23.67,0,0,0-9.72,2c-10.91-14.95-19.16-26.13-30.44-38.7a327.59,327.59,0,0,0,.82,37.87,36.18,36.18,0,0,0-12.19,0c1.92-20.63,1.65-35.76,1.19-55.66a33.9,33.9,0,0,0,10.54.1,404.55,404.55,0,0,0,29.71,39.15c.28-14,.28-25.31-1.19-39.43a28.49,28.49,0,0,0,11.83.18A509.85,509.85,0,0,0,932.47,823.06Z"/><path class="lbyr-svg-3" d="M309.55,908.69a188.74,188.74,0,0,0,.61,20.4,33,33,0,0,0-8.28,0,177.55,177.55,0,0,0,.61-20.4c-5.32-9.07-13.34-21.36-19.44-29.64,2.27-.87,4.45-1.92,6.62-3,5.32,9.41,10.9,18.66,16.31,27.55,5.41-8.89,11.08-18.14,16.39-27.55,2.18,1,4.36,2.09,6.63,3C322.9,887.33,314.87,899.62,309.55,908.69Z"/><path class="lbyr-svg-3" d="M361.07,929.87a26.31,26.31,0,0,1-26.42-26.51c0-14.91,10.73-26.77,26.51-26.77s26.42,11.86,26.42,26.77A26.38,26.38,0,0,1,361.07,929.87Zm0-48c-13.16,0-19.18,10.9-19.18,21.45,0,11.51,7.59,21,19.27,21s19.19-9.5,19.19-21C380.34,892.73,374.24,881.83,361.07,881.83Z"/><path class="lbyr-svg-3" d="M443.28,897.53c0,2.7.09,8,.09,10.2.09,13.34-7.24,22.14-21.1,22.14s-21.19-8.8-21.1-22.14c0-2.09.17-6.81.17-9.5.09-6.89.18-16-.52-21.1a29.22,29.22,0,0,0,7.85,0,204.29,204.29,0,0,0-1.13,21.1c0,2.7.08,7.76.08,10.11,0,9.77,4.88,15.79,14.65,15.79s14.56-6,14.64-15.79c0-2.35,0-7.41.09-10.11a185.67,185.67,0,0,0-1.13-21.1,26.23,26.23,0,0,0,7.85,0C443.11,883.14,443.28,890.73,443.28,897.53Z"/><path class="lbyr-svg-3" d="M506.57,928.48a17.52,17.52,0,0,0-7.06,1.39C487.74,913.65,478,901.19,466.72,888c-.53,13.69-.35,27.47.44,41.07a36.91,36.91,0,0,0-7.59,0c1.57-17.35,1.39-34.18,1-51.44a35.7,35.7,0,0,0,7.5,0c12.39,17.79,21.54,29.73,32.61,42.9.18-12.22.71-28.52-.78-43.08a33.63,33.63,0,0,0,7.24,0C506.31,893.87,506,918.19,506.57,928.48Z"/><path class="lbyr-svg-3" d="M550.15,929.87c-16.22,0-29-10.38-29-26.94,0-15.87,12.64-26.34,28-26.34,7.32,0,12.55,1.66,18.75,5.41a31.39,31.39,0,0,0-3.06,5.84,23.13,23.13,0,0,0-15.69-6.1c-12.65,0-20.84,9.15-20.84,21.19,0,11.86,8.19,21.8,22,21.8a21.44,21.44,0,0,0,11.34-2.88,96,96,0,0,0,0-14.91c-2.62,0-8.11.08-10.82.26a26.29,26.29,0,0,0,0-5.84,154.49,154.49,0,0,0,18,.34,133.44,133.44,0,0,0,0,22.15A31.72,31.72,0,0,1,550.15,929.87Z"/><path class="lbyr-svg-3" d="M638.73,930.4c-3-4.27-5.84-8.37-8.9-12.38a89,89,0,0,0-8.46-10.29c-.43-.35-3-.52-3.66-.52a23.86,23.86,0,0,0-4.1.26c.18,7.15,0,14.13,1,21.62a65.47,65.47,0,0,0-8.19,0c.78-9.94.87-18,.87-26.94,0-7.93.09-16.31-.87-23.89a63.93,63.93,0,0,1,13.6-2c9.24,0,17.44,4.62,17.44,14.74,0,6.19-4.27,11.77-9.86,14.13,1,1.31,4.36,5.49,7.76,9.67a120.86,120.86,0,0,0,9.94,11.16A22.77,22.77,0,0,0,638.73,930.4Zm-10.55-45.69A10.14,10.14,0,0,0,620,881a21.78,21.78,0,0,0-6,.7c-.35,7.58-.35,13.78-.35,20.57a17.74,17.74,0,0,0,4,.43c8,0,12.64-3.92,12.64-11.68A10.33,10.33,0,0,0,628.17,884.71Z"/><path class="lbyr-svg-3" d="M656.94,929.44c.7-9.59,1.13-19.18,1.13-28.78a214.86,214.86,0,0,0-1.13-23.54,145.76,145.76,0,0,0,26.94,0,38,38,0,0,0,0,6.19c-6.54-.61-13-.26-19.53-.26-.26,5.49-.26,11.07-.26,16.57,5.75,0,11.86.18,17.53-.61a35.33,35.33,0,0,0,0,6.11c-5.76-.52-11.68-.52-17.53-.52,0,6.19.08,12.47.52,18.66a94,94,0,0,0,21-.35,37.81,37.81,0,0,0,0,6.37A286.29,286.29,0,0,0,656.94,929.44Z"/><path class="lbyr-svg-3" d="M738,930.4c-1.83-5.93-4.36-13.43-6.46-18.66-7.33-.35-15.78-.35-21.8,0-2.27,5.75-4.36,12.82-6.45,18.66-1.83-.79-5.66-2.27-7.58-2.88,7-13.25,16-36.1,20.31-50.66a26.36,26.36,0,0,0,9.07,0c3.84,11.68,14.39,39.42,20.49,50.66C743.68,928.13,739.84,929.61,738,930.4Zm-17.36-46.48c-3,7-6.28,16-8.89,22.58,5.14.18,12.56.26,17.79,0C726.94,899.88,723.45,890.12,720.66,883.92Z"/><path class="lbyr-svg-3" d="M773.66,929.87a79.37,79.37,0,0,1-16.31-2.09c.78-10.2.78-16.91.78-25,0-7.76.26-15.87-.61-23.54a58.08,58.08,0,0,1,8.2-1.83,75.87,75.87,0,0,1,10.19-.79c16.22,0,29.39,7.68,29.39,25.64C805.32,921.15,791.19,929.87,773.66,929.87Zm2.26-48.13a50.88,50.88,0,0,0-10.9,1.31c-.26,6.63-.52,13.16-.52,19.79,0,6.89.35,13.78.52,20.75a33.33,33.33,0,0,0,9.07,1.14c14.39,0,24.06-7.68,24.06-22.5C798.16,889.33,788.05,881.75,775.93,881.75Z"/><path class="lbyr-svg-3" d="M819.34,929.44c.69-9.59,1.13-19.18,1.13-28.78a212.87,212.87,0,0,0-1.13-23.54,145.79,145.79,0,0,0,26.94,0,36.92,36.92,0,0,0,0,6.19c-6.54-.61-13-.26-19.53-.26-.26,5.49-.26,11.07-.26,16.57,5.76,0,11.86.18,17.53-.61a35.31,35.31,0,0,0,0,6.11c-5.76-.52-11.68-.52-17.53-.52,0,6.19.09,12.47.53,18.66a94,94,0,0,0,21-.35,37.81,37.81,0,0,0,0,6.37A286.35,286.35,0,0,0,819.34,929.44Z"/><path class="lbyr-svg-3" d="M892.92,930.4c-3-4.27-5.84-8.37-8.89-12.38a89,89,0,0,0-8.46-10.29c-.43-.35-3-.52-3.66-.52a23.79,23.79,0,0,0-4.1.26c.18,7.15,0,14.13,1,21.62a65.47,65.47,0,0,0-8.19,0c.78-9.94.87-18,.87-26.94,0-7.93.09-16.31-.87-23.89a63.88,63.88,0,0,1,13.6-2c9.25,0,17.44,4.62,17.44,14.74,0,6.19-4.27,11.77-9.85,14.13,1,1.31,4.36,5.49,7.76,9.67a120.89,120.89,0,0,0,9.94,11.16A22.83,22.83,0,0,0,892.92,930.4Zm-10.55-45.69a10.14,10.14,0,0,0-8.2-3.66,21.76,21.76,0,0,0-6,.7c-.35,7.58-.35,13.78-.35,20.57a17.67,17.67,0,0,0,4,.43c8,0,12.65-3.92,12.65-11.68A10.37,10.37,0,0,0,882.37,884.71Z"/><path class="lbyr-svg-3" d="M924.47,929.7c-6.89,0-11.78-2.7-14.92-6.1A14.14,14.14,0,0,0,913,918a14.77,14.77,0,0,0,11.77,6.54c5.76,0,9.51-3.92,9.51-8.46,0-6.54-5.58-9.33-10.37-12.12-6.45-3.75-12.12-6.81-12.12-15.43,0-8.28,8.37-11.95,15.34-11.95a17.56,17.56,0,0,1,12.39,4.8,15,15,0,0,0-3.23,5.32,11.72,11.72,0,0,0-9.42-5.14c-5,0-8.29,2.44-8.29,7.41,0,5.5,5.58,7.85,9.51,10.21,6.8,4.09,12.9,7.24,12.9,16.31C941,924.21,933.1,929.7,924.47,929.7Z"/></svg>
						</a>
						<meta itemprop="publisher" content="Little, Brown Books for Young Readers" />
								</div>

			<div class="title-header__dropdowns">
				<div class="title-header__dropdown dropdown dropdown--inverse btn-group">
			<span class="btn btn-inverse btn-empty">
			<meta itemprop="bookFormat" content="Hardcover"/>
			Hardcover		</span>
	</div>
<div class="dropdown dropdown--default btn-group">
	<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
		<span class="dropdown-toggle__button-text">Buy Book</span>
		<span class="icon-arrow dropdown__arrow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
	</button>
	<ul class="dropdown-menu">
					<li>
				<a
					target="_blank"
					href="http://www.amazon.com/gp/product/1484767454?tag=hacboogrosit-20"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Amazon"
				>
					Amazon				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.barnesandnoble.com/s/9781484767450"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Barnes &amp; Noble"
				>
					Barnes &amp; Noble				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.walmart.com/search/search-ng.do?search_query=9781484767450"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Walmart"
				>
					Walmart				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.target.com/s?searchTerm=9781484767450"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Target"
				>
					Target				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.booksamillion.com/p/9781484767450"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Books-A-Million"
				>
					Books-A-Million				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.powells.com/book/-9781484767450"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Powell&#039;s"
				>
					Powell&#039;s				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.indiebound.org/book/9781484767450"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Indiebound"
				>
					Indiebound				</a>
			</li>
			</ul>
</div>
<div class="title-header__dropdown dropdown title-header__read-excerpt read-excerpt">
	<a href="#module-whats-inside" class="btn btn-default">
		Read Excerpt	</a>
</div>
<div
	id="exam-copy"
	class="exam-copy title-header__dropdown dropdown title-header__exam-copy"
	data-isbn="9781484767450"
>
	<div class="btn btn-default zb-btn">
		<a id="exam-copy-link" href="" target="_blank">
			<p>Request Desk/Exam Copy</p>
		</a>
	</div>
</div>
			</div>
					</div>
	</div>
</header>
<div class="signup module">
	<div class="module__content">
	<div class="signup__content">
		<p class="newsletter-text">Get recommended reads, deals, and more from Hachette</p>
		<div class="signup__form-wrapper">
			<form class="signup__form">
				<label for="email_address_input" class="screen-reader-text">Get recommended reads, deals, and more from Hachette</label>
				<input id="email_address_input" type="email" name="email_address" class="hachette-input hachette-email" placeholder="Your email address" />
												<button class="newsletter-submit"
					data-type="click-event" data-category="Form Newsletter" data-action="Submit Form" data-label="Submit Newsletter"
				>
					Sign Up				</button>
			</form>
		</div>
	</div>
		<p class="signup__legal">
			By clicking ‘Sign Up,’ I acknowledge that I have read and agree to Hachette Book Group’s 			<a href="https://www.hachettebookgroup.com/terms-and-policies/privacy-policy/">Privacy Policy</a>
			 and 			<a href="https://www.hachettebookgroup.com/terms-and-policies/terms-of-use/">Terms of Use</a>
		</p>
	</div>
</div>
<div
	id="module-whats-inside"
	class="inside module module-whats-inside zola module--fixed module--dark"
	data-isbn="9781484767450"
>
	<div class="module__content module--fixed">
		<h2 class="module-header module-header--default module-header--default-center">
			What&#039;s Inside		</h2>
		<div class="inside__inner">
			<div id="inside__inner-content-554120616-truncate" class="inside__inner-content" data-load-more-target="whats-inside__read-more" truncateDesktop truncateMobile>
							</div>
		</div>
		<a data-load-more-element="whats-inside__read-more" class="btn btn-default whats-inside__read-more" loadmoreToggle>
			<span class="toggle-text_truncated">
				Read More			</span>
			<span class="toggle-text_expanded">
				Read Less			</span>
		</a>
	</div>
</div>
<div class="reader-reviews module module--fixed">
	<div class="module__content module--fixed">
		<h2 class="module-header module-header--default-center">Reader Reviews</h2>
		<div id="syndetics_unbound"></div>
	</div>
</div>
<div id="praise-module" class="praise module module--fixed toggled-tabs" data-module-name="praise" data-toggle-view="both">
	<div class="module__content module--fixed praise__inner">
		<h2 class="module-header module-header--default-center">
			Praise		</h2>
		<div class="toggled-tabs__content">
			<div id="praise__inner-content-3646781782-truncate" class="praise__items toggled-tabs__item truncate" data-load-more-target="praise__read-more" truncateDesktop truncateMobile>
				
<div class="praise-item praise-item__description">
	<div class="praise-item__content praise-paragraph toggle-target">
		<B>PRAISE FOR COOKIESAURUS REX</B><BR><BR>"Ford's bright and funny illustrations perfectly complement Dominy and Evans' tongue-in-cheek text. The cheeky dino is full of personality and spunk, and his facial expressions are priceless. . .Have cookie dough and frosting ready, as kids are sure to want to try their own hands at decorating after a few laugh-filled rereads."—<b><i><i>Kirkus Reviews</i></b></i>	</div>
</div>
			</div>
		</div>
		<a data-load-more-element="praise__read-more" class="btn btn-default praise__read-more" loadmoreToggle>
			<span class="toggle-btn_truncated">
				Read More			</span>
			<span class="toggle-btn_expanded">
				Read Less			</span>
		</a>
	</div>
</div>

<div class="series module module--fixed">
	<div class="module__content module--fixed">
		<h2 class="module-header module-header--small-center">Cookiesaurus Rex</h2>
		<div id="series-carousel-1689026193" class="carousel slide" data-desktop-slide-items="3" data-mobile-slide-items="1" data-desktop-slide-rows="1">
			<!-- Indicators -->
			<ol class="carousel-indicators">
									<li data-target="#series-carousel-1689026193" data-slide-to="0"></li>
							</ol>

			<!-- Wrapper for slides -->
			<div class="carousel-inner" role="listbox">
				<div class="item carousel__slide">
											<div class="series-item carousel__slide-content">
							<div class="series-item__content">
																	<a href="/titles/nate-evans/cookiesaurus-rex/9781484767443/">
										<img width="190" height="247" src="" class="lazyload orientation-portrait" alt="Cookiesaurus Rex" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2017/08/97814847674432.jpg?fit=190%2C247" />									</a>
															</div>
						</div>
									</div>
			</div>
			<!-- Controls -->
			<a class="left carousel-control site-carousel__control--prev" href="" role="button" data-slide="prev">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
			</a>
			<a class="right carousel-control site-carousel__control--next" href="" role="button" data-slide="next">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
			</a>
		</div>
	</div>
</div>

<div class="contributor-titles module">
	<div class="module__content">
		<div id="titles-carousel-58815-carousel" class="carousel slide" data-desktop-slide-items="6" data-mobile-slide-items="1" data-desktop-slide-rows="1">
							<h2 class="module-header module-header--default-center">
					Related Reads				</h2>
			
			<ol class="carousel-indicators banner__carousel-indicators">
									<li data-target="#titles-carousel-58815-carousel" data-slide-to="0"></li>
									<li data-target="#titles-carousel-58815-carousel" data-slide-to="1"></li>
									<li data-target="#titles-carousel-58815-carousel" data-slide-to="2"></li>
									<li data-target="#titles-carousel-58815-carousel" data-slide-to="3"></li>
									<li data-target="#titles-carousel-58815-carousel" data-slide-to="4"></li>
									<li data-target="#titles-carousel-58815-carousel" data-slide-to="5"></li>
									<li data-target="#titles-carousel-58815-carousel" data-slide-to="6"></li>
									<li data-target="#titles-carousel-58815-carousel" data-slide-to="7"></li>
									<li data-target="#titles-carousel-58815-carousel" data-slide-to="8"></li>
									<li data-target="#titles-carousel-58815-carousel" data-slide-to="9"></li>
									<li data-target="#titles-carousel-58815-carousel" data-slide-to="10"></li>
									<li data-target="#titles-carousel-58815-carousel" data-slide-to="11"></li>
							</ol>
			<div class="carousel-inner" role="listbox">
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/jill-howarth/the-colors-of-christmas/9780762466122/" aria-label="The Colors of Christmas">
								<img width="190" height="190" src="" class="lazyload orientation-square" alt="The Colors of Christmas" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2019/02/9780762466108_cover_retail.jpg?fit=190%2C190" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/amy-parker/god-is-with-us/9780762466481/" aria-label="God Is With Us">
								<img width="190" height="190" src="" class="lazyload orientation-square" alt="God Is With Us" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2019/02/9780762466528_cover_retail.jpg?fit=190%2C190" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/margaret-wise-brown/on-christmas-day/9781546014560/" aria-label="On Christmas Day">
								<img width="190" height="190" src="" class="lazyload orientation-square" alt="On Christmas Day" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2019/06/9781546014560.jpg?fit=190%2C190" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/dawn-young/the-night-baafore-christmas/9781546014584/" aria-label="The Night Baafore Christmas">
								<img width="190" height="190" src="" class="lazyload orientation-square" alt="The Night Baafore Christmas" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2019/09/9781546014584-1.jpg?fit=190%2C190" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/helen-foster-james/santas-christmas-train/9781546014348/" aria-label="Santa&#039;s Christmas Train">
								<img width="190" height="190" src="" class="lazyload orientation-square" alt="Santa&#039;s Christmas Train" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2019/06/9781546014348.jpg?fit=190%2C190" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/lynn-plourde/if-i-could-give-you-christmas/9781368002677/" aria-label="If I Could Give You Christmas">
								<img width="190" height="156" src="" class="lazyload orientation-landscape" alt="If I Could Give You Christmas" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2019/10/9781368002677-1.jpg?fit=190%2C156" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/none/the-elf-on-the-shelf-magnet-set-and-christmas-countdown-calendar/9780762464470/" aria-label="The Elf on the Shelf: Magnet Set and Christmas Countdown Calendar">
								<img width="190" height="167" src="" class="lazyload orientation-landscape" alt="The Elf on the Shelf: Magnet Set and Christmas Countdown Calendar" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2018/05/97807624644701.jpg?fit=190%2C167" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/clement-clarke-moore/the-night-before-christmas/9780762493319/" aria-label="The Night Before Christmas">
								<img width="190" height="146" src="" class="lazyload orientation-landscape" alt="The Night Before Christmas" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2018/02/97807624933261.jpg?fit=190%2C146" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/taylor-garland/celebrate-the-season-let-it-snow/9780316518918/" aria-label="Celebrate the Season: Let It Snow!">
								<img width="190" height="277" src="" class="lazyload orientation-portrait" alt="Celebrate the Season: Let It Snow!" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2018/12/9780316518918.jpg?fit=190%2C277" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/jill-howarth/the-12-days-of-christmas/9780762491438/" aria-label="The 12 Days of Christmas">
								<img width="190" height="190" src="" class="lazyload orientation-square" alt="The 12 Days of Christmas" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2018/02/97807624914211.jpg?fit=190%2C190" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/charles-m-schulz/peanuts-a-charlie-brown-christmas-wooden-collectible-set/9780762464098/" aria-label="Peanuts: A Charlie Brown Christmas Wooden Collectible Set">
								<img width="190" height="127" src="" class="lazyload orientation-landscape" alt="Peanuts: A Charlie Brown Christmas Wooden Collectible Set" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2018/04/9780762464098.jpg?fit=190%2C127" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/none/sesame-street-christmas-treasury/9780762492312/" aria-label="Sesame Street Christmas Treasury">
								<img width="190" height="200" src="" class="lazyload orientation-portrait" alt="Sesame Street Christmas Treasury" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2018/05/97807624923121.jpg?fit=190%2C200" />							</a>
						</div>
					</div>
							</div>
			<a class="left carousel-control site-carousel__control--prev" href="#titles-carousel-58815-carousel" role="button" aria-label="Left Arrow">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Left Arrow</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
			</a>
			<a class="right carousel-control site-carousel__control--next" href="#titles-carousel-58815-carousel" role="button" aria-label="Right Arrow">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Right Arrow</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
			</a>
		</div>
	</div>
</div>
<div class="share module module--fixed">
	<div class="module__content module--fixed">
		<ul class="site__share">
			<li class="site__share-prompt">Share</li>
			<li class="share-facebook">
				<a href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Fnate-evans%2Fcookiesaurus-christmas%2F9781484767450%2F" target="_blank"
					data-type="link-event" data-category="Social Share" data-action="Click to Share" data-label="Facebook"
				>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Facebook Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm4.47,19.37H21.06V30.44H16.23c0-3.41,0-7.4,0-11H14.18V15.93h2c.1-2.55.14-5.07,1.41-6.36C19,8.12,20.4,8.3,24.55,8.3v3.56s-2.63-.26-3.29.75c-.36.55-.15,2.16-.18,3.32h3.49C24.27,17.28,24.06,18.2,23.84,19.37Z" transform="translate(0 0.01)"/></svg>
				</a>
			</li>
			<li class="share-twitter">
				<a href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Fnate-evans%2Fcookiesaurus-christmas%2F9781484767450%2F&#038;text=Cookiesaurus%20Christmas" target="_blank"
					data-type="link-event" data-category="Social Share" data-action="Click to Share" data-label="Twitter"
				>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Twitter Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.32,13.62a6.18,6.18,0,0,1-1.3,1.49l-.6.47A11,11,0,0,1,26.62,18a10.69,10.69,0,0,1-7.49,8.45,11.45,11.45,0,0,1-5.41.22A13.94,13.94,0,0,1,11.47,26a9,9,0,0,1-1.08-.56l-.34-.2a6.24,6.24,0,0,0,1.22,0c.38-.06.74,0,1.09-.12a7.83,7.83,0,0,0,2.29-.83,4.25,4.25,0,0,0,1-.68,3.25,3.25,0,0,1-1.14-.2A3.84,3.84,0,0,1,12.14,21c.37,0,1.45.14,1.71-.07a2.79,2.79,0,0,1-1.25-.5,3.68,3.68,0,0,1-1.8-3.27l.39.19a4.2,4.2,0,0,0,.8.22,1.15,1.15,0,0,0,.52,0h0c-.19-.22-.51-.37-.7-.61a3.91,3.91,0,0,1-.86-3.47,4.43,4.43,0,0,1,.41-1h0a2.33,2.33,0,0,0,.35.4A7,7,0,0,0,12.85,14a11.25,11.25,0,0,0,4.67,2.26,7.31,7.31,0,0,0,1.72.22,3.55,3.55,0,0,1,0-1.79,3.77,3.77,0,0,1,2.16-2.57,4.64,4.64,0,0,1,.85-.26l.47-.06a3.93,3.93,0,0,1,3,1.2,6.2,6.2,0,0,0,2-.66l.48-.26a3.82,3.82,0,0,1-1.24,1.79,1.82,1.82,0,0,1-.42.3h0a7.15,7.15,0,0,0,2.16-.59Z" transform="translate(0 0)"/></svg>
				</a>
			</li>
			<li class="share-email">
				<a href="mailto:friend@example.com?subject=Check%20this%20out.&#038;body=Cookiesaurus%20Christmas%0D%0A%0D%0A%0D%0A%0D%0Ahttps%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Fnate-evans%2Fcookiesaurus-christmas%2F9781484767450%2F"
					data-type="link-event" data-category="Social Share" data-action="Click to Share" data-label="Email"
				>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Email Icon</title><path class="cls-1" d="M8.38,12.53a.64.64,0,0,0,0,.09V26.1l6.29-7.48Z" transform="translate(0 0)"/><polygon class="cls-1" points="29.58 11.97 9.17 11.97 19.37 19.94 29.58 11.97"/><polygon class="cls-1" points="19.37 23.18 16.46 20.36 9.07 26.83 29.68 26.83 22.29 20.36 19.37 23.18"/><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0ZM31.83,26.72a1.57,1.57,0,0,1-.36,1,.55.55,0,0,1-.21.21,1.44,1.44,0,0,1-1,.36H8.45a1.5,1.5,0,0,1-1-.37.58.58,0,0,1-.2-.21,1.5,1.5,0,0,1-.35-1V12a1.59,1.59,0,0,1,.36-1,.74.74,0,0,1,.29-.27,1.39,1.39,0,0,1,.89-.31H30.29a1.5,1.5,0,0,1,.7.18l0-.05.66.63-.06,0a1.58,1.58,0,0,1,.21.78Z" transform="translate(0 0)"/><path class="cls-1" d="M24.08,18.62l6.29,7.48V12.62a.64.64,0,0,0,0-.09Z" transform="translate(0 0)"/></svg>
				</a>
			</li>
		</ul>
	</div>
</div>
				
<footer class="site-footer">
	<div class="site-footer__logo">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73">
	<title>Hachette Logo</title>
	<polygon class="cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/><polygon class="cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
	</div>
	<nav class="site-footer__menus">
		
<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-about" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-about">
			About			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-about">
			<ul id="menu-about" class="menu"><li id="menu-item-647353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-647353"><a href="/landing-page/about-hachette-book-group-2/">About Us</a></li>
<li id="menu-item-478324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478324"><a href="https://www.hachettebookgroup.com/leadership/">Our Leadership</a></li>
<li id="menu-item-478335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478335"><a href="https://www.hachettebookgroup.com/imprints/">Imprints</a></li>
<li id="menu-item-550778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550778"><a href="https://www.hachettebookgroup.com/newsletters/">Newsletter Subscription</a></li>
<li id="menu-item-478326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478326"><a href="https://www.hachettebookgroup.com/corporate-social-responsibility/">Corporate Social Responsibility</a></li>
<li id="menu-item-478330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478330"><a href="https://www.hachettebookgroup.biz/client-publishers/">Third-Party Distribution</a></li>
<li id="menu-item-478329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478329"><a href="https://www.hachettebookgroup.com/about/hbg-in-the-news/">HBG In the News</a></li>
<li id="menu-item-478328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478328"><a href="https://www.hachettebookgroup.com/press-publicity/">Press &#038; Publicity</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-resources" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			Resources			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			<ul id="menu-resources" class="menu"><li id="menu-item-230735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230735"><a target="_blank" rel="noopener noreferrer" href="https://www.hachettebookgroup.biz/authors-agents/">Authors &#038; Agents</a></li>
<li id="menu-item-230733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230733"><a target="_blank" rel="noopener noreferrer" href="https://www.hachettebookgroup.biz/booksellers/">Booksellers</a></li>
<li id="menu-item-230734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230734"><a target="_blank" rel="noopener noreferrer" href="https://www.hachettebookgroup.biz/client-publishers/">Client Publishers</a></li>
<li id="menu-item-230736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230736"><a target="_blank" rel="noopener noreferrer" href="https://www.hachettebookgroup.biz/librarians-educators/">Librarians &#038; Educators</a></li>
<li id="menu-item-665775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665775"><a href="https://www.hachettebookgroup.com/landing-page/ordersupport">eCommerce Order Support</a></li>
<li id="menu-item-488029" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-488029"><a href="https://www.hachettebookgroup.com/imprint/hachette-academic/">Hachette Academic</a></li>
<li id="menu-item-512066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512066"><a href="https://www.hachettebookgroup.com/about/careers/">Careers</a></li>
<li id="menu-item-478333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478333"><a href="https://www.hachettebookgroup.com/landing-page/contact-us-2/">Contact HBG</a></li>
<li id="menu-item-478352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478352"><a href="https://www.hachettebookgroup.com/about/faqs/">FAQ</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-terms-and-policies" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			Terms and Policies			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			<ul id="menu-terms-and-policies" class="menu"><li id="menu-item-230741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230741"><a href="https://www.hachettebookgroup.com/terms-and-policies/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-230740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-230740"><a href="https://www.hachettebookgroup.com/terms-and-policies/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-362560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362560"><a href="https://www.hachettebookgroup.com/terms-and-policies/report-piracy/">Report Piracy</a></li>
<li id="menu-item-230738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230738"><a href="https://www.hachettebookgroup.com/terms-and-policies/cpsia/">CPSIA</a></li>
</ul>		</div>
	</li>
</ul>
	</nav>
	<div class="site-footer__copyright">
		© 2020 Hachette Book Group	</div>
</footer>
			</div><!-- #content -->
		</div><!-- #page -->
				<div class="gdpr-banner" id="gdpr-opt-in">
			<div class="gdpr-banner-container">
				<button class="gdpr-banner-button__dismiss" aria-label="close">X</button>
				<div class="gdpr-banner-content">
					<p>We use cookies to enhance your visit to us. By using our website you agree to our use of these cookies. <a class="cc_more_info" href="https://www.hachettebookgroup.com/terms-and-policies/privacy-policy/" target="_self">Find out more.</a></p>
				</div>
				<div class="gdpr-banner__buttons">
					<button class="gdpr-banner-button__accept btn btn-normal">OK</button>
				</div>
			</div>
		</div>
		<script type='text/javascript' src='https://www.hachettebookgroup.com/_static/??-eJyNzUEOwjAMBMAP0ZoIQU+IpyBIrOKQ2KaxVfF7cui9SCvtZVYLqw5R2JANqg9afCZukNH0Ed9wJ47wdCoJ9CUmvNVYicfcDtDnnRRP2Ec9H8flC04QZcF9tVKa0fadSiOjf34rsm/qVq/hPF2mEI6nkH86ClW0'></script>
<script src='https://www.hachettebookgroup.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://www.hachettebookgroup.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.hachettebookgroup.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.hachettebookgroup.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.hachettebookgroup.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script>
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
</script>
<script>
var newsletter = {"ajax_url":"https:\/\/www.hachettebookgroup.com\/wp-admin\/admin-ajax.php","nonce":"f21a8c719a","duplicate":"Success! You're signed up.","success":"Success! You're signed up.","invalid":"Hm, try another email?","error":"We're sorry, there was an error."};
var mailchimpPopup = {"ajax_url":"https:\/\/www.hachettebookgroup.com\/wp-admin\/admin-ajax.php","nonce":"567bcc53aa","success":"Your preferences have been successfully saved.","error":"We're sorry, there was an error."};
var whatsInside = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=zola_preview&zola-auth=72784d9e4c"};
var lazyTitles = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=lazy_title&load-title-auth=d20cb36d3a"};
var icons = {"contributor":"https:\/\/www.hachettebookgroup.com\/wp-content\/themes\/hachette\/static\/images\/icons\/contributor.png","hbg-title":"https:\/\/www.hachettebookgroup.com\/wp-content\/themes\/hachette\/static\/images\/icons\/hbg-title.png"};
var geoCountryCode = "US";
var euroUser = "false";
var gdprForAll = "false";
var analytics = {"environAuth":"EVafa-1EU0ArWEPW1vxdeQ","environPreview":"env-24","dataLayer":"dataLayer","containerKey":"GTM-5LRFFXK"};
</script>
<script>
var checkExam = {"ajaxUrl":"https:\/\/www.hachettebookgroup.com\/wp-admin\/admin-ajax.php","nonce":"382bf9e186","isbns":["9781484767450"],"button":".zb-btn","link":"exam-copy-link","zola_url":"https:\/\/examcopyrequestform.poweredbyzola.com\/?isbn="};
</script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/_static/??-eJyVkE1OxDAMhS9EYjKlNF2gWXOM/HgmKUlcGgc0tydFILGgQixtv/c92/C+ilhcah4rLBV8rAyestjQ+JvMscil3sFvKqPUoWB5bbjdoEUwjclRXhMy/lQ7KoyFgQPm7gnGBWRGqGw4up3RXZmK1Gqa7s1J2lZ8wqPAQG+4PX8i/5fy3RI19gWPww5IwhK9iOtGbQWX4q6wLSa/oxOWKoK9CpOS6D81sVR50cY9XAatvZv0OA0zzo9/3NZLzBb91/ycn9So1ajG+TQsH9qCoKY='></script>
<script src='https://unbound.syndetics.com/syndeticsunbound/connector/initiator.php?a_id=350&#038;ver=1.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.0.1',blog:'155679224',post:'444701',tz:'-5',srv:'www.hachettebookgroup.com'} ]);
	_stq.push([ 'clickTrackerInit', '155679224', '444701' ]);
</script>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"658e85a11b","applicationID":"129129957","transactionName":"NVZRZhMHDUVVVUMKCgwcclEVDwxYG0FFAhUSVkE=","queueTime":0,"applicationTime":540,"atts":"GRFGEFsdHhoWVxVZHh9O","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

