<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="85wAGAWAuJVKY63Av9XQL_d8G9S3oJQ9FIKRL_p_NnA" />
<meta name="msvalidate.01" content="0051B8D8511A2B9F4DE35FC989DC79B8" />
<meta name="p:domain_verify" content="d17b1f4fbc23ea8e105438f14592909f"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>A Letter For Every Mother by Kara Lawler and Regan Long | Hachette Book Group</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//launcher.zo.la' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Feed" href="https://www.hachettebookgroup.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Comments Feed" href="https://www.hachettebookgroup.com/comments/feed/" />
<meta name='description' content='Kara Lawler and Regan Long invite readers to join their tribe of mothers and be encouraged, uplifted and inspired on their parenting journey.' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hachettebookgroup.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hachettebookgroup.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.hachettebookgroup.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.hachettebookgroup.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='hachette-site-css-css'  href='https://www.hachettebookgroup.com/wp-content/themes/hachette/static/css/hachette-site.min.css?ver=9f2fcfd447b386fa0939' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-all-domains-css-css'  href='https://www.hachettebookgroup.com/wp-content/themes/hachette-book-group/client/build/css/lens-hbg-all-domains.css?ver=3b9020595ce70d276cf5' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-google-fonts-source-sans-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-leaflet-css-css'  href='https://unpkg.com/leaflet@1.7.1/dist/leaflet.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.hachettebookgroup.com/wp-content/mu-plugins/jetpack-10.4/css/jetpack.css?ver=10.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://launcher.zo.la/assets/zbwidget-launcher-0.1.0.js?ver=0.1.0' id='zola-widget-launcher-js'></script>
<script type='text/javascript' src='https://unpkg.com/leaflet@1.7.1/dist/leaflet.js?ver=1.0' id='hachette-leaflet-js-js'></script>
<link rel="https://api.w.org/" href="https://www.hachettebookgroup.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hachettebookgroup.com/wp-json/wp/v2/hbg-title/352496" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hachettebookgroup.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hachettebookgroup.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://www.centerstreet.com/titles/kara-lawler/a-letter-for-every-mother/9781478922438/" />
<link rel='shortlink' href='https://www.hachettebookgroup.com/?p=352496' />
<link rel="alternate" type="application/json+oembed" href="https://www.hachettebookgroup.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Fkara-lawler%2Fa-letter-for-every-mother%2F9781478922438%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hachettebookgroup.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Fkara-lawler%2Fa-letter-for-every-mother%2F9781478922438%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
					<script>
				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
					{"imprint":"center-street","genre":"Family &amp; Relationships","genreSecondary":"Parenting","genreTertiary":"Motherhood","format":"Hardcover"}				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="book" />
<meta property="og:title" content="A Letter for Every Mother" />
<meta property="og:url" content="https://www.hachettebookgroup.com/titles/kara-lawler/a-letter-for-every-mother/9781478922438/" />
<meta property="og:description" content="&quot;HuffPost Parents bloggers, Kara Lawler and Regan Long, have written a beautiful, inspiring collection of essays that speak to mothers at all stages of their..." />
<meta property="article:published_time" content="2017-08-09T15:19:07+00:00" />
<meta property="article:modified_time" content="2021-12-14T08:31:39+00:00" />
<meta property="og:site_name" content="Hachette Book Group" />
<meta property="og:image" content="https://www.hachettebookgroup.com/wp-content/uploads/2017/11/9781478922438.jpg?fit=563%2C750" />
<meta property="og:image:width" content="563" />
<meta property="og:image:height" content="750" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="A Letter for Every Mother" />
<meta name="twitter:image" content="https://www.hachettebookgroup.com/wp-content/uploads/2017/11/9781478922438.jpg?fit=563%2C750&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Visit the post for more." />
<meta property="og:book.author" content="Kara Lawler, Regan Long" />
<meta property="og:book.isbn" content="9781478922438" />
<meta property="og:book.release_date" content="April 3, 2018" />
<meta property="og:price:currency" content="USD" />
<meta property="og:price:amount" content="22" />
<meta property="og:canadian_price:currency" content="CAD" />
<meta property="og:canadian_price:amount" content="29" />
<meta name="twitter:text:isbn" content="9781478922438" />
<meta name="twitter:text:cta" content="Read More" />
<meta name="twitter:text:description" content="&quot;HuffPost Parents bloggers, Kara Lawler and Regan Long, have written a beautiful, inspiring collection of essays that speak to mothers at all stages of their..." />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.hachettebookgroup.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.hachettebookgroup.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.hachettebookgroup.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://www.hachettebookgroup.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=270%2C270" />
		<style type="text/css" id="wp-custom-css">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</style>
			</head>
	<body class="hbg-title-template-default single single-hbg-title postid-352496">
				<div id="page" class="site single-post page">
			
<header id="site-header" class="site-header">
	
<div class="site-header__top site-header__default" data-toggle-element="site-header__search">
	<div class="site-header__mobile-menu-toggle">
		<button class="site-header__hamburger toggleable" data-toggle-target="site-header__mobile-menu" data-toggle-block="site-header__mobile-menu">&#9776;</button>
	</div>

	<h2 class="site-header__branding">
				<div class="site-header__desktop-logo">
			<a href="https://www.hachettebookgroup.com/">
				
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 286.14 75.3" role="img" aria-labelledby="title-hachette-logo-ini-3444032754  desc-hachette-logo-ini-2407902547">
	<title id="title-hachette-logo-ini-3444032754">Hachette Logo Large</title>
	<desc id="desc-hachette-logo-ini-2407902547">Light blue Hachette logo with icon and text</desc>
	<style>.hbg-1{fill:#3c97ba}</style>
	<polygon role="presentation" class="hbg-1" points="59.72 75.02 59.72 15.3 36.93 15.3 36.93 19.62 55.4 19.62 55.4 70.69 41.26 70.69 41.26 52.23 18.46 52.23 18.46 56.55 36.93 56.55 36.93 75.02 59.72 75.02"/>
	<polygon role="presentation" class="hbg-1" points="22.79 33.76 41.26 33.76 41.26 38.09 18.47 38.09 18.47 19.62 4.33 19.62 4.33 70.69 22.79 70.69 22.79 75.02 0 75.02 0 15.29 22.79 15.29 22.79 33.76"/>
	<path role="presentation" class="hbg-1" d="M80.79,74.83c-1.14,0-2.28,0-3.42,0-.54,0-.73-.18-.73-.73q0-7.62,0-15.24c0-.53.2-.68.7-.68,2.13,0,4.26,0,6.39,0A4.28,4.28,0,0,1,88,63.66a3.5,3.5,0,0,1-1.44,2.18c-.44.32-.51.53,0,.85,1.81,1.14,2.09,3,1.59,5.07a4.07,4.07,0,0,1-4,3c-1.14,0-2.28,0-3.42,0ZM79.06,70c0,.64,0,1.29,0,1.93s.2.8.72.8c1.28,0,2.58,0,3.85-.08A2.45,2.45,0,0,0,86,70.15a2.42,2.42,0,0,0-2.18-2.64,30.93,30.93,0,0,0-4.21-.11c-.19,0-.51.38-.53.62A18.89,18.89,0,0,0,79.06,70Zm2.63-9.68c-.64,0-1.29,0-1.93,0s-.71.18-.7.7q0,1.78,0,3.57c0,.57.28.74.77.74,1,0,2,0,3,0A4.78,4.78,0,0,0,84.32,65a2.37,2.37,0,0,0,1.39-2.75,2.33,2.33,0,0,0-2.23-1.93C82.88,60.33,82.29,60.34,81.69,60.34Z"/>
	<path role="presentation" class="hbg-1" d="M171.55,74.81c-.94,0-1.73,0-2.5,0-.2,0-.44-.3-.55-.52-1-1.89-1.92-3.79-2.84-5.71a1.14,1.14,0,0,0-1.25-.79,10.38,10.38,0,0,1-1.63,0c-.61,0-.84.18-.82.81,0,1.81,0,3.62,0,5.43,0,.61-.19.85-.81.83-1.93,0-1.6.17-1.61-1.55,0-4.71,0-9.42,0-14.13,0-1,0-1,1-1,1.88,0,3.77,0,5.65,0a4.57,4.57,0,0,1,4.91,4.27A4.42,4.42,0,0,1,168.73,67c-1,.48-1,.49-.46,1.46ZM161.95,63c0,.69,0,1.39,0,2.08,0,.45.2.66.61.65,1.36,0,2.73,0,4.07-.12a2.59,2.59,0,0,0,2.12-2.8,2.62,2.62,0,0,0-2.48-2.49c-1.24,0-2.47,0-3.71,0-.44,0-.63.16-.62.61C162,61.64,161.95,62.33,161.95,63Z"/>
	<path role="presentation" class="hbg-1" d="M135.8,74.8c-.94,0-1.74,0-2.54,0-.19,0-.41-.33-.54-.55-1.31-2.27-2.61-4.56-3.9-6.84-.46-.81-.59-.83-1.19-.1a1.2,1.2,0,0,1-.14.17,6.47,6.47,0,0,0-2.17,6.17c.13,1.19,0,1.21-1.21,1.2-.17,0-.35,0-.52,0-.47,0-.66-.19-.66-.67q0-7.66,0-15.33c0-.43.15-.64.6-.64,2.21,0,1.78-.19,1.8,1.66s0,3.72,0,5.58v1a5.36,5.36,0,0,0,.74-.59q2.89-3.54,5.75-7.1a1.32,1.32,0,0,1,1.19-.59c.66,0,1.33,0,2.17,0-.38.48-.65.84-.93,1.19-1.28,1.55-2.55,3.1-3.85,4.63a1,1,0,0,0-.12,1.37c1.69,2.8,3.32,5.63,5,8.45C135.43,74.11,135.57,74.39,135.8,74.8Z"/>
	<path role="presentation" class="hbg-1" d="M155.47,63a17.1,17.1,0,0,1-2,0c-.21,0-.44-.37-.54-.62a3.57,3.57,0,0,0-5.43-1.61,3.08,3.08,0,0,0-1.4,2.43,53.36,53.36,0,0,0,0,6.6,3.23,3.23,0,0,0,3.54,3.09,3.5,3.5,0,0,0,3.52-3.42c.05-1.83.09-1.53-1.46-1.55-.47,0-.94,0-1.41,0s-.73-.2-.7-.71a2.41,2.41,0,0,1,0-.74c.09-.22.34-.51.52-.52,1.64,0,3.27,0,4.91,0,.17,0,.49.24.49.37,0,1.68.25,3.39-.37,5a5.33,5.33,0,0,1-4.28,3.5,6,6,0,0,1-6.24-2.2,5,5,0,0,1-1-3c-.05-2,0-3.92,0-5.88A5.54,5.54,0,0,1,149.23,58a5.76,5.76,0,0,1,6.16,4.4A4.79,4.79,0,0,1,155.47,63Z"/>
	<path role="presentation" class="hbg-1" d="M174.34,66.49a29,29,0,0,1,.35-4.21,6,6,0,0,1,11.42,0,12,12,0,0,1,.24,2.73c0,1.76-.06,3.52-.15,5.27-.11,2.1-1.94,4-4.37,4.56-2.74.66-5.75-.58-6.77-3a13.59,13.59,0,0,1-.63-3.47,14.43,14.43,0,0,1,0-1.86Zm2.43,0c.07,1.17.07,2.34.22,3.49a3.34,3.34,0,0,0,3.4,2.93,3.43,3.43,0,0,0,3.43-3.08,27.88,27.88,0,0,0,0-6.73,3.46,3.46,0,0,0-3.34-3A3.42,3.42,0,0,0,177,63C176.85,64.13,176.84,65.32,176.77,66.5Z"/>
	<path role="presentation" class="hbg-1" d="M118.85,66.55c0,1.21.06,2.43,0,3.64a5.4,5.4,0,0,1-4.42,4.68,6,6,0,0,1-6.31-2.33,5.45,5.45,0,0,1-.84-2.18,28.23,28.23,0,0,1,0-7.62,5.92,5.92,0,0,1,11.72,1.14c0,.89,0,1.79,0,2.68Zm-9.48-.05c.07,1,.13,2,.2,3a3.47,3.47,0,0,0,6.93,0c.13-2,.08-4.06,0-6.08A3.4,3.4,0,0,0,113,60.11a3.34,3.34,0,0,0-3.45,3.05C109.46,64.27,109.44,65.38,109.37,66.5Z"/>
	<path role="presentation" class="hbg-1" d="M103.59,66.51a32.21,32.21,0,0,1,0,3.64,5.34,5.34,0,0,1-4.41,4.7A5.94,5.94,0,0,1,92.48,72a5.08,5.08,0,0,1-.6-2.11c-.05-2.35,0-4.7.05-7.05C92,60.33,94.57,58,97.68,58a5.65,5.65,0,0,1,6,5.82c0,.89,0,1.78,0,2.68Zm-2.23,0c-.05-1-.11-2-.15-3a3.49,3.49,0,0,0-3.46-3.39,3.43,3.43,0,0,0-3.48,3.28c-.07,2.08-.11,4.16,0,6.23a3.3,3.3,0,0,0,3.43,3.31,3.43,3.43,0,0,0,3.48-3.12C101.27,68.71,101.3,67.62,101.36,66.5Z"/>
	<path role="presentation" class="hbg-1" d="M192.47,64.26c0,1.73,0,3.47,0,5.2a3.55,3.55,0,0,0,6.81,1.33,7.29,7.29,0,0,0,.39-2.4c0-3.1,0-6.2,0-9.29,0-.71.21-1,.93-.92,1.58.06,1.39-.15,1.4,1.4,0,3.22,0,6.44,0,9.66a5.35,5.35,0,0,1-3.56,5.31c-2.72,1-6.29.37-7.7-2.59a7.6,7.6,0,0,1-.65-3c-.08-3.32,0-6.64,0-10,0-.61.19-.84.81-.82,1.9.06,1.6-.25,1.62,1.61C192.48,61.29,192.47,62.78,192.47,64.26Z"/>
	<path role="presentation" class="hbg-1" d="M206.38,66.45c0-2.48,0-5,0-7.44,0-.6.16-.84.79-.82,2,0,4.07,0,6.1,0a4.74,4.74,0,0,1,4.46,3.43c.6,2.38-.12,4.66-2,5.72a8.6,8.6,0,0,1-3,.83,23.35,23.35,0,0,1-3,0c-.9,0-1,.09-1,1,0,1.61,0,3.22,0,4.84,0,.57-.17.79-.76.79-1.88,0-1.54.09-1.56-1.54C206.37,71,206.38,68.74,206.38,66.45Zm2.32-3.28c0,.72,0,1.44,0,2.15,0,.43.15.75.62.75,1.38,0,2.77,0,4.14-.14a2.69,2.69,0,0,0,2.1-2.92,2.74,2.74,0,0,0-2.51-2.66c-1.21,0-2.43,0-3.64,0-.57,0-.74.25-.72.77C208.71,61.79,208.7,62.48,208.7,63.18Z"/>
	<path role="presentation" class="hbg-1" d="M97.72,47.56v-20c0-5.92-3.09-9-8.33-9s-8.5,3.23-8.5,9v20h-4.2V.28h4.2V18.84a11.8,11.8,0,0,1,9.25-4.09c7.35,0,11.79,4.69,11.79,12V47.56h-4.2"/>
	<path role="presentation" class="hbg-1" d="M128.46,25.88c0-4.9-2.43-7.46-8.63-7.46-4.32,0-6.52,1.06-8.48,3.86l-2.94-2.62c2.83-3.77,6.2-4.9,11.48-4.9,8.63,0,12.77,3.82,12.77,10.75V47.55h-4.17V44.4c-2.66,2.66-5.13,3.55-9.57,3.55-4.59,0-7.27-.85-9.33-3a9.48,9.48,0,0,1-2.4-6.5c0-5.81,4.12-9.37,11.26-9.37h5.78v3.31H119c-5.14,0-7.65,2.09-7.65,6s2.43,5.86,7.84,5.86c2.84,0,5.42-.25,7.56-2.33,1.15-1.09,1.71-3,1.71-5.84V25.88"/><path class="hbg-1" d="M153.22,48c-8.43,0-14.3-5.86-14.3-16.61s5.87-16.59,14.3-16.59c4.45,0,7.3,1.18,10.68,4.86L161,22.32c-2.58-2.88-4.59-3.84-7.8-3.84a9.33,9.33,0,0,0-8,3.94c-1.56,2.21-2.15,4.7-2.15,8.92s.58,6.73,2.15,8.94a9.33,9.33,0,0,0,8,3.95c3.21,0,5.22-1,7.8-3.84l2.88,2.69c-3.39,3.69-6.24,4.88-10.68,4.88"/>
	<path role="presentation" class="hbg-1" d="M188.77,47.56v-20c0-5.92-3.09-9-8.33-9s-8.5,3.23-8.5,9v20h-4.2V.28h4.2V18.84a11.79,11.79,0,0,1,9.25-4.09c7.35,0,11.79,4.69,11.79,12V47.56h-4.21"/>
	<path role="presentation" class="hbg-1" d="M207.24,29.12v3.31h17.92V30.5c0-9.71-4.94-15.75-13.17-15.75s-13.17,6.16-13.17,16.59c0,11.2,5.25,16.61,14,16.61,5.45,0,8.51-1.69,11.81-5l-3-2.49c-2.64,2.64-4.89,3.75-8.67,3.75-5.15,0-8.25-2.64-9.44-7.4a21.35,21.35,0,0,1-.56-5.49c0-3.77.16-5.71,1.1-7.84a8.67,8.67,0,0,1,15.8,0A13.66,13.66,0,0,1,221,29.12H207.24"/>
	<path role="presentation" class="hbg-1" d="M239.33,47.56c-5.35,0-8.07-3.76-8.07-8.61V18.46H227V15.29h4.25V5.07h4.21V15.29h6.09v3.16h-6.09V38.91c0,3.11,1.45,5,4.62,5h2.21v3.67h-3"/>
	<path role="presentation" class="hbg-1" d="M255.9,47.56c-5.35,0-8.07-3.76-8.07-8.61V18.46h-4.25V15.29h4.25V5.07H252V15.29h6.09v3.16H252V38.91c0,3.11,1.44,5,4.62,5h2.2v3.67h-3"/>
	<path role="presentation" class="hbg-1" d="M268.22,29.12v3.31h17.92V30.5c0-9.71-4.94-15.75-13.17-15.75S259.8,20.91,259.8,31.34c0,11.2,5.25,16.61,14,16.61,5.46,0,8.51-1.69,11.81-5l-3-2.49c-2.64,2.64-4.88,3.75-8.67,3.75-5.15,0-8.25-2.64-9.44-7.4a21.33,21.33,0,0,1-.56-5.49c0-3.77.16-5.71,1.1-7.84a8.67,8.67,0,0,1,15.8,0A13.77,13.77,0,0,1,282,29.12H268.22">
			</a>
		</div>
		<div class="site-header__mobile-logo">
			<a href="https://www.hachettebookgroup.com/">
				
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73" role="img" aria-labelledby="title-hachette-logo-4096053253  desc-hachette-logo-929275021">
	<title id="title-hachette-logo-4096053253">Hachette Logo</title>
	<desc id="desc-hachette-logo-929275021">Hachette Logo</desc>
	<polygon role="presentation" class="cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/>
	<polygon role="presentation" class="cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
			</a>
		</div>
			</h2>

	<ul class="site-header__social">
					<li class="site-header__social-header">
				Follow Us			</li>
							<li class="site-header__social-list-item">
					<a href="https://www.facebook.com/HachetteUS/" target="_blank"
						data-type="link-event" data-category="Social Share" data-action="Header" data-label="Facebook"
					>
						
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75" role="img" aria-labelledby="title-facebook-icon-2201852345  desc-facebook-icon-2839457920">
	<title id="title-facebook-icon-2201852345">Facebook Icon</title>
	<desc id="desc-facebook-icon-2839457920">Round FB icon with f initial</desc>
	<path role="presentation" class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm4.47,19.37H21.06V30.44H16.23c0-3.41,0-7.4,0-11H14.18V15.93h2c.1-2.55.14-5.07,1.41-6.36C19,8.12,20.4,8.3,24.55,8.3v3.56s-2.63-.26-3.29.75c-.36.55-.15,2.16-.18,3.32h3.49C24.27,17.28,24.06,18.2,23.84,19.37Z" transform="translate(0 0.01)"/></svg>
					</a>
				</li>
										<li class="site-header__social-list-item">
					<a href="https://twitter.com/HachetteUS" target="_blank"
						data-type="link-event" data-category="Social Share" data-action="Header" data-label="Twitter"
					>
						
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75" role="img" aria-labelledby="title-twitter-icon-1637603918  desc-twitter-icon-473964250">
	<title id="title-twitter-icon-1637603918">Twitter Icon</title>
	<desc id="desc-twitter-icon-473964250">Twitter Logo</desc>
	<path role="presentation" role="presentation" class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.32,13.62a6.18,6.18,0,0,1-1.3,1.49l-.6.47A11,11,0,0,1,26.62,18a10.69,10.69,0,0,1-7.49,8.45,11.45,11.45,0,0,1-5.41.22A13.94,13.94,0,0,1,11.47,26a9,9,0,0,1-1.08-.56l-.34-.2a6.24,6.24,0,0,0,1.22,0c.38-.06.74,0,1.09-.12a7.83,7.83,0,0,0,2.29-.83,4.25,4.25,0,0,0,1-.68,3.25,3.25,0,0,1-1.14-.2A3.84,3.84,0,0,1,12.14,21c.37,0,1.45.14,1.71-.07a2.79,2.79,0,0,1-1.25-.5,3.68,3.68,0,0,1-1.8-3.27l.39.19a4.2,4.2,0,0,0,.8.22,1.15,1.15,0,0,0,.52,0h0c-.19-.22-.51-.37-.7-.61a3.91,3.91,0,0,1-.86-3.47,4.43,4.43,0,0,1,.41-1h0a2.33,2.33,0,0,0,.35.4A7,7,0,0,0,12.85,14a11.25,11.25,0,0,0,4.67,2.26,7.31,7.31,0,0,0,1.72.22,3.55,3.55,0,0,1,0-1.79,3.77,3.77,0,0,1,2.16-2.57,4.64,4.64,0,0,1,.85-.26l.47-.06a3.93,3.93,0,0,1,3,1.2,6.2,6.2,0,0,0,2-.66l.48-.26a3.82,3.82,0,0,1-1.24,1.79,1.82,1.82,0,0,1-.42.3h0a7.15,7.15,0,0,0,2.16-.59Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
										<li class="site-header__social-list-item">
					<a href="https://www.instagram.com/hachetteus/" target="_blank"
						data-type="link-event" data-category="Social Share" data-action="Header" data-label="Instagram"
					>
						
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75" role="img" aria-labelledby="title-ig-icon-1915978114  desc-ig-icon-2806466029">
	<title id="title-ig-icon-1915978114">Instagram Icon</title>
	<desc id="desc-ig-icon-2806466029">Instagram Icon</desc>
	<rect role="presentation" x="23.01" y="11.86" width="3.88" height="3.88" rx="0.97" ry="0.97"/>
	<path role="presentation" d="M25.31,19.37a5.94,5.94,0,1,1-11.66-1.58H11.86v8.12a1,1,0,0,0,1,1H25.92a1,1,0,0,0,1-1V17.79H25.1A5.94,5.94,0,0,1,25.31,19.37Z" transform="translate(0 0)"/>
	<path role="presentation" d="M19.37,23.13a3.76,3.76,0,0,0,3.76-3.76,3.9,3.9,0,0,0,0-.4l0-.11c0-.09,0-.19,0-.28l0-.12c0-.09,0-.17-.07-.26l0-.12-.1-.24,0,0h0a3.75,3.75,0,0,0-6.81,0h0l0,0-.1.24,0,.12c0,.08-.05.17-.07.26l0,.12c0,.09,0,.18,0,.28s0,.07,0,.11a3.83,3.83,0,0,0,0,.4A3.76,3.76,0,0,0,19.37,23.13Z" transform="translate(0 0)"/>
	<path role="presentation" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.69,26.64a2.42,2.42,0,0,1-2.42,2.42H12.1a2.42,2.42,0,0,1-2.42-2.42V12.1A2.42,2.42,0,0,1,12.1,9.68H26.64a2.42,2.42,0,0,1,2.42,2.42Z" transform="translate(0 0)"/>
</svg>
					</a>
				</li>
									<li class="site-header__social-list-item">
				<a href="https://www.youtube.com/user/HachetteBookGroup/featured" target="_blank"
					data-type="link-event" data-category="Social Share" data-action="Header" data-label="YouTube"
				>
					
<svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 49 48.9" role="img" aria-labelledby="title-search-icon-178056519  desc-search-icon-1083754952"><defs>
<style>.youtube-youtube-cls-1{fill:#fff;}</style></defs>
<title id="title-search-icon-178056519">Youtube Icon</title>
<desc id="desc-search-icon-1083754952">YouTube Logo</desc>
<polygon role="presentation" class="youtube-cls-1" points="21.9 20.45 21.9 27.75 28.7 24.15 25 22.15 21.9 20.45"/>
<path role="presentation" class="youtube-cls-1" d="M25,.55A24.45,24.45,0,1,0,49.5,25,24.45,24.45,0,0,0,25,.55ZM37.5,26a29.54,29.54,0,0,1-.2,4.2,6.4,6.4,0,0,1-1,2.6,3.58,3.58,0,0,1-2.5,1.1c-3.5.3-8.7.3-8.7.3s-6.5-.1-8.5-.3a3.93,3.93,0,0,1-2.8-1.1,6.4,6.4,0,0,1-1-2.6,29.66,29.66,0,0,1-.3-4.2V24c.1-1.4.1-2.8.3-4.2a6.4,6.4,0,0,1,1-2.6,3.25,3.25,0,0,1,2.5-1.1c3.5-.3,8.7-.3,8.7-.3s5.2,0,8.7.3a3.41,3.41,0,0,1,2.5,1.1,6.4,6.4,0,0,1,1,2.6,20.49,20.49,0,0,1,.3,4.2Z" transform="translate(-0.5 -0.55)"/></svg>
				</a>
			</li>
										<li class="site-header__social-list-item">
					<a href="https://www.hachettebookgroup.com/newsletters/"
						data-type="link-event" data-category="Social Share" data-action="Header" data-label="Email"
					>
						
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75" role="img" aria-labelledby="title-email-icon-721019714  desc-email-icon-697840364">
	<title id="title-email-icon-721019714">Email Icon</title>
	<desc id="desc-email-icon-697840364">Envelope</desc>
	<path role="presentation" class="cls-1" d="M8.38,12.53a.64.64,0,0,0,0,.09V26.1l6.29-7.48Z" transform="translate(0 0)"/>
	<polygon role="presentation" class="cls-1" points="29.58 11.97 9.17 11.97 19.37 19.94 29.58 11.97"/>
	<polygon role="presentation" class="cls-1" points="19.37 23.18 16.46 20.36 9.07 26.83 29.68 26.83 22.29 20.36 19.37 23.18"/>
	<path role="presentation" class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0ZM31.83,26.72a1.57,1.57,0,0,1-.36,1,.55.55,0,0,1-.21.21,1.44,1.44,0,0,1-1,.36H8.45a1.5,1.5,0,0,1-1-.37.58.58,0,0,1-.2-.21,1.5,1.5,0,0,1-.35-1V12a1.59,1.59,0,0,1,.36-1,.74.74,0,0,1,.29-.27,1.39,1.39,0,0,1,.89-.31H30.29a1.5,1.5,0,0,1,.7.18l0-.05.66.63-.06,0a1.58,1.58,0,0,1,.21.78Z" transform="translate(0 0)"/>
	<path role="presentation" class="cls-1" d="M24.08,18.62l6.29,7.48V12.62a.64.64,0,0,0,0-.09Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
						</ul>
	<div class="mobile-search">
		
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://www.hachettebookgroup.com/">
		<label class="site-search__label" for="search-form-61b967fc6571a">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input add-autocomplete" type="search" id="search-form-61b967fc6571a" value="" placeholder="Search the website for a title or author" name="s" alt="search input field">
		<button class="site-search__button" aria-label="Search">
			
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68" role="img" aria-labelledby="title-search-icon-905476380  desc-search-icon-1370076583">
	<title id="title-search-icon-905476380">Search</title>
	<desc id="desc-search-icon-1370076583">magnifying glass graphic</desc>
	<path class="cls-2" d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
	</div>
</div>
<div class="site-header__default site-header__nav-search-container">
	<div class="menu-hachette-primary-menu-container"><nav class="site-header__nav"><ul id="menu-hachette-primary-menu" class="menu site-header__menu" data-toggle-element="site-header__mobile-menu"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genres/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Genres">Genres</a><span id="expand-site-header__sub-menu-1986322002" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1986322002" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1986322002" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-462690166  desc-arrow-586911049">
	<title id="titlet-arrow-462690166">Arrow Icon</title>
	<desc id="desc-arrow-586911049">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1986322002" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1986322002"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genre-category/childrens-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Children&#039;s Books">Children&#039;s Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genre-category/cooking/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Cooking">Cooking</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genre-category/fiction/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Fiction">Fiction</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genre-category/mind-body-spirit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mind, Body, Spirit">Mind, Body, Spirit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genre-category/mystery-thriller/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mystery &amp; Thriller">Mystery &amp; Thriller</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genre-category/nonfiction/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Nonfiction">Nonfiction</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genre-category/romance/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Romance">Romance</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genre-category/sci-fi-fantasy/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Sci-Fi &amp; Fantasy">Sci-Fi &amp; Fantasy</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genre-category/teen-young-adult/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Teen &amp; Young Adult">Teen &amp; Young Adult</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genre-category/travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Travel">Travel</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/contributor/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Authors">Authors</a><span id="expand-site-header__sub-menu-1246047559" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1246047559" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1246047559" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1375061608  desc-arrow-1084176165">
	<title id="titlet-arrow-1375061608">Arrow Icon</title>
	<desc id="desc-arrow-1084176165">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1246047559" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1246047559"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/contributor/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Our Authors">Our Authors</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/author-events/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Author Events">Author Events</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/imprints/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Imprints">Imprints</a><span id="expand-site-header__sub-menu-1373372395" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1373372395" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1373372395" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-4059610250  desc-arrow-806013893">
	<title id="titlet-arrow-4059610250">Arrow Icon</title>
	<desc id="desc-arrow-806013893">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1373372395" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1373372395"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Grand Central Publishing">Grand Central Publishing</a><span id="expand-site-header__sub-menu-354215611" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-354215611" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-354215611" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-2459667586  desc-arrow-3109142220">
	<title id="titlet-arrow-2459667586">Arrow Icon</title>
	<desc id="desc-arrow-3109142220">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-354215611" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-354215611"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/forever/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Forever / Forever Yours">Forever / Forever Yours</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/legacy-lit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Legacy Lit">Legacy Lit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/twelve/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Twelve Books">Twelve Books</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/orbit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Orbit Publishing">Orbit Publishing</a><span id="expand-site-header__sub-menu-343866349" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-343866349" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-343866349" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1589806032  desc-arrow-178123401">
	<title id="titlet-arrow-1589806032">Arrow Icon</title>
	<desc id="desc-arrow-178123401">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-343866349" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-343866349"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/orbit/page/orbit-catalog/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Orbit">Orbit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/redhook/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Redhook">Redhook</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-audio/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Audio">Hachette Audio</a><span id="expand-site-header__sub-menu-1865286349" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1865286349" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1865286349" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-2985882733  desc-arrow-3730430471">
	<title id="titlet-arrow-2985882733">Arrow Icon</title>
	<desc id="desc-arrow-3730430471">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1865286349" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1865286349"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-audio/wattpad/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Wattpad">Wattpad</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Nashville">Hachette Nashville</a><span id="expand-site-header__sub-menu-2124512105" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-2124512105" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-2124512105" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-2874452334  desc-arrow-3652932383">
	<title id="titlet-arrow-2874452334">Arrow Icon</title>
	<desc id="desc-arrow-3652932383">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-2124512105" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-2124512105"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/center-street/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Center Street">Center Street</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/faithwords/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="FaithWords">FaithWords</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/worthy-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Worthy Books">Worthy Books</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown and Company">Little, Brown and Company</a><span id="expand-site-header__sub-menu-237824286" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-237824286" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-237824286" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-549541114  desc-arrow-3919433308">
	<title id="titlet-arrow-549541114">Arrow Icon</title>
	<desc id="desc-arrow-3919433308">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-237824286" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-237824286"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/back-bay-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Back Bay Books">Back Bay Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/little-brown-spark/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown Spark">Little, Brown Spark</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/mulholland-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mulholland Books">Mulholland Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/voracious/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Voracious">Voracious</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown Books for Young Readers">Little, Brown Books for Young Readers</a><span id="expand-site-header__sub-menu-940336028" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-940336028" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-940336028" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-533263474  desc-arrow-4005937324">
	<title id="titlet-arrow-533263474">Arrow Icon</title>
	<desc id="desc-arrow-4005937324">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-940336028" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-940336028"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/christy-ottaviano-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Christy Ottaviano Books">Christy Ottaviano Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/jimmy-patterson/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="JIMMY Patterson">JIMMY Patterson</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/lb-kids/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="LB Kids">LB Kids</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/poppy/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Poppy">Poppy</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Perseus">Perseus</a><span id="expand-site-header__sub-menu-1678976147" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1678976147" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1678976147" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-2759058787  desc-arrow-550961405">
	<title id="titlet-arrow-2759058787">Arrow Icon</title>
	<desc id="desc-arrow-550961405">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1678976147" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1678976147"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/avalon-travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Avalon Travel">Avalon Travel</a><span id="expand-site-header__sub-menu-1309866528" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1309866528" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1309866528" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-2163048034  desc-arrow-2416887386">
	<title id="titlet-arrow-2163048034">Arrow Icon</title>
	<desc id="desc-arrow-2416887386">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1309866528" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1309866528"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/avalon-travel/moon-travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Moon Travel">Moon Travel</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/avalon-travel/rick-steves/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Rick Steves">Rick Steves</a></span></li>		</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/basic-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Basic Books">Basic Books</a><span id="expand-site-header__sub-menu-336901573" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-336901573" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-336901573" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-637158013  desc-arrow-3122719068">
	<title id="titlet-arrow-637158013">Arrow Icon</title>
	<desc id="desc-arrow-3122719068">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-336901573" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-336901573"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/basic-books/seal-press/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Seal Press">Seal Press</a></span></li>		</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/hachette-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Books">Hachette Books</a><span id="expand-site-header__sub-menu-486946937" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-486946937" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-486946937" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-3429616959  desc-arrow-4091486798">
	<title id="titlet-arrow-3429616959">Arrow Icon</title>
	<desc id="desc-arrow-4091486798">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-486946937" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-486946937"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/hachette-books/hachette-go/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Go">Hachette Go</a></span></li>		</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/publicaffairs/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="PublicAffairs">PublicAffairs</a><span id="expand-site-header__sub-menu-972151559" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-972151559" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-972151559" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-481851009  desc-arrow-3207112655">
	<title id="titlet-arrow-481851009">Arrow Icon</title>
	<desc id="desc-arrow-3207112655">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-972151559" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-972151559"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/bold-type-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Bold Type Books">Bold Type Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/publicaffairs/the-economist/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Economist Books">Economist Books</a></span></li>		</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/running-press/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Running Press">Running Press</a><span id="expand-site-header__sub-menu-1070938582" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1070938582" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1070938582" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-3321973692  desc-arrow-2415727096">
	<title id="titlet-arrow-3321973692">Arrow Icon</title>
	<desc id="desc-arrow-2415727096">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1070938582" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1070938582"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/running-press/black-dog-leventhal/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Black Dog &amp; Leventhal">Black Dog &amp; Leventhal</a></span></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/video/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Videos">Videos</a><span id="expand-site-header__sub-menu-1180541294" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1180541294" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1180541294" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1624642990  desc-arrow-3496875949">
	<title id="titlet-arrow-1624642990">Arrow Icon</title>
	<desc id="desc-arrow-3496875949">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1180541294" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1180541294"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/author-inquiry/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Author Inquiry">Author Inquiry</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/book-trailers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Book Trailers">Book Trailers</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/the-current/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="The Current">The Current</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/meet-the-author-video/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Meet the Author">Meet the Author</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/wordsmithing/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Wordsmithing">Wordsmithing</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/bold-recommendations/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Bold Recommendations">Bold Recommendations</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/book-your-next-romance/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Book Your Next Romance">Book Your Next Romance</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/shelf-life/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Shelf Life">Shelf Life</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/hbg-films/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="HBG Films">HBG Films</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/recommendations-from-the-african-diaspora/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Recommendations from the African Diaspora">Recommendations from the African Diaspora</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/blogs-hub" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Blogs">Blogs</a><span id="expand-site-header__sub-menu-831608981" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-831608981" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-831608981" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-2585432728  desc-arrow-1084355780">
	<title id="titlet-arrow-2585432728">Arrow Icon</title>
	<desc id="desc-arrow-1084355780">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-831608981" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-831608981"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.novelsuspects.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Novel Suspects">Novel Suspects</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/the-current/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="The Current">The Current</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/open-book/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Open Book">Open Book</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/about-hachette-book-group-2/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About">About</a><span id="expand-site-header__sub-menu-991402153" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-991402153" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-991402153" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1015779807  desc-arrow-773575874">
	<title id="titlet-arrow-1015779807">Arrow Icon</title>
	<desc id="desc-arrow-773575874">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-991402153" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-991402153"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/about-hachette-book-group-2/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About Hachette Book Group">About Hachette Book Group</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/about/careers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Careers">Careers</a></span></li></ul>
</li></ul></nav></div>	
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://www.hachettebookgroup.com/">
		<label class="site-search__label" for="search-form-61b967fc73919">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input add-autocomplete" type="search" id="search-form-61b967fc73919" value="" placeholder="Search the website for a title or author" name="s" alt="search input field">
		<button class="site-search__button" aria-label="Search">
			
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68" role="img" aria-labelledby="title-search-icon-2958741089  desc-search-icon-1723323233">
	<title id="title-search-icon-2958741089">Search</title>
	<desc id="desc-search-icon-1723323233">magnifying glass graphic</desc>
	<path class="cls-2" d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
</div>
</header>

<!-- Popup Modal -->
<div class="modal-popup site-popup modal fade" id="newsletter_popup" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
	<div class="modal-content">
	  <div class="modal-header">
		<button type="button" class="modal-close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
		<h4 class="modal-title"></h4>
	  </div>
			<div class="signup module">
	<div class="module__content">
	<div class="signup__content">
		<p class="newsletter-text">Get recommended reads, deals, and more from Hachette</p>
		<div class="signup__form-wrapper">
			<form class="signup__form">
				<label for="email_address_input" class="screen-reader-text">Get recommended reads, deals, and more from Hachette</label>
				<input id="email_address_input" type="email" name="email_address" class="hachette-input hachette-email" placeholder="Your email address" />
												<button class="newsletter-submit"
					data-type="click-event" data-category="Form Newsletter" data-action="Submit Form" data-label="Submit Newsletter"
				>
					Sign Up				</button>
			</form>
		</div>
	</div>
		<p class="signup__legal">
			By clicking ‘Sign Up,’ I acknowledge that I have read and agree to Hachette Book Group’s 			<a href="https://www.hachettebookgroup.com/terms-and-policies/privacy-policy/">Privacy Policy</a>
			 and 			<a href="https://www.hachettebookgroup.com/terms-and-policies/terms-of-use/">Terms of Use</a>
		</p>
	</div>
</div>
	</div>
  </div>
</div>
<div class="modal-popup site-popup mailchimp-options modal fade" id="mailchimp_options_popup" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
	<button type="button" class="modal-close mailchimp-modal-close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
	<form>
		<div id="mc_embed_signup_scroll">
			<div class="mc-field-group">
				<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
			</div>
			<h2 class="mailchimp-options__header">Thanks for signing up!</h2>
			<p class="mailchimp-options__header-small">Now, tell us what you like to read.</p>
			<div class="input-group-container">

				<div class="mc-field-group input-group">
					<h3 class="mailchimp-options__sub-header">Newsletters</h3>
					<ul class="mailchimp-options__interest-groups">
						<li><input type="checkbox" value="7860e51d31" name="Christian"><label>Christian (Faithwords)</label></li>
						<li><input type="checkbox" value="1b0133104b" name="Romance"><label>Romance (Forever)</label></li>
						<li><input type="checkbox" value="685d0c532e" name="Mystery"><label>Mystery &amp; Thriller (Novel Suspects)</label></li>
						<li><input type="checkbox" value="1b749b6db0" name="Young"><label>Young Adult (Novl)</label></li>
						<li><input type="checkbox" value="3a28b93c6f" name="Science"><label>Science Fiction (Orbit)</label></li>
						<li><input type="checkbox" value="d0ca99f338" name="Travel"><label>Travel (Moon)</label></li>
						<li><input type="checkbox" value="e36ec4213a" name="Deals"><label>Deals</label></li>
						<li><input type="checkbox" value="f517c289cf" name="Childrens Books"><label>Children&#039;s Books (Family Reads)</label></li>
						<li><input type="checkbox" value="6824b13175" name="Virtual Author Events"><label>Virtual Author Events</label></li>
						<li><input type="checkbox" value="27b332daad" name="LB School & Library"><label>Little, Brown School &amp; Library</label></li>
						<li><input type="checkbox" value="be306ee257" name="Author Spotlights"><label>Author Spotlights</label></li>
					</ul>
				</div>
				<div class="mc-field-group input-group">
					<h3 class="mailchimp-options__sub-header">Genre Preferences</h3>
					<ul class="mailchimp-options__interest-groups">
						<li><input type="checkbox" value="472b302a2d" name="Audiobooks"><label>Audiobooks</label></li>
						<li><input type="checkbox" value="4a44336e04" name="Biography"><label>Biography &amp; Memoir</label></li>
						<li><input type="checkbox" value="5b40865621" name="Book"><label>Book Clubs</label></li>
						<li><input type="checkbox" value="00af569508" name="Business"><label>Business</label></li>
						<li><input type="checkbox" value="7312408386" name="Cooking"><label>Cooking</label></li>
						<li><input type="checkbox" value="4910abfa81" name="Politics"><label>Politics</label></li>
						<li><input type="checkbox" value="dc1faf273d" name="Fiction"><label>Fiction</label></li>
						<li><input type="checkbox" value="9e88d9c708" name="Health"><label>Health &amp; Wellness</label></li>
						<li><input type="checkbox" value="6b7c878b27" name="History"><label>History</label></li>
						<li><input type="checkbox" value="60ca58a11e" name="Entertainment"><label>Entertainment</label></li>
					</ul>
				</div>
			</div>
			<div id="mce-responses" class="clear">
				<div class="response" id="mce-error-response" style="display:none"></div>
				<div class="response" id="mce-success-response" style="display:none"></div>
			</div>
			<div class="clear mailchimp-options__submit-button">
				<input type="submit" value="Submit" name="subscribe" id="mc-embedded-subscribe" class="button">
			</div>
			<p class="mailchimp-options__response-text"></p>
			<button type="button" class="mailchimp-modal-close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
		</div>
	</form>
</div>
			<div id="content" class="site__content">
									<div class="landing-page-module module-carousel-background__0 "
					>
			
<div class="featured-carousel module">
	<div class="module__content">
		<div id="hachette-carousel-871587911"
			class="carousel slide"
			data-interval=false			data-ride=false			>
			<ol class="carousel-indicators">
									<li data-target="#hachette-carousel-871587911" data-slide-to="1"></li>
							</ol>
			<div class="carousel-inner" role="listbox">
									<div class="item carousel__slide">
						<div class="carousel__slide-content carousel__slide-content--fullBleed
						 fc_has_front_image 							">
															<div class="featured-carousel__bg-image
																	" data-swap-location=".featured-carousel__mobile-image-3732565916" data-swap-method="append" data-swap-max="l">
											
			
			
			<img src="https://www.hachettebookgroup.com/wp-content/uploads/2018/01/carousel-bkgrd-letterforeverymother-9781478922438b.jpg?resize=1920%2C560">
		
									</div>
																							<div class="featured-carousel__image
									swappable										" data-swap-location=".featured-carousel__mobile-image-3732565916" data-swap-method="append" data-swap-max="l">
										<a href="" data-type="link-event" data-category="Hero Slider" data-action="Click Hero"
											data-label="A Letter For Every Mother" >
											<img width="307" height="480" src="" class="lazyload orientation-portrait" alt="" loading="lazy" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2018/01/carousel-main-letterforeverymother-9781478922438.png?fit=307%2C480" />										</a>
									</div>
							
							<div class="featured-carousel__caption ">
								<div class="featured-carousel__caption-text">
																			<h3> </h3>
									
																			<h2>A Letter For Every Mother</h2>
									
									
																			<p id="featured-carousel__body-copy-341382513-truncate" class="featured-carousel__body-copy truncate" truncateMobile truncateDesktop>Kara Lawler and Regan Long invite readers to join their tribe of mothers and be encouraged, uplifted and inspired on their parenting journey.</p>
									
																	</div>

								<div class="featured-carousel__mobile-image featured-carousel__mobile-image-3732565916"></div>

															</div>
						</div>
					</div>
							</div>
			<a class="left carousel-control site-carousel__control--prev" href="#hachette-carousel-871587911" role="button" aria-label="Left Arrow" data-slide="prev" data-type="link-event" data-category="Hero Slider" data-action="Click Hero" data-label="A Letter For Every Mother">
				
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="title-left-arrow-360661854  desc-left-arrow-315280268">
	<title id="title-left-arrow-360661854">Left Arrow</title>
	<desc id="desc-left-arrow-315280268">Left arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
			</a>
			<a class="right carousel-control site-carousel__control--next" href="#hachette-carousel-871587911" role="button" aria-label="Right Arrow" data-slide="next" data-type="link-event" data-category="Hero Slider" data-action="Click Hero" data-label="A Letter For Every Mother">
				
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="title-right-arrow-2882726340  desc-right-arrow-2432000968">
	<title id="title-right-arrow-2882726340">Right Arrow</title>
	<desc id="desc-right-arrow-2432000968">Right arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
			</a>
		</div>
	</div>
</div>
		</div>
					<div class="landing-page-module module-content-block__1 "
					>
			
<div class="content-block module module--fixed">
	<div class="module__content module--fixed">
		<div class="content-block__content">
						<article class="content-block__article">
				<div class="content-block__post-meta">
					<div class="content-block__post-content">
						<p style="text-align: center"><a class="btn btn-primary btn-lg active" style="margin: 1%" role="button" href="https://www.amazon.com/gp/product/1478922435?tag=hacboogrosit-20" target="_blank" rel="noopener">Amazon</a> <a class="btn btn-primary btn-lg active" style="margin: 1%" role="button" href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.barnesandnoble.com/s/9781478922438" target="_blank" rel="noopener">Barnes &amp; Noble</a> <a class="btn btn-primary btn-lg active" style="margin: 1%" role="button" href="http://www.walmart.com/search/search-ng.do?search_query=9781478922438" target="_blank" rel="noopener">Walmart</a> <a class="btn btn-primary btn-lg active" style="margin: 1%" role="button" href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.booksamillion.com/p/9781478922438" target="_blank" rel="noopener">Books-a-Million</a> <a class="btn btn-primary btn-lg active" style="margin: 1%" role="button" href="http://www.indiebound.org/book/9781478922438" target="_blank" rel="noopener">IndieBound</a></p>
					</div>
				</div>

							</article>

					</div>
	</div>
</div>
		</div>
					<div class="landing-page-module module-whats-inside__2 "
					>
			<div
	id="module-whats-inside"
	class="inside module module-whats-inside zola module--fixed module--dark"
	data-isbn="9781478922438"
>
	<div class="module__content module--fixed">
		<h2 class="module-header module-header--default module-header--default-center">
			What&#039;s Inside		</h2>
		<div class="inside__inner">
			<div id="inside__inner-content-649534371-truncate" class="inside__inner-content" data-load-more-target="whats-inside__read-more" truncateDesktop truncateMobile>
							</div>
		</div>
		<a data-load-more-element="whats-inside__read-more" class="btn btn-default whats-inside__read-more" loadmoreToggle>
			<span class="toggle-text_truncated">
				Read More			</span>
			<span class="toggle-text_expanded">
				Read Less			</span>
		</a>
	</div>
</div>
		</div>
					<div class="landing-page-module module-praise__3 "
					>
			<div id="praise-module" class="praise module module--fixed" data-module-name="praise" data-toggle-view="both">
	<div class="module__content module--fixed praise__inner">
		<h2 class="module-header module-header--default-center">
			Praise		</h2>
		<div>
			<div id="praise__inner-content-1025647630-truncate" class="praise__items truncate" data-load-more-target="praise__read-more" truncateDesktop truncateMobile>
				
<div class="praise-item praise-item__description">
	<div class="praise-item__content praise-paragraph toggle-target">
		"HuffPost Parents bloggers, Kara Lawler and Regan Long, have written a beautiful, inspiring collection of essays that speak to mothers at all stages of their journey."—<i><b>Arianna Huffington, founder and editor-in-chief of the Huffington Post</b></i>	</div>
</div>

<div class="praise-item praise-item__description">
	<div class="praise-item__content praise-paragraph toggle-target">
		"While one of the most extraordinary experiences, motherhood can be one of the most isolating experiences a woman will ever face. All that most of us want to hear is that we are not alone on this crazy ride - and that is just what A Letter for Every Mother will accomplish. Compiling a collection of stories that every single person in this market will relate to, with a message that each of them craves, is a genius move.  I believe this book will sell itself and I can't wait to see it published."—<i><b>Tori Grenz, Editor of Mamalode</b></i>	</div>
</div>

<div class="praise-item praise-item__description">
	<div class="praise-item__content praise-paragraph toggle-target">
		"Kara and Regan have Managed to capture the entire essence of being a mother - the highs, the lows and everything in between - in this beautiful collection of essays. You will find yourself comforted by the commonalities we all face, and reminded that, even though it doesn't always feel like it, we're all on the same side. Motherhood, like the words on these pages, unites us."—<i><b>p.p1 {margin: 0.0px 0.0px 0.0px 0.0px; line-height: 12.7px; font: 12.0px &#039;Times New Roman&#039;; color: #2d2d2d}Jill Smokler of Scary Mommy, New York Times bestselling author</b></i>	</div>
</div>
			</div>
		</div>
		<a data-load-more-element="praise__read-more" class="btn btn-default praise__read-more" loadmoreToggle>
			<span class="toggle-btn_truncated">
				Read More			</span>
			<span class="toggle-btn_expanded">
				Read Less			</span>
		</a>
	</div>
</div>
		</div>
					<div class="landing-page-module module-newsletter-signup__4 "
					>
			<div class="signup module">
	<div class="module__content">
	<div class="signup__content">
		<p class="newsletter-text">Get recommended reads, deals, and more from Hachette</p>
		<div class="signup__form-wrapper">
			<form class="signup__form">
				<label for="email_address_input" class="screen-reader-text">Get recommended reads, deals, and more from Hachette</label>
				<input id="email_address_input" type="email" name="email_address" class="hachette-input hachette-email" placeholder="Your email address" />
												<button class="newsletter-submit"
					data-type="click-event" data-category="Form Newsletter" data-action="Submit Form" data-label="Submit Newsletter"
				>
					Sign Up				</button>
			</form>
		</div>
	</div>
		<p class="signup__legal">
			By clicking ‘Sign Up,’ I acknowledge that I have read and agree to Hachette Book Group’s 			<a href="https://www.hachettebookgroup.com/terms-and-policies/privacy-policy/">Privacy Policy</a>
			 and 			<a href="https://www.hachettebookgroup.com/terms-and-policies/terms-of-use/">Terms of Use</a>
		</p>
	</div>
</div>
		</div>
					<div class="landing-page-module module-title-header__5 "
					>
			
<header class="title-header module v2" itemscope itemtype="http://schema.org/Book">
	<meta itemprop="url" content="https://www.hachettebookgroup.com/titles/kara-lawler/a-letter-for-every-mother/9781478922438/" />
	<div class="module__content module--fixed center-street">
		<div class="title-header__social-container">
			<ul class="site__share title-header__share">
				<li class="site__share-prompt">Share</li>
				<li class="share-facebook">
					<a href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Fkara-lawler%2Fa-letter-for-every-mother%2F9781478922438%2F" target="_blank">
						
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75" role="img" aria-labelledby="title-facebook-icon-1142410647  desc-facebook-icon-3455056137">
	<title id="title-facebook-icon-1142410647">Facebook Icon</title>
	<desc id="desc-facebook-icon-3455056137">Round FB icon with f initial</desc>
	<path role="presentation" class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm4.47,19.37H21.06V30.44H16.23c0-3.41,0-7.4,0-11H14.18V15.93h2c.1-2.55.14-5.07,1.41-6.36C19,8.12,20.4,8.3,24.55,8.3v3.56s-2.63-.26-3.29.75c-.36.55-.15,2.16-.18,3.32h3.49C24.27,17.28,24.06,18.2,23.84,19.37Z" transform="translate(0 0.01)"/></svg>
					</a>
				</li>
				<li class="share-twitter">
					<a href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Fkara-lawler%2Fa-letter-for-every-mother%2F9781478922438%2F&#038;text=A%20Letter%20for%20Every%20Mother" target="_blank">
						
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75" role="img" aria-labelledby="title-twitter-icon-4263045353  desc-twitter-icon-1622927520">
	<title id="title-twitter-icon-4263045353">Twitter Icon</title>
	<desc id="desc-twitter-icon-1622927520">Twitter Logo</desc>
	<path role="presentation" role="presentation" class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.32,13.62a6.18,6.18,0,0,1-1.3,1.49l-.6.47A11,11,0,0,1,26.62,18a10.69,10.69,0,0,1-7.49,8.45,11.45,11.45,0,0,1-5.41.22A13.94,13.94,0,0,1,11.47,26a9,9,0,0,1-1.08-.56l-.34-.2a6.24,6.24,0,0,0,1.22,0c.38-.06.74,0,1.09-.12a7.83,7.83,0,0,0,2.29-.83,4.25,4.25,0,0,0,1-.68,3.25,3.25,0,0,1-1.14-.2A3.84,3.84,0,0,1,12.14,21c.37,0,1.45.14,1.71-.07a2.79,2.79,0,0,1-1.25-.5,3.68,3.68,0,0,1-1.8-3.27l.39.19a4.2,4.2,0,0,0,.8.22,1.15,1.15,0,0,0,.52,0h0c-.19-.22-.51-.37-.7-.61a3.91,3.91,0,0,1-.86-3.47,4.43,4.43,0,0,1,.41-1h0a2.33,2.33,0,0,0,.35.4A7,7,0,0,0,12.85,14a11.25,11.25,0,0,0,4.67,2.26,7.31,7.31,0,0,0,1.72.22,3.55,3.55,0,0,1,0-1.79,3.77,3.77,0,0,1,2.16-2.57,4.64,4.64,0,0,1,.85-.26l.47-.06a3.93,3.93,0,0,1,3,1.2,6.2,6.2,0,0,0,2-.66l.48-.26a3.82,3.82,0,0,1-1.24,1.79,1.82,1.82,0,0,1-.42.3h0a7.15,7.15,0,0,0,2.16-.59Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
				<li class="share-email">
					<a href="mailto:friend@example.com?subject=Check%20this%20out.&#038;body=A%20Letter%20for%20Every%20Mother%0D%0A%0D%0A%0D%0A%0D%0Ahttps%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Fkara-lawler%2Fa-letter-for-every-mother%2F9781478922438%2F">
						
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75" role="img" aria-labelledby="title-email-icon-4107579520  desc-email-icon-153420156">
	<title id="title-email-icon-4107579520">Email Icon</title>
	<desc id="desc-email-icon-153420156">Envelope</desc>
	<path role="presentation" class="cls-1" d="M8.38,12.53a.64.64,0,0,0,0,.09V26.1l6.29-7.48Z" transform="translate(0 0)"/>
	<polygon role="presentation" class="cls-1" points="29.58 11.97 9.17 11.97 19.37 19.94 29.58 11.97"/>
	<polygon role="presentation" class="cls-1" points="19.37 23.18 16.46 20.36 9.07 26.83 29.68 26.83 22.29 20.36 19.37 23.18"/>
	<path role="presentation" class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0ZM31.83,26.72a1.57,1.57,0,0,1-.36,1,.55.55,0,0,1-.21.21,1.44,1.44,0,0,1-1,.36H8.45a1.5,1.5,0,0,1-1-.37.58.58,0,0,1-.2-.21,1.5,1.5,0,0,1-.35-1V12a1.59,1.59,0,0,1,.36-1,.74.74,0,0,1,.29-.27,1.39,1.39,0,0,1,.89-.31H30.29a1.5,1.5,0,0,1,.7.18l0-.05.66.63-.06,0a1.58,1.58,0,0,1,.21.78Z" transform="translate(0 0)"/>
	<path role="presentation" class="cls-1" d="M24.08,18.62l6.29,7.48V12.62a.64.64,0,0,0,0-.09Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
			</ul>
		</div>

		<div class="title-header__image new-title--image">
			<img width="450" height="599" src="" class="lazyload orientation-portrait" alt="A Letter for Every Mother" loading="lazy" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2017/11/9781478922438.jpg?fit=450%2C599" />
			<div class="title-header__dropdown dropdown title-header__read-excerpt read-excerpt">
	<a href="#module-whats-inside" class="btn btn-default new-title--button">
		Read Excerpt		<span class="download-arrow eye-icon">
<svg version="1.1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve" role="img" aria-labelledby="title-glasses-icon1771404980  desc-glasses-icon-2091608366">
	<title id="title-glasses-icon1771404980">Glasses Icon</title>
	<desc id="desc-glasses-icon-2091608366">Icon of eye glasses over an open book</desc>
<g>
	<path role="presentation" d="M452,182H316c-24.5,0-46.3,11.8-60,30.1c-13.7-18.2-35.5-30.1-60-30.1H60v30H0v300h512V212h-60V182z M60,482H30V242h30
		C60,245.4,60,477.1,60,482z M90,482v-30h106c19.6,0,36.2,12.5,42.4,30H90z M241,437c-12.5-9.4-28.1-15-45-15H90V212h106
		c24.8,0,45,20.2,45,45V437z M422,482H273.6c6.2-17.5,22.9-30,42.4-30h106V482z M422,422H316c-16.9,0-32.5,5.6-45,15V257
		c0-24.8,20.2-45,45-45h106V422z M482,242v240h-30c0-23.7,0-207.1,0-240H482z"/>
	<path role="presentation" d="M166,152c36.9,0,66.7-27.1,73.5-61h33c6.8,33.9,36.7,61,73.5,61c36.9,0,66.7-27.1,73.5-61H451V61h-31.5
		C412.7,27.1,382.9,0,346,0c-36.9,0-66.7,27.1-73.5,61h-33C232.7,27.1,202.9,0,166,0c-36.9,0-66.7,27.1-73.5,61H61v30h31.5
		C99.3,124.9,129.1,152,166,152z M346,30c24.4,0,45,21.1,45,46s-20.6,46-45,46s-45-21.1-45-46S321.6,30,346,30z M166,30
		c24.4,0,45,21.1,45,46s-20.6,46-45,46s-45-21.1-45-46S141.6,30,166,30z"/>
	<rect role="presentation" x="120" y="242" width="91" height="30"/>
	<rect role="presentation" x="120" y="302" width="91" height="30"/>
	<rect role="presentation" x="120" y="362" width="91" height="30"/>
	<rect role="presentation" x="301" y="242" width="91" height="30"/>
	<rect role="presentation" x="301" y="302" width="91" height="30"/>
	<rect role="presentation" x="301" y="362" width="91" height="30"/>
</g>
</svg>
</span>
	</a>
</div>
<div
	id="exam-copy"
	class="exam-copy title-header__dropdown dropdown title-header__exam-copy"
	data-isbn="9781478922438"
>
	<div class="btn btn-default zb-btn">
		<a id="exam-copy-link" href="" target="_blank">
			<p>Request Desk/Exam Copy				<span class="download-arrow eye-icon">
<svg enable-background="new 0 0 511.969 511.969" height="512" viewBox="0 0 511.969 511.969" width="512" xmlns="http://www.w3.org/2000/svg" role="img" aria-labelledby="title-academic-icon1655617274  desc-academic-icon-1146514751">
	<title id="title-academic-icon1655617274">Academic Icon</title>
	<desc id="desc-academic-icon-1146514751">Academic icon</desc>
	<path d="m497.665 440.493c-12.779-63.897-66.272-108.524-130.085-108.524h-46.502c-7.883 0-14.702-4.568-18.001-11.185 34.298-17.297 57.88-52.851 57.88-93.815 0-28.793 0-108.026 0-136.84l30-9v99.84h30v-108.839l37.042-11.113-202.043-61.017-202.042 61.017 97.042 29.113v136.84c0 40.963 23.582 76.518 57.88 93.815-3.299 6.618-10.118 11.185-18.001 11.185h-46.502c-63.779 0-117.249 44.627-130.028 108.524l-14.296 71.475h511.951zm-241.709-409.155 97.958 29.583-97.958 29.387-97.958-29.387zm0 90.292 75-22.5v51.84h-150v-51.84zm-75 105.339v-46h150v46c0 41.355-33.645 75-75 75s-75-33.645-75-75zm56.454 103.36c6.022 1.078 12.219 1.64 18.546 1.64s12.525-.563 18.546-1.64c7.373 18.514 25.464 31.64 46.575 31.64h23.67l-88.791 110.988-88.791-110.988h23.67c21.111 0 39.202-13.126 46.575-31.64zm-193.689 116.048c8.931-44.656 43.246-77.192 85.881-83.339l95.145 118.931h-188.144zm243.444 35.592 95.146-118.932c42.666 6.143 77.004 38.681 85.936 83.34l7.118 35.592z"/></svg>
</span>
			</p>
		</a>
	</div>
</div>
		</div>

		<div class="title-header__content">
			<div class="title-header__primary-info--container">
				<div class="title-header__primary-info">
											<h1 itemprop="name">
							A Letter for Every Mother						</h1>
																			<div class="title-header__bylines">
								<p class="title-header__byline">
									by <a href="https://www.hachettebookgroup.com/contributor/kara-lawler/" class="title-header__author"><span>Kara Lawler</span></a>								</p>
							</div>
													<div class="title-header__bylines">
								<p class="title-header__byline">
									by <span>Regan Long</span>								</p>
							</div>
												
					<div class="title-header__award">
											</div>
				</div>
				<div class="title-header__imprint center-street">
												<a href="https://www.centerstreet.com/">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 274.62668 414.60001"><title>Center Street Logo</title><g fill="#231f20"><path d="M164 189.276v-.16l-3.36.64h-2.241v.16c-.764.213-2.823-.01-3.359-.16h-2.24v-.16h-1.28v-.16h-1.121v-.16h-.959l-3.68-.96c.152.564.553.983.8 1.44.052.213.107.427.161.64l.319.16v.32l.32.32v.32h.16v.32h.159v.32l.321.16v.32l.32.32v.32h.16v.32l.32.16v.32l.32.32v.32h.159v.32c.109.053.214.107.321.16v.32l.32.32v.32h.16v.32l.319.16c.106.32.213.64.322.96l.319.16v.32l.32.32v.32h.16v.32l.319.16c.106.32.216.64.321.96l.32.16.32.96.32.16.32.96.32.16.16.64.319.16v.32h.16v.32h.161c.052.16.107.32.161.48h.319c.087-1.557.65-2.975 1.12-4.16l.16-.96h.16l.16-.64h.16v-.48h.16c.105-.32.212-.64.319-.96h.161l.16-.64.32-.16.16-.64.319-.16c.054-.213.106-.427.161-.64l.32-.16v-.32l.32-.16.16-.48.479-.32v-.32l.481-.32v-.32c.373-.32.745-.64 1.12-.96.816-.817 1.537-1.793 2.56-2.4zm-12.96-6.4h2.239c.558.157 2.733.379 3.521.16v-.16h2.24v-.16l2.56-.16v-.16h.799v-.16h.801v-.16h.639v-.16h.641v-.16l1.44-.32v-.16h.319v-.16h.482v-.16l.959-.32v-.16l.64-.16.16-.32h.32c.053-.107.105-.213.16-.32h.319l.481-.64h.32v-.16c.213-.16.425-.32.641-.48v-.32l.639-.48v-.32l.32-.16v-.32h.159c.054-.213.106-.427.161-.64h.16c.764-1.735.64-4.876-.321-6.24l-.639-.48-.64-.8-.96-.32v-.16h-.48v-.16c-.51-.173-1.77-.167-2.24 0v.16l-.8.16-.16.32h-.32l-.321.32v.32l-.319.16c-.055.213-.107.427-.16.64h-.16v.32h-.16v.8h-.16v2.88h-.16c-.053.267-.105.533-.16.8l-.32.16v.32l-.32.32h-.32l-.16.32c-.807.508-1.883.472-3.2.48-.27-.321-.88-.627-1.281-.8-.127-.585-.475-1.056-.639-1.6-.272-.904.139-3.27.32-3.84.053-.427.107-.853.159-1.28.8-2.259 2.372-5.18 4.321-6.24v-.16l-38.56.32v.32c.56.124.87.41 1.28.64h.32l.16.32.64.16.16.32.64.16.16.32h.32l.32.48h.32l.16.32h.32l.32.48h.32l.48.64h.32l.8.96.48.16 1.6 1.76.96.8v.32l1.12.96v.32c.267.213.532.427.8.64.055.16.107.32.16.48l.32.16v.32c.213.16.425.32.64.48l.159.48c.109.053.214.107.321.16v.32l.32.16v.32l.479.32v.32h.161c.052.16.107.32.161.48l.319.16v.32l.48.32v.32l.319.16v.32H140v.32l.32.16v.32h.16l.48.64.96.32v.16l.96.32v.16h.48v.16h.319v.16h.481v.16h.48v.16h.48v.16h.48v.16l5.44.96zm-92.96-98.4v-.32h-.16l-.32-.96-.32-.16v-.32l-.48-.32-.8-.96h-.32l-.16-.32h-.32v-.16l-.96-.32v-.16h-.48v-.16h-.64v-.16c-1.443-.435-3.678.508-4.32.96l-.48.64-.96.8v.32l-.32.16v.32l-.32.16-.16.64h-.16v.48h-.16v.32h-.16v.64h-.16v.64h-.16v1.44c-.237.839-.16 2.265-.16 3.36v65.76l13.12 1.92h.16v-68c0-2.265.057-4.644-.64-6.24zm169.6-25.28h-9.6v222.401l-16.64.479h-4.8c-.57 0-1.447-.11-1.76.16-.377-.038-.396-.068-.641-.16V59.196h-6.879c-1.076 0-2.548.137-3.36-.16v-7.52h43.68zm-37.12 155.68v.8h-.161v.481h-.16v.639h-.159v.32h-.16v.481h-.16l-.32.959h-.161l-.159.64h-.16c-.055.16-.107.32-.16.48l-.32.16v.321c-.107.052-.213.107-.32.159v.32l-.8.639v.322c-.107.052-.213.106-.32.16l-.641.799h-.319c-.213.268-.427.535-.64.8h-.32c-.107.16-.215.32-.32.48h-.32l-.16.321c-.16.052-.32.107-.481.159v.16l-.639.16-.16.32-.641.16v.159c-.212.054-.426.109-.639.161v.161h-.481v.16c-.214.052-.426.106-.639.159v.16l-3.361.96h-.799c-1.613.487-4.785.48-6.4 0h-.801v-.16c-.426-.052-.852-.107-1.279-.159v-.161h-.48v-.16h-.32v-.16h-.479v-.16h-.322v-.16h-.479v-.159l-.96-.321v-.161l-.64-.159-.16-.32-.64-.16-.16-.32h-.32l-.16-.32h-.32l-.321-.48h-.319l-.16-.32h-.32l-.32-.479c-.16-.054-.32-.109-.48-.161l-.96-1.12h-.32l-.639-.8-1.442-1.28v-.32l-1.279-1.12v-.319c-.268-.213-.533-.428-.8-.641v-.32c-.16-.107-.32-.212-.479-.32v-.32c-.216-.16-.428-.32-.641-.48v-.32c-.16-.105-.32-.213-.48-.32v-.32c-.107-.053-.212-.107-.321-.16v-.32a59.62 59.62 0 0 0-.479-.319v-.321c-.107-.052-.213-.107-.32-.161l-.16-.479h-.16v-.32l-.481-.319v-.321l-.319-.16-.16-.64c-.107-.053-.213-.105-.32-.16v-.32l-.32-.16v-.32l-.321-.16v-.32a70.841 70.841 0 0 0-.319-.16v-.32h-.16v-.32l-.32-.16c-.052-.213-.107-.427-.161-.64l-.319-.16c-.055-.213-.107-.427-.16-.64l-.32-.16-.16-.64-.32-.16c-.055-.213-.107-.427-.161-.64l-.319-.16-.32-.96-.32-.16-.32-.96-.321-.16v-.32l-.319-.32v-.32l-.32-.16v-.32l-.321-.32v-.32h-.159v-.32a35.776 35.776 0 0 1-.32-.16v-.32l-.32-.32-.16-.64-.32-.16v-.32l-.321-.32v-.32h-.159v-.32l-.32-.16-.16-.64h-.16v-.32h-.159v-.32h-.161v-.32l-.321-.32v-.32a70.841 70.841 0 0 0-.319-.16c-.373-.853-.748-1.707-1.12-2.56l-.32-.16v-.32l-.32-.32v-.32H140v-.32h-.161v-.32h-.16l-.159-.64-.32-.16v-.32l-.32-.32-.159-.64c-.109-.053-.216-.107-.322-.16v-.32l-.319-.32v-.32h-.16v-.32l-.32-.16c-.107-.32-.212-.64-.321-.96l-.319-.16c-.055-.213-.107-.427-.16-.64l-.32-.16-.16-.64-.32-.16c-.055-.213-.107-.427-.161-.64l-.319-.16-.16-.48h-.16l-.16-.64-.319-.16v-.32c-.109-.053-.216-.107-.322-.16v-.32a70.841 70.841 0 0 0-.319-.16v-.32h-.16l-.16-.48-.32-.16v-.32l-.48-.32v-.32l-.48-.32v-.32l-.48-.32v-.32l-.48-.32v-.32l-.64-.48v-.32l-.96-.8v-.32l-1.6-1.44-1.44-1.6h-.32l-.64-.8h-.32l-.48-.64h-.32l-.32-.48h-.32l-.16-.32-.48-.16v-.16l-.64-.16-.16-.32-.96-.32v-.16h-.32v-.16l-.96-.32v-.16H120v-.16h-.32v-.16h-.48v-.16h-.48v-.16h-.48v-.16h-.48v-.16h-.64c-1.941-.653-5.595-.967-7.84-.32l-2.88.48v.16h-.48v.16c-.453.177-.873.11-1.28.32v.16l-.64.16v.16l-.8.16-.16.32-.64.16v.16l-.48.16-.16.32h-.32l-.64.8h-.32l-.32.48H100v.32l-.8.64v.32l-.32.16-.16.64h-.16l-.16.64h-.16c-.263.604-.772 3.45-.48 4.48h.16v.96h.16v.64h.16v.48h.16v.48h.16v.48h.16l.16.64h.16l.16.8.32.16.32.96.32.16v.32l.48.32v.32l1.44 1.28.64.8h.32l.32.48.96.32.16.32h.48v.16h.32v.16c.562.243 3.199.765 4.16.48v-.16l1.28-.16v-.16h.32v-.16h.48v-.16l.64-.16v-.16h.32l.16-.32h.32l.32-.48h.32l.32-.48c.622-.428 1.328-.479 2.4-.48.282.317.351.133.64.32l.16.32h.32l.16.48.32.16c.362.572.336 1.45.32 2.4-.317.277-.135.37-.32.64l-.32.16-.96 1.12c-1.567 1.127-3.437 2.047-5.44 2.72h-.8c-2.546.773-5.869.132-7.84-.64l-.96-.16v-.16l-.96-.32v-.16l-.96-.32-.16-.32-.64-.16-.16-.32h-.32l-.16-.32-.48-.16-.32-.48h-.32l-1.12-1.28-.96-.8v-.32l-.48-.32v-.32l-.48-.32v-.32l-.32-.16-.16-.64-.32-.16-.16-.64h-.16l-.16-.64h-.16l-1.12-3.84v-1.28c-.15-.532-.373-2.599-.16-3.36h.16v-1.28h.16v-.96h.16v-.64H92v-.64l1.44-3.52.32-.16.16-.64h.16l.16-.48.32-.16v-.32l.48-.32v-.32l1.6-1.44.96-1.12h.32l.32-.48h.32l.16-.32h.32l.16-.32a3.108 3.108 0 0 1 1.12-.48v-.32c-3.995.368-8.698.16-12.96.16l-15.68.16-12.8.16c-1.43-.405-3.362-.388-4.8-.8H52.8v-.16h-1.12v-.16H50.4v-.16h-1.28v-.16H48v-.16h-1.28v-.16h-1.28c-.772-.221-1.99-.408-2.88-.48l-.16-12.96c0-2.09.33-5.29-.16-7.04l-.16-38.24v-6.08c0-1.096-.074-2.52.16-3.36.258-.925-.07-2.375.16-3.2v-1.76h.16v-1.12h.16v-.96h.16v-.64h.16v-.64h.16l.16-.96h.16v-.32h.16l.16-.8.32-.16.16-.64.32-.16v-.32l.64-.48v-.32l.32-.16.96-1.12h.32l.48-.64c1.3-.917 3.127-1.563 4.8-2.08h.96v-.16h.96v-.16h1.28v-.16h1.92v-.16l6.24-.16c1.02-.285 2.715-.16 4-.16h2.56v-.16c1.088-.305 3.188.148 4.16.16l14.72.16c1.02.284 2.715.16 4 .16l5.44.16v46.72h5.92v-46.56l24 .16h7.84c1.284 0 2.98-.125 4 .16l25.44-.16h19.84c.539 0 1.307.093 1.6-.16.69-.007 1.46-.012 1.92.16v85.28l-15.36.16c.17.204.283.167.48.32v.16h.319c.106.16.213.32.322.48h.319l.48.64h.319c.106.16.216.32.321.48h.16v.32l.8.64v.32l.32.16v.32l.32.16.16.64h.16l.159.64h.16c.054.32.106.64.161.96h.161c.479 1.232.482 2.785.479 4.48v1.28h-.16v.96h-.16v.8h-.159v.48h-.161c-.055.373-.107.747-.161 1.12h-.16c-.052.267-.106.533-.159.8h-.16l-.16.64h-.16v.48c-.107.053-.212.107-.321.16v.32h-.159v.32l-.32.32v.32h-.16l-.16.48-.32.16v.32l-.48.32v.32l-.48.32v.32l-.32.16c-.268.32-.533.64-.8.96-.361.328-.696.355-.96.8h-.32c.667.572 2.15-.19 2.88 0v.16h2.08v.16h.961v.16h.639v.16h.479v.16h.481v.16l.959.32v.16l.641.16.16.32h.319l.481.64h.32v.16l.639.48v.32c.216.16.428.32.641.48v.32l.32.16c.053.213.105.427.16.64l.319.16v.32h.161v.48h.16v.32h.16v.48h.16v.48h.16v.64h.159v.64h.16v1.28h.161v2.08h-.161v1.28h-.16v.8h-.159v.64h-.16v.48h-.16v.48h-.16v.48h-.16l-.32.96h-.16c-.055.213-.107.427-.16.64l-.32.16v.32c-1.173 1.693-3.232 2.853-5.44 3.52h-3.201c-2.076-.615-4.9-2.097-5.6-4v-1.76l.801-1.12c.375-.273.824-.299 1.12-.64h1.76v.16l.64.16.32.48h.32l.48.64h.32v.16h.48v.16l1.12-.16v-.16c1.448-.376 3.217-4.381 2.4-6.56h-.161v-.32h-.159c-.053-.213-.108-.427-.16-.64l-.64-.48v-.16h-.32c-.055-.107-.107-.213-.161-.32h-.479v-.16h-.32v-.16h-.64v-.16H176c-.308-.09-1.21-.313-1.761-.16v.16h-1.119v.16l-1.281.16v.16h-.479v.16l-.8.16v.16l-.64.16v.16h-.32l-.16.32h-.32c-.055.107-.107.213-.16.32h-.32l-.64.8h-.32l-.48.64-1.28 1.12v.32c-.267.213-.532.427-.8.64v.32l-.48.32v.32l-.32.16v.32l-.32.16c-.055.213-.107.427-.161.64l-.319.16-.16.64h-.16l-.32.96h-.159v.48h-.161v.32h-.161c-.052.32-.106.64-.16.96-.59 1.493-1.268 4.573-.639 6.72v.8h.16v.8c.427 1.013.852 2.027 1.28 3.04h.16v.32h.16l.16.96h.16l.96 1.12h.32c.16.213.319.428.48.641h.32l.32.479.48.16c.052.107.107.213.161.32.212.052.426.107.639.161l.16.319.96.32v.16l.96.32v.16h.48c1.973.79 4.484 1.072 6.72.32h.639v-.159h.321v-.161h.48v-.16h.319v-.16l.961-.32.16-.32h.319c.106-.16.216-.319.321-.48h.32l.96-1.12c.213-.161.427-.32.64-.48v-.32l.48-.32v-.32c.107-.055.213-.107.32-.16l.16-.64h.16l.32-.96h.16c.265-.96.533-1.92.8-2.88v-1.12h.16c.13-.423-.041-.787.16-1.12l.32-.16v-.32h.159c.498-.584.556-.472 1.281-.8v-.16h.8v-.16l1.44.16c.568.645 1.336.53 1.599 1.6.416.447.116 1.043.322 1.76h.159c.297 1.048-.113 3.15-.32 3.84zm-134.72-47.84c-.193.107-.223.256-.32.32h-.32l-.16.32h-.32l-.16.32h-.32l-.16.32-.64.16-.16.32-.64.16-.16.32h-.32v.16h-.32l-.16.32-.48.16v.16l-.64.16-.16.32-.64.16-.16.32-.64.16-.16.32h-.32l-.16.32-.64.16-.16.32h-.32v.16h-.32l-.16.32-.48.16v.16l-.64.16-.16.32-.64.16-.16.32-.64.16-.16.32-.48.16v.16l-.64.16-.16.32-.64.16-.16.32-.64.16-.16.32-.64.16-.16.32-.48.16v.16l-.64.16-.16.32-.64.16-.16.32-.64.16-.16.32-.48.16v.16l-.64.16-.16.32-.64.16-.16.32-.64.16-.16.32-.64.16-.16.32-.48.16v.16l-.64.16-.16.32-.64.16-.16.32-.64.16-.16.32-.64.16-.16.32-.64.16-.16.32-.48.16v.16l-.64.16-.16.32-.64.16-.16.32h-.32v.16h-.32l-.16.32-.64.16-.16.32h-.32v.16h-.32l-.16.32-.64.16-.16.32-.64.16-.16.32-.64.16-.16.32-.64.16-.16.32h-.32v.16h-.32l-.16.32-.96.32-.16.32h-.32l-.32.32h-.32v.16h-.32v.16h-.32l-.16.32-.8.16v.16l-.64.16v.16H16v.16h-.32v.16h-.48v.16h-.32v.16l-.96.16v.16h-.64c-.66.223-2.126.624-2.72 0l-.48-.32c-.127-.685-.313-1.861 0-2.56h.16v-.32l.48-.32v-.32l.64-.48.16-.32h.32l1.12-1.28h.32l.64-.8h.32l.64-.8h.32l.64-.8h.32l.48-.64h.32l.48-.64h.32l.48-.64h.32l.48-.64h.32l.16-.32.48-.16.48-.64h.32l.48-.64h.32l.32-.48h.32l.32-.48h.32l.48-.64h.32l.32-.48h.32l.32-.48h.32l.48-.64h.32l.32-.48.48-.16.16-.32h.32l.32-.48h.32l.32-.48h.32l.32-.48h.32l.32-.48h.32l.32-.48.48-.16.16-.32h.32l.32-.48h.32l.32-.48h.32l.32-.48h.32l.32-.48h.32l.16-.32h.32l.32-.48h.32l.32-.48h.32l.16-.32h.32l.32-.48.48-.16.16-.32h.32l.16-.32h.32l.32-.48h.32l.16-.32.48-.16v-.16h.32l.32-.48h.32l.16-.32h.32l.16-.32c.465-.31.966-.344 1.28-.8 1.373.043 2.746.307 3.84.64h.96v.16h.8v.16h.8v.16h.96c.95.288 2.253.503 3.2.8h.8c.804.25 1.938.57 2.88.64zM98.4 56.156h19.36v13.76h-13.6v6.4H98.4zm95.999-14.08h24.961v5.44h-24.961zm19.84-9.6v5.44H199.2v-5.6h10.24c1.467 0 3.625-.27 4.799.16zm-17.279-13.92h.16v-.96h.159v-.64h.161l.16-1.12h.16l.32-.96h.159c.054-.213.108-.427.16-.64.106-.053.213-.107.322-.16v-.32l.319-.16v-.32l.799-.64c.054-.16.106-.32.161-.48h.32l.64-.8h.319c.054-.107.109-.213.161-.32h.32l.16-.32h.319v-.16l.641-.16v-.16l1.44-.32v-.16h.8v-.16c1.415-.012 2.677-.008 3.68.32h.64v.16h.32v.16h.479v.16l.641.16v.16h.32l.16.32h.32c.052.107.107.213.159.32h.321l.32.48h.32c.053.107.105.213.16.32l.8.64v.32l.479.32v.32l.321.16v.32l.32.16v.32h.16l.16.64h.16v.48h.16v.32h.16v.48h.159v.64c.205.63.608 3.157.321 4.16H216v.8h-.161v.64h-.159v.48h-.16v.48h-.16l-.16.64h-.16l-.319.96c-.109.053-.216.107-.322.16v.32l-.479.32v.32l-.641.48-.799.96h-.32c-.053.107-.105.213-.16.32l-.48.16v.16h-.32l-.16.32-2.72.96c-.608.184-3.723-.015-4.16-.16v-.16h-.48v-.16h-.48v-.16h-.32v-.16h-.32v-.16h-.321l-.319-.32h-.32l-.16-.32h-.32l-.48-.64h-.32l-.481-.64-.319-.16v-.32l-.64-.48v-.32l-.32-.16c-.055-.213-.107-.427-.161-.64a70.841 70.841 0 0 0-.319-.16v-.32h-.16v-.48h-.16v-.32h-.16l-.16-.96c-.247-.656-.79-3.057-.48-4.16zM0-.004v292.161h234.239c1.733 0 5.421.312 6.721-.161v-292H0" fill-rule="evenodd"/><path d="M20 306.076c3.079-.056 5.7.27 7.84 1.12l.96.16v.16l.96.32v.16h.32v.161l.96.319.16.32.64.16.16.319c.213.054.427.109.64.161l.16.321c.543.355 1.035.45 1.92.479l.32-.479h.16v-.321h.16c.324-.539.33-.87 1.12-.96.145.187.409.219.48.32l.16.961h.16v7.039h.16v1.6c.362 1.255.584 2.679.32 4.16-.418.22-.27.283-.96.32-.08-.157-.305-.292-.32-.32v-.48h-.16v-.64h-.16v-.32H36v-.48h-.16l-.32-.96h-.16v-.32h-.16l-.16-.639c-.107-.054-.214-.11-.32-.161l-.16-.64a29.716 29.716 0 0 0-.32-.159l-.16-.64-.32-.161v-.32h-.16l-.16-.479c-.107-.054-.213-.106-.32-.161v-.32l-.48-.32v-.32l-.64-.48v-.32l-.8-.639-1.12-1.28h-.32l-.64-.8h-.32l-.16-.321c-.16-.053-.32-.105-.48-.16v-.16h-.32a65.213 65.213 0 0 1-.16-.32h-.32l-.16-.32-.64-.16v-.16l-.96-.319v-.161h-.48v-.161h-.48v-.159h-.48v-.16h-.48v-.16h-.8c-1.9-.568-4.325-.305-5.92.32l-.96.159v.161c-.214.055-.427.107-.64.161v.16h-.32a54.54 54.54 0 0 0-.16.319h-.32l-.16.32h-.32l-.32.48h-.32l-.32.48-1.12.961v.319l-.64.48v.32c-.107.055-.214.107-.32.161v.32c-.107.052-.214.105-.32.159l-.16.48h-.16l-.32.96h-.16l-.32.96h-.16l-1.28 4.16-.16 2.081h-.16l-.16 4.959h.16v2.081H8v1.279h.16v.96h.16v.8l1.28 4h.16l.32.961h.16v.319h.16l.32.96c.106.055.213.107.32.16l.16.64c.107.053.214.105.32.16v.321c.107.052.213.107.32.159v.32l.64.479v.322l.8.639v.32c.32.268.64.535.96.8l.16.32h.32l.64.8.48.16.16.32h.32l.16.319c.16.054.32.109.48.161v.161l.64.16v.16c.32.105.64.212.96.319v.16c.48.107.96.212 1.44.321v.159c.533.055 1.066.108 1.6.16v.16h2.88v-.16h.96v-.16h.8v-.159h.48v-.16h.64v-.161h.48v-.16h.32v-.16h.48v-.16h.32v-.159h.48v-.16c.32-.106.64-.213.96-.322v-.159l.64-.16.16-.32h.32l.16-.319H32l.16-.321h.32l.16-.32h.32l.64-.8h.32l.48-.64h.16v-.32c.32-.265.64-.532.96-.8v-.32l1.12-.96v-.32c.133-.164.695-.23.8-.32v-.16c.322.092.138-.019.32.16.383.252.34.633.32 1.28h-.16l-.16.799h-.16v.322l-.32.16v.319h-.16v.32c-.16.107-.32.212-.48.321v.319l-.48.32v.32l-.8.641v.319l-1.6 1.44c-.214.267-.427.532-.64.8h-.32l-.64.8-.48.16c-.054.105-.107.215-.16.321h-.32l-.16.319-.48.16v.16l-.96.32-.16.32-1.44.48v.16h-.32v.16h-.48v.16h-.32v.16c-.373.052-.747.107-1.12.161v.159h-.48v.16h-.8c-3.682 1.128-8.874.273-11.68-.96h-.48v-.16l-.96-.319v-.161h-.32v-.161c-.214-.052-.427-.106-.64-.159a91.807 91.807 0 0 0-.16-.32l-.64-.16-.16-.319h-.32l-.16-.321c-.16-.055-.32-.106-.48-.16l-.64-.8h-.32l-1.12-1.279-.64-.482v-.32l-.8-.638v-.321l-.48-.32v-.32a89.523 89.523 0 0 1-.32-.16v-.32l-.32-.159-.16-.641-.32-.16-.16-.641h-.16l-.32-.958h-.16v-.481H2.4v-.32h-.16l-.16-.799h-.16v-.481h-.16v-.479H1.6v-.64h-.16v-.641h-.16v-.64h-.16v-.8c-.471-1.561-.48-3.533-.48-5.6v-2.24H.8v-1.28h.16v-.96h.16v-.799h.16v-.64h.16v-.641h.16v-.48h.16v-.639h.16l.16-.961h.16v-.32h.16v-.48h.16v-.48h.16l.16-.64h.16v-.48h.16l.32-.96h.16l.16-.64.32-.16.32-.96.32-.16v-.32h.16l.16-.479c.107-.054.213-.11.32-.161v-.32l.32-.16.16-.479.8-.641v-.32l1.28-1.12.32-.48h.32l.64-.8h.32l.32-.479.48-.16.16-.322h.32l.16-.32c.213-.052.427-.106.64-.16l.16-.319h.32l.32-.319h.32v-.161h.32v-.16l4.32-1.44c.658-.203 2.131.05 2.56-.32"/><path d="M85.76 317.116l-.16.8h-.16v13.92c0 1.521-.19 3.555.16 4.8.272.97-.085 2.488.16 3.36v1.92h.16v1.28h.16v.961h.16v.639h.16v.64h.16l.16.64h.16v.32l.32.16v.32c.107.055.214.108.32.16l.48.64h.32l.16.32h.32v.161l.96.319v.16c1.066.213 2.133.427 3.2.639.07.397.147.589.16 1.12-.143.085-.48.481-.48.481h-1.6c-.488-.435-1.492-.11-2.24-.32-1.161-.325-5.56-.328-6.72 0H80.8c-.939.275-1.92.47-2.88.32-.263-.495-.304-.286-.32-1.119l.48-.321v-.161c.587-.212 1.173-.426 1.76-.639l.16-.319h.32l.16-.321.64-.48v-.32c.107-.053.213-.105.32-.16l.16-.64h.16v-.32h.16v-.479c1.098-2.756.487-5.995.8-9.601.387-4.465.16-9.665.16-14.399 0-2.717.023-5.39-.64-7.361l-.16-1.12h-.16v-.32h-.16v-.32h-.16l-.32-.96-.48-.32v-.32c-.107-.052-.214-.107-.32-.159l-.48-.641h-.32l-.16-.319h-.32c-.054-.106-.107-.214-.16-.321h-.48v-.161h-.32v-.159h-.48v-.16h-.64v-.16c-.798-.24-1.026.19-1.6-.32-.106-.052-.213-.107-.32-.159v-.8c.164-.138.22-.277.32-.481 1.272-.117 3.1 0 4.8 0h1.76v-.16h2.08v-.159c.502-.141 2.832-.021 3.04.159.969.272 1.845 1.787 2.4 2.56.106.055.213.107.32.161v.16c.107.052.213.106.32.16v.319l.64.481v.319l.64.48v.32l.64.481v.319l.64.48v.32c.213.161.427.321.64.48v.32l.64.481v.319l.8.64v.32l.8.64v.32l.8.641v.32l.8.639v.32c.266.215.533.427.8.64v.32c.266.215.534.428.8.64v.32l.8.64v.321l.8.639c2.263 3.133 4.939 5.825 7.2 8.96l.8.64v.321l.8.639v.319l.96.801v.32c.32.267.64.535.96.8v.32c.533.425 1.066.853 1.6 1.28.322-.092.138.02.32-.16.8-.532.21-.95.48-1.919.27-.977.158-2.602.16-3.841l.16-4c0-5.819.514-13.085-1.92-16.48l-.48-.32v-.16h-.32a73.207 73.207 0 0 1-.32-.48h-.32v-.161l-.64-.159v-.16l-.96-.16v-.16h-.8v-.16h-1.28v-.159c-.266-.053-.534-.108-.8-.16-.117-.628-.115-.655 0-1.281.648-.241 1.822-.168 2.72-.159.483.424 1.652.11 2.4.319v.16c1.706-.053 3.414-.105 5.12-.16v-.16h1.44v-.159h1.12v-.161h1.28c.041-.008.05-.212.32-.16v.16c.324.097.397.065.64.161.14.37.162.704.16 1.279-.18.096-.249.277-.32.321h-.32v.159H120v.16h-.48v.16l-.64.16-.8.96-.32.16v.32l-.32.16-.16.8c-.986 2.253-.8 5.833-.8 9.12l-.48 18.4v8.64c0 1.104.348 2.679-.16 3.201v.159h-.8v-.159c-.16-.054-.32-.11-.48-.16l-.16-.481-.96-.801v-.32l-.8-.638v-.321l-.96-.8v-.32l-.8-.64v-.32c-.266-.213-.534-.425-.8-.641v-.32l-.96-.798v-.321l-.8-.64v-.32l-.8-.64v-.32c-.32-.265-.64-.532-.96-.8v-.32l-.8-.639v-.321l-.8-.64v-.32c-.32-.268-.64-.533-.96-.8v-.319l-.32-.16c-.107-.161-.213-.322-.32-.48h-.16v-.321l-.8-.639c-1.907-2.638-4.174-4.88-6.08-7.521-.267-.212-.534-.427-.8-.64v-.32l-.96-.8v-.32l-.8-.64v-.319l-.8-.641v-.32l-.96-.8v-.32c-.267-.213-.533-.425-.8-.64v-.32l-.8-.64v-.319l-.96-.801v-.32l-.48-.319v-.161c-.107-.055-.213-.107-.32-.16v-.32c-.267-.213-.533-.425-.8-.64l-.16-.48c-.427-.374-.854-.745-1.28-1.121v-.159h-.64M54.4 325.275c.454.098.881.362 1.28.482l1.92-.16c2.47-.058 4.598.247 6.08-.801.213-.267.427-.532.64-.8.107-.055.213-.107.32-.16v-.32l.32-.16v-.32c.106-.052.213-.105.32-.16l.16-.64h.16v-.479h.16v-.321h.16c.337-.64.16-1.052.96-1.279v-.161h.64l.16.48h.16v1.281c-.037.223-.099-.059-.16.16v2.719l.16 4.16H68v4c.145.868.161 1.513 0 2.4l-.8.16-.32-.48h-.16v-.32h-.16v-.799l-.96-2.881c-.107-.052-.214-.107-.32-.159v-.321l-.64-.48-.16-.319h-.32v-.161c-.197-.152-.309-.117-.48-.32-.604-.03-1.15-.192-1.6-.32H55.52v.16l-.8.16-.64 1.28v1.28c-.456 1.638-.16 4.597-.16 6.56 0 1.33-.14 3.097.16 4.16v1.44h.16l.32 1.921h.16l.32.96 1.12.959c3.27.181 6.214.119 8.8-.8.373-.052.746-.107 1.12-.159v-.16h.32v-.161h.48v-.16l.96-.32v-.159h.32v-.16c.213-.054.426-.106.64-.161v-.161l.48-.159.16-.32h.32l.32-.479h.32l1.12-1.281c.16-.105.32-.212.48-.319v-.321l.48-.32v-.319l.32-.16v-.322l.32-.159v-.32h.16v-.32h.16c.347-.639.041-.821.96-.96.118.225.287.484.48.641.028 2.994-.78 5.084-1.92 6.879l-.16.64-.48.32v.321l-1.28 1.119-.32.48-.64.16-.16.32h-.32v.16h-.48c-1.607.646-3.383.856-5.76.8l-2.56-.16v-.16h-1.44v-.16h-1.44v-.159h-1.76v-.16h-8.32v.16l-4.8.159c-.389-.687-.48-.536-.32-1.44 1.062-.475 2.62-1.14 3.2-2.08l.16-.8c.833-2.077.8-4.708.8-7.68v-17.44c0-2.928.431-8.375-.48-10.4h-.16v-.319c-.107-.054-.213-.11-.32-.161v-.32c-.3-.421-1.684-1.063-2.24-1.28h-.48v-.16h-.64v-.16h-.8c-1.032-.322-1.254-.233-1.28-1.6.911-.475 2.76-.332 4.16-.319.332.286 1.324.159 1.92.159h5.28c3.106.27 6.87.16 10.24.16h4.48c1.118-.314 3.816-.33 4.8-.16.096.25.054.47.16.8h.16v2.4h.16v1.92H72c.297 1.063-.116 3.39-.16 4.321-.504.298-.455.59-1.28.639l-.16-.48c-.381-.447.035-1.408-.16-2.08h-.16v-.799h-.16v-.48h-.16l-.16-.641h-.16v-.319c-.16-.106-.32-.216-.48-.321v-.32l-.48-.16-.32-.48-.96-.32v-.16h-.32v-.16h-.48v-.16h-.48v-.16h-.8v-.159h-.96v-.16h-2.24c-2.124-.59-5.226-.021-7.04.32l-.8 1.119c-.41 1.032-.16 2.86-.16 4.16v8.64l.48 1.439M157.6 306.717c1.243-.02 2.004.138 2.88.319l.16.48h.16v.32h.16c.053 1.279.105 2.56.16 3.84.41 1.444.47 3.115.48 4.96-.225.117-.484.288-.64.48-.321-.092-.139.02-.32-.16-.661-.208-.379-.25-.64-.799h-.161v-.64h-.159v-.641h-.16l-.16-.96h-.16l-.16-.641h-.16v-.32a89.398 89.398 0 0 1-.32-.16v-.319l-.321-.159v-.321l-.319-.32h-.32c-.107-.16-.212-.32-.321-.48h-.319c-.055-.105-.107-.212-.16-.32-.907-.268-1.813-.533-2.72-.8h-1.92l-4 .16c-.344.1-.81.273-1.28.32-.315.484-.227.108-.481.32l-.639 1.12c-.237.655-.16 1.845-.16 2.721v22.079c0 3.983-.044 7.6 1.6 9.921.107.052.213.107.32.159.159.215.319.427.48.64h.32l.16.32c1.103.699 2.964.855 4.48 1.12.201.45.316.701.319 1.44-1.006.523-3.127.332-4.639.321-.293-.258-1.061-.158-1.6-.16l-3.04-.161-8.64.48v.16h-1.6v.16c-.518.14-.924-.099-1.28-.16-.136-.357-.164-.87-.16-1.439.167-.094.48-.48.48-.48l2.08-.161v-.16h.48v-.16l.64-.16v-.159h.32l.32-.481.48-.16v-.32l.48-.32c1.432-2.167.96-6.719.96-10.24v-16.32c0-3.103.193-6.845-.321-9.44l-.96-.8-2.399-.16v.16h-3.2v.16h-1.281v.16h-.96v.161c-.373.052-.746.107-1.12.159v.16h-.48v.16h-.319v.16h-.32l-.16.32h-.32l-.16.32c-.16.055-.32.107-.48.161v.319l-.32.16-.16.8h-.16v.321h-.16l-.16 1.119h-.16v.48h-.16l-.16 1.12h-.16v.64h-.16v.641h-.16v.639c-.022.055-.612.945-.64.96h-.96c-.091-.16-.287-.263-.32-.32v-.319h-.16l.16-2.241h.16v-1.12h.16v-1.44h.16v-1.28h.16v-1.28h.16v-1.28h.16c.326-1.133-.258-2.29.64-2.88.557-.539 1.34-.165 2.24-.16H133.76v.16H149.279v-.16h1.12c1.654-.052 3.308-.105 4.961-.16.652-.001 1.867.163 2.24-.159M189.6 320.157v.479h.16c.113.427-.123.733-.16.961v5.12h.16v2.558c.439 1.565.156 4.069.16 5.92-.61.11-.512.108-1.12 0-.321-.764-.496-1.927-.8-2.719v-.48h-.161l-.159-.64h-.16l-.16-.639c-.107-.054-.213-.11-.32-.161v-.32c-1.133-1.595-4.123-1.44-6.88-1.44h-2.72v.16l-.8.16c-.184.33-.519.743-.64 1.12v1.12h-.161v8c0 1.654-.058 3.392.321 4.64v.8h.16v.64h.16v.321h.16v.479l.32.16v.321c.105.052.212.107.319.159.27.372-.171.29.481.48.756.872 4.79.485 5.92.16h1.12l4-1.12v-.16l.64-.16v-.16h.32v-.159h.32l.319-.321h.322c.052-.107.106-.213.159-.32h.32l.16-.32h.32l.48-.639h.32l.32-.481.96-.8v-.32l.479-.32v-.32l.321-.159v-.321c.107-.052.213-.107.32-.161l.16-.639.32-.16v-.319h.16v-.321c.053-.085.219-.128.319-.32.322.09.14-.02.321.16.441.116.357.044.48.481h.16l-.16 2.56c-.267.905-.533 1.814-.801 2.719h-.159l-.32.96h-.16v.321h-.16l-.16.639h-.159c-.054.16-.109.32-.161.48-.107.054-.213.105-.321.16v.321l-.479.319-.96 1.121h-.32l-.16.319H192v.16l-.96.32v.161l-.96.159v.16h-.801c-1.112.332-3.356.521-4.639.16h-1.919v-.16h-1.442v-.16h-1.599c-1.037-.295-2.343-.32-3.68-.32h-6.24v.161h-2.08c-1.07.012-1.992.192-3.04 0-.119-.627-.115-.654 0-1.281.395-.17.776-.456 1.12-.64h.32v-.16l.641-.16v-.159c.24-.188.279-.221.639-.321.124-.494.444-.736.64-1.12v-.32h.16v-.64h.16v-.641h.16v-.799h.16l.16-7.04v-14.88-6.72l-.16-3.679h-.16v-.64h-.16v-.321h-.16v-.479c-.105-.054-.215-.11-.321-.161v-.32c-.586-.373-1.172-.745-1.759-1.12-.796-.348-3.37-.492-3.681-1.12v-.96c.912-.475 2.762-.332 4.161-.319.33.287 1.325.159 1.92.159h5.12c3.177.143 6.964.16 10.4.16h4.48v-.16H192v-.159h.96c.377.651.49.6.48 1.759.367.401-.01 1.292.16 1.92h.16v2.08h.16c.19.688.036 3.221-.16 3.681h-.16v.319l-.48.32v.16h-.64l-.16-.48c-.359-.421.024-1.284-.16-1.92-.253-.865-.49-1.893-.96-2.56l-.479-.32c-.216-.267-.428-.533-.641-.8l-.64-.159v-.161a280.33 280.33 0 0 1-.64-.16v-.16l-1.12-.16v-.16l-2.401-.319h-1.44c-2.123-.59-5.226-.021-7.039.32l-.8 1.119v.48h-.161v3.84c0 3.228-.187 7.033.321 9.76.524.248.617.459 1.44.481.333.288 2.237 0 3.04 0 1.637-.001 3.47.156 4.48-.48.052-.108.107-.214.159-.321h.321l.48-.639c.107-.054.213-.106.319-.161v-.32c.161-.107.322-.213.481-.32v-.32h.16l.32-.96h.16c.052-.213.107-.425.16-.64h.159c.054-.267.106-.533.161-.8l.48-.319.16-.321h.639c.182.183.001.063.321.161M29.44 382.076l-.16-.64h-.16v-.8l-.96-2.879H28l-.16-.64h-.16v-.321l-.32-.16v-.319l-.32-.16v-.321l-.32-.16v-.32l-.48-.32v-.319c-.32-.268-.64-.534-.96-.8-.374-.426-.747-.854-1.12-1.281h-.32l-.32-.479c-.16-.054-.32-.106-.48-.161l-.16-.32-.64-.16-.16-.32h-.32v-.16h-.32v-.16h-.48v-.159h-.32v-.16h-.48v-.161l-1.44-.16v-.16c-.902-.259-3.127.079-3.68.32v.16l-.96.32v.16h-.32l-.16.32h-.32l-.8.961-.48.319v.32l-.32.16v.32c-.107.055-.213.107-.32.161v.479h-.16v.32h-.16c-.189.443-.516 2.206-.32 2.879h.16v.801h.16v.48h.16l.32.96h.16v.32c.16.105.32.215.48.321v.319l2.08 1.44h.32l.16.32.64.16v.16h.32v.161c.32.107.64.214.96.319v.16h.48v.16h.32v.16l.96.32v.16h.48v.161h.32v.16h.32v.159h.32v.16h.48v.16l.96.32v.159h.32v.161h.32v.161h.32v.16h.32v.16h.32v.159h.32l.32.32h.32c.053.107.107.212.16.321l.64.159.16.32h.32v.16h.32l.16.32h.32l.16.32h.32l.48.64h.32l.48.639 1.44 1.281v.32c.107.055.213.108.32.16v.32l.32.16.16.641h.16v.319h.16l.32.96h.16l.8 2.881v1.28c.414 1.49.078 3.75-.32 4.96l-.48 2.079h-.16c-.107.32-.214.638-.32.961h-.16v.32h-.16l-.16.64c-.107.05-.214.105-.32.16v.319c-.107.055-.213.107-.32.16v.32l-.48.32v.321l-1.6 1.44-.8.96h-.32l-.32.479h-.32l-.16.32-.64.16v.16h-.32v.16c-.32.105-.64.213-.96.321v.16h-.48v.159h-.48v.16h-.64v.16h-.8v.16c-.902.259-4.021-.11-4.64-.32v-.16l-1.92-.319v-.161h-.48v-.16h-.48v-.16h-.48v-.16h-.48v-.16h-.48v-.16h-.48v-.16c-.32-.052-.64-.105-.96-.16v-.16h-.64v-.16l-1.28-.16v-.16h-.32v-.16l-.48-.16-.64-4.319h-.16v-.641h-.16v-.639h-.16v-.641H6.4v-.64h-.16v-.64h-.16v-.639h-.16v-.801h-.16v-.799c-.228-.734-.65-2.361 0-3.04.24-.282.432-.303.96-.321l.16.479h.16v.482h.16l.16 1.119h.16v.48h.16v.48h.16l.16.8h.16c.053.213.106.427.16.638h.16v.483h.16v.319h.16v.32l.32.16.32.96.32.16v.32l.32.161v.319l.48.32v.32l.48.32v.321c.32.265.64.532.96.8.48.534.96 1.065 1.44 1.6h.32l.32.479h.32l.16.32h.32c.053.106.106.213.16.318.213.055.427.109.64.162v.161c.32.106.64.212.96.32v.159h.48v.16h.64v.16h.96v.16c.516.147 1.326-.08 1.6-.16h.96v-.16l.96-.16v-.16c.213-.054.427-.107.64-.159v-.16h.32l.16-.323h.32l.32-.478h.32l.16-.32c.267-.212.533-.427.8-.64v-.32l.64-.48v-.32c.107-.054.213-.108.32-.16l.16-.64h.16v-.319h.16l.32-1.44h.16v-1.281h.16v-.8h-.16v-1.28h-.16v-.639h-.16v-.481h-.16l-.16-.64h-.16v-.32l-.32-.16v-.32l-.64-.479-.64-.801h-.32l-.16-.32H24l-.16-.319h-.32a30.004 30.004 0 0 0-.16-.321h-.32l-.32-.32h-.32v-.16h-.32v-.16h-.32v-.16h-.32v-.16c-.32-.105-.64-.212-.96-.32v-.16H20v-.16h-.32v-.16l-.64-.16v-.16a86.239 86.239 0 0 0-.64-.159v-.16c-.214-.054-.427-.106-.64-.161v-.161h-.32v-.159h-.32v-.16h-.32v-.16h-.32v-.16c-.854-.372-1.707-.746-2.56-1.12l-.16-.32c-.32-.105-.64-.212-.96-.32l-.16-.32h-.32l-.16-.32h-.32v-.16l-.48-.16a64.482 64.482 0 0 0-.16-.319h-.32l-.48-.641h-.32l-1.28-1.44a500.6 500.6 0 0 0-.64-.48v-.319c-.106-.054-.214-.11-.32-.16v-.321l-.32-.16v-.319h-.16v-.321H7.2v-.48h-.16v-.32h-.16l-.16-.96h-.16v-.8c-.622-2.068-.361-5.305.32-7.04l.32-1.44h.16l.16-.639h.16l.16-.64.32-.161v-.32l.32-.16v-.319c.16-.106.32-.216.48-.321v-.32c.267-.213.533-.425.8-.64l.8-.96h.32c.16-.213.32-.425.48-.641l.64-.159.16-.32h.32v-.16h.32v-.16h.48v-.159h.32v-.16h.48v-.161h.48v-.16h.8v-.16l2.72-.16v.16h1.6v.16h.8v.16h.64c1.76.747 3.52 1.495 5.28 2.24.691.205 1.925-.587 2.4-.8v-.161h.8c.588 1.135.332 3.62.32 5.281.426.484.11 1.652.32 2.4.375 1.34.578 3.541.32 4.96-.333.176-.283.257-.8.32-.182-.183-.001-.064-.32-.16M37.6 380.636c-.239-1.23-.011-2.84.32-4l.16-2.72h.16v-1.28h.16v-1.28h.16v-1.44h.16v-.8c0-.001.097.001.16-.32l.48-.16c.349-.307 1.458-.16 2.08-.16l5.28.16h19.2v-.16h4.16c.754-.208 4.747-.384 5.28-.159v.159h.32l.32.48c.595.607.044 1.728.32 2.72h.16v1.599c.385 1.38.595 3.444.32 4.961-.419.221-.271.283-.96.32l-.32-.48h-.16v-.319h-.16l-.16-1.281h-.16l-.32-1.44h-.16v-.319c-.107-.054-.214-.11-.32-.16v-.321l-.32-.16v-.319l-.32-.16-.64-.801h-.32l-.16-.32c-.747-.267-1.494-.535-2.24-.8h-.96c-.593-.168-3.021-.395-3.84-.16v.16l-2.4.16c-.357.121-.673.381-1.12.481l-.16.479-.32.16-.16.96h-.16v1.44c-.474 1.697-.16 4.407-.16 6.401v13.119c0 1.993-.316 4.704.16 6.398v2.242h.16v1.12h.16v.638h.16v.642h.16v.48h.16v.48h.16v.32h.16v.32l.32.16v.32l.48.321c.213.266.427.532.64.8 1.167.79 2.98.99 4.64 1.279.298.543.462.533.48 1.44-.225.117-.484.288-.64.481l-10.08-.481v.16h-2.56s-.017.133-.32.161h-1.76v.16h-2.24a7.67 7.67 0 0 1-3.2.159c-.135-.357-.165-.87-.16-1.44.18-.096.25-.277.32-.32h.32v-.16l2.08-.16v-.16h.32v-.16h.48l.16-.319h.32l.16-.321h.32l.32-.32v-.32l.48-.32c1.467-2.223.96-6.973.96-10.56 0-8.313.245-17.075-.16-25.12-.484-.313-.085-.177-.32-.479-.107-.053-.213-.108-.32-.16v-.161c-.214-.055-.427-.106-.64-.16v-.16h-3.2c-3.41 0-7.14.53-8.32 2.72l-1.44 4.8c-.265.707-.071 1.01-.64 1.44v.16h-.96c-.183-.182 0-.064-.32-.16M153.279 381.597c.242 1.356-.002 2.828 0 4.479v1.44h.161v2.56c.243.87-.11 2.388.16 3.36.25.9.161 2.293 0 3.2-.257.097-.379.14-.8.16-.183-.182-.001-.064-.32-.16l-.16-.64h-.16v-.96l-.8-2.4h-.16l-.16-.479-.319-.161v-.32h-.161l-.321-.48c-1.963-1.399-6.56-.982-9.599-.8l-.801.96v.64c-.327 1.02-.319 2.307-.319 3.68 0 2.943-.38 7.053.319 9.44v.96H140v.64h.16v.48l.96 1.6h.32c.767.883 5.1.495 6.239.16h.961v-.16h.8v-.16h.64v-.16h.641v-.159h.479v-.16h.479v-.161h.481v-.16h.32v-.16h.48v-.16l.64-.16v-.16h.32l.16-.32c.213-.052.425-.107.641-.16.052-.108.106-.213.159-.32h.32l.32-.48h.319c.216-.265.428-.533.641-.8l1.28-1.12v-.32l.479-.32v-.32c.106-.052.214-.105.321-.16.052-.214.107-.427.161-.64l.799-1.28c.321.092.139-.019.319.16.442.115.36.045.481.481.335.376.101 2.176 0 2.72-.375 1.119-.748 2.24-1.12 3.359h-.16v.32h-.16l-.159.64h-.161c-.055.16-.107.32-.161.48-.106.053-.212.107-.319.158v.323c-.16.106-.32.212-.48.32l-.16.479h-.161c-.107.16-.214.32-.319.48h-.32l-.32.48H156c-.055.106-.107.213-.161.32h-.319v.16c-.213.054-.427.105-.64.16v.161c-.32.052-.641.107-.96.16v.159h-.641c-1.192.377-4.059.55-5.44.16-2.667-.212-5.334-.427-8-.64h-5.759v.161h-2.4c-1.11.05-2.21.212-3.36 0l-.16-.801h.16c.285-1.028 1.161-.799 1.92-1.28l.159-.319h.322c.265-.321.532-.64.8-.961v-.32h.158v-.319h.16v-.481h.16c.055-.533.107-1.068.16-1.6.526-1.8.32-4.595.32-6.88v-16.32-6.24c-.052-1.067-.106-2.134-.16-3.2h-.16c-.053-.32-.105-.64-.16-.96h-.16v-.319l-.319-.161v-.32l-1.44-.959h-.32v-.16c-.89-.389-3.306-.361-3.68-1.121v-.96l.48-.159c.31-.272 1.195-.161 1.76-.16 1.44.052 2.88.107 4.32.16h2.4v.159h15.199c1.548-.052 3.094-.107 4.641-.159 1.021-.003 1.62-.361 2.08.319.621.627.039 1.856.319 2.88h.161v1.92c.125.455.367 3.19.16 3.839h-.16c-.052.268-.107.534-.161.801-.39.175-.515.29-1.119.32-.053-.16-.105-.32-.16-.48-.381-.448.036-1.408-.161-2.08h-.16v-.8h-.159v-.48h-.16l-.16-.64h-.16v-.319a91.33 91.33 0 0 0-.641-.48l-.479-.641c-1.953-1.378-4.97-1.44-8.32-1.44h-3.68v.16h-.96v.16l-.64.16-.641 1.12v.639h-.159v9.601c0 1.464-.13 3.676.96 4 .316.31 2.724.544 3.52.32v-.16h1.44c1.639-.001 2.727.033 3.68-.64l.32-.48c.32-.265.64-.532.959-.8v-.32c.106-.053.213-.107.322-.16v-.319l.319-.321v-.32h.16v-.32h.16v-.32h.16c.332-.745.084-1.188.96-1.439v-.161h.48c.183.183 0 .064.319.161M195.2 378.396c-.059-.35-.156-.304-.16-.32v-.801h-.16v-1.92h-.159v-.479h-.161v-.48h-.161a50.754 50.754 0 0 0-.16-.639l-.319-.16v-.322l-.641-.48v-.159h-.319c-.055-.107-.107-.212-.16-.319-.16-.053-.32-.108-.48-.16v-.161h-.481v-.16h-.319v-.16l-2.88-.64h-2.401c-2.35 0-6.722-.532-7.199 1.281-.55.555-.48 2.679-.48 3.84v8.16h.161l.159 2.079c.341.195.347.361.8.48.607.604 2.673.299 3.52.16h3.68v-.16h.48v-.159h.32v-.16h.32c1.528-.966 2.43-3.224 3.2-4.96.267-.054.532-.106.8-.161v.161c.759.215.516 1.784.48 2.72-.424.479-.003 2.534 0 3.359l.16 3.84h.16v4.96c-.417.221-.272.283-.961.32-.096-.19-.271-.241-.319-.32v-.319h-.16l-.16-1.44h-.16v-.641h-.16v-.479h-.159v-.322h-.161v-.48l-.321-.159a154.02 154.02 0 0 0-.159-.64l-.801-.64c-.052-.107-.107-.213-.159-.32h-.32a37.622 37.622 0 0 1-.16-.32h-.48c-1.407-.576-3.583-.48-5.6-.48h-2.24v.16l-.8.16c-.187.335-.507.741-.64 1.12v.641h-.159v2.4c-.35 1.276-.361 6.568 0 7.84v2.079h.159v1.121c.337 1.095.815 2.905 1.92 3.199.621.616 3.856.317 4.8.16h1.28l4-.959v-.161h.32v-.16h.48v-.16l.96-.32v-.16h.32v-.16c.212-.052.428-.105.64-.16l.16-.32h.32c.053-.107.107-.213.159-.32h.321l.48-.639h.32c.267-.323.533-.641.8-.961l.32-.16v-.319c.213-.161.425-.321.64-.481v-.32l.32-.16v-.32c.107-.052.213-.107.32-.16v-.32h.16v-.32l.319-.319v-.321c.049-.07.609-.535.801-.48v.16c.69.405.51 1.796.48 2.88-.315.359-.14.935-.32 1.44h-.16v.48h-.16v.48h-.159v.32h-.161v.48h-.161v.32h-.16l-.319.96-.32.16-.16.638c-.161.109-.32.217-.48.323v.32c-.32.266-.64.532-.96.8l-.32.479h-.32l-.16.32c-1.51.955-5.6 1.84-8.16 1.12h-1.761v-.16h-1.44v-.159h-1.6v-.16h-1.919v-.161h-3.68l-8.96.321c-.215-.403-.319-.56-.32-1.281l2.879-1.6c.129-.505.472-.732.641-1.119l.64-2.72c.052-2.454.107-4.908.16-7.361v-15.36c0-3.38.373-7.635-.64-10.08v-.479c-.107-.053-.213-.108-.319-.16v-.321h-.161l-.48-.64h-.32a35.74 35.74 0 0 1-.16-.32h-.321v-.159c-.319-.054-.639-.11-.959-.16v-.161h-.481v-.16h-.639v-.16c-.804-.247-1.304.158-1.76-.479h-.161c-.052-.268-.107-.534-.159-.801h.159c.101-.393.065-.279.321-.479v-.16h3.04c.275.235.927.16 1.44.16h4c1.425.398 3.73.159 5.44.159h10.879c1.388-.052 2.773-.107 4.161-.159.32-.053.64-.108.96-.16v.16h.48v.159c.636.556.077 1.344.32 2.241h.16v1.759h.16v2.08c.17 1.034.197 1.983-.16 2.88v.48l-.32.16c-.053.107-.105.213-.16.32h-.8M242.721 378.396l-.961.16c-.159-.305-.517-.655-.64-.959l-.48-2.241h-.16l-.16-.639h-.16v-.321l-.321-.16v-.32a56.257 56.257 0 0 0-.479-.319v-.322l-.48-.159-.32-.48h-.321v-.16l-.96-.319v-.161h-.479v-.16h-.64v-.16h-1.12v-.16h-1.92l-3.52.16-1.6.481c-.161.212-.32.426-.48.639h-.16l-.16.64h-.16l-.16 2.721v21.6c0 3.202-.1 6.228.8 8.479v.48h.159v.32H228c.055.213.107.426.16.64l.32.16v.321l.64.479c.052.107.107.213.159.32h.321l.16.318.639.162v.161h.322v.16h.479v.16h.48v.159h.96v.16c1.01.293.864-.285 1.599.48.108.053.214.108.321.16v.96c-.227.117-.484.288-.64.481l-10.081-.481v.16h-2.56s-.015.133-.319.161h-1.76v.16h-2.24c-.98.274-2.2.336-3.2.159-.14-.37-.163-.704-.16-1.28.181-.182.064 0 .16-.32.16-.052.32-.107.479-.16v-.16h1.281v-.16h.8v-.16h.48v-.16h.32v-.16h.32l.16-.319h.32v-.161c.213-.162.427-.32.64-.48v-.32l.32-.16v-.319l.32-.161c1.035-1.688.639-6.97.639-9.76v-16.32c0-3.102.196-6.847-.319-9.44-.373-.267-.747-.535-1.121-.8h-3.359c-3.69.001-7.187.62-8.319 3.2v.48h-.161v.48h-.161v.481h-.16l-.159 1.119h-.16l-.16 1.281h-.16v.639h-.16c-.295.781.043.785-.64 1.28v.16h-.961c-.151-.288-.222-.25-.319-.639h-.16c.107-1.014.212-2.028.32-3.04h.159v-1.441H204v-1.44c.45-1.555.477-3.643.8-5.28.15-.087.479-.48.479-.48h6.081c.35.304 1.457.16 2.08.16h18.399v-.16h4.321v-.159h1.6c1.013-.053 2.027-.108 3.04-.16v.16h.64l.799.958c-.01 3.19 1.008 6.106.482 9.12M107.84 383.196v.8h-.16v.48h-.16v.48h-.16l-.16.801c-.107.052-.214.106-.32.16v.319l-.32.16v.321l-.8.639-.48.64c-1.582 1.118-4.86.8-7.52.8-.969 0-2.383.177-2.88-.32l-.48-.319c-.177-3.554-.16-7.71-.16-11.521 0-1.456-.177-4.022.32-4.96l.32-.16v-.32c.171-.221.395-.104.64-.479.366-.029 1.077-.132 1.28-.321 4.069-.044 6.799 1.188 8.48 3.52l.64.48v.321c.107.052.213.107.32.159l1.12 2.24c.494 1.237.956 4.464.48 6.08zM120 408.317h-.8v-.16h-.32v-.161c-.213-.055-.427-.106-.64-.16l-.16-.32h-.32c-.16-.213-.32-.425-.48-.64-.107-.052-.214-.107-.32-.16v-.32l-.48-.32v-.319l-.32-.16v-.323c-.107-.051-.213-.105-.32-.158v-.32l-.32-.16-.32-.96-.32-.16v-.32l-.32-.32v-.32h-.16v-.32h-.16v-.32h-.16l-.32-.96a59.53 59.53 0 0 1-.32-.16v-.32l-.32-.319v-.321h-.16v-.32h-.16v-.32h-.16v-.32l-.32-.32v-.32l-.32-.16-.16-.64h-.16v-.32h-.16v-.32h-.16v-.32h-.16v-.319h-.16v-.321l-.32-.32v-.32c-.106-.053-.213-.105-.32-.16v-.32l-.32-.32v-.32h-.16v-.319h-.16v-.321h-.16v-.32l-.32-.32v-.32c-.107-.052-.214-.107-.32-.159v-.321l-.32-.32c-.257-.478-.245-.917-.64-1.28v-.639c.427-.266.853-.534 1.28-.801h.32l.16-.32h.32l.16-.319h.32l.64-.8h.32l.32-.481h.16v-.319l.64-.481.16-.479.32-.16.16-.641h.16v-.32h.16l.32-.96h.16v-.48h.16v-.479h.16v-.641h.16v-.96h.16v-1.44c0-1.574-.212-2.604-.64-3.68v-.48h-.16l-.32-.96h-.16v-.32h-.16l-.16-.639c-.107-.054-.214-.106-.32-.161v-.32l-.64-.48v-.319c-.107-.053-.213-.108-.32-.16a764.46 764.46 0 0 0-.8-.961h-.32l-.48-.64-.48-.16-.16-.32-.64-.16-.16-.319h-.32v-.161a55.376 55.376 0 0 1-.64-.161v-.159l-.8-.16v-.16l-.96-.16v-.16c-.427-.052-.853-.107-1.28-.159v-.16c-1.6-.054-3.2-.106-4.8-.161-1.333.055-2.667.107-4 .161v.16h-1.76c-.3.024-.32.159-.32.159h-2.4v.16h-7.84c-.974-.273-2.205-.341-3.2-.16-.097.32.022.138-.16.32.043 2.228 1.855 1.423 3.36 2.08v.16H84v.16l.96.32.32.48h.32l1.12 1.601.16 1.279c.698 2.31.32 6.403.32 9.281v17.44c0 2.277.238 6.017-.64 7.359l-.32.16-.64.8h-.32l-.16.32h-.32v.16h-.32v.16H84c-.308.139-.65.475-.96.64-.005.765.094 1.014.32 1.44.524.012 1.994.21 2.72 0v-.16h1.6v-.159h1.76c.872-.253 2.265.014 3.36-.16.226-.037.533-.274.96-.161v.161c1.007.269 3.535-.39 4.16.16h2.24s.334-.397.48-.481c-.037-1.355-.417-1.29-1.44-1.6h-.96v-.16h-.48v-.16h-.48v-.159h-.32l-1.28-.961v-.32c-.107-.052-.213-.107-.32-.159v-.321h-.16l-.16-.64h-.16v-.64h-.16v-.64h-.16v-.96h-.16c-.15-.53.133-1.104-.16-1.44v-8c0-1.205-.182-2.907.16-3.84l1.44-.48h2.24v.16h1.44v.16l.96.16v.16h.32c.213.268.427.533.64.8l.32.16v.319l.32.161.16.48h.16v.32l.32.32v.32h.16v.32h.16v.32h.16v.32h.16v.321h.16v.319h.16l.32.96h.16l.48 1.44h.16v.32h.16v.32h.16v.32h.16v.321h.16l.16.639h.16l.16.64h.16l.32.96h.16v.32h.16v.32h.16v.32l.32.32v.32l.32.161v.319l.32.32v.32h.16v.32c.107.055.213.107.32.161v.32h.16v.319l.32.16.16.64h.16l.16.48.32.16v.32l.32.161v.319l.64.48v.318c.426.377.854.748 1.28 1.122l.48.64h.32l.16.32.64.16v.16l.64.16v.16c.527.23 2.483.575 3.36.321v-.16h.8l3.36-1.44c.053-.11.106-.214.16-.321h.32v-.16l.96-.8c-.001-.719-.106-.877-.32-1.279-.975.105-1.773.436-2.72.16zm105.44-85.6h-.161c-.052.319-.107.639-.159.959h-.16c-.055.213-.107.427-.16.641h-.16v.319l-.32.16v.32l-.64.481c-.563.563-.959 1.09-1.76 1.439h-.48c-1.296.476-3.372.32-5.12.32h-3.2c-.46-.15-.732-.57-1.12-.8-.164-3.342-.161-7.28-.161-10.88 0-1.5-.276-3.574.161-4.8h.16l.16-.8h.16l.64-.801 1.119-.159v-.16c2.67-.025 4.069.213 5.761 1.12l.64.16.16.32h.32l.32.48h.32l1.12 1.281.48.319v.32l.32.16v.32c.107.055.213.107.32.161v.32l.32.159v.32h.16l.16.64h.16c.265.96.533 1.92.8 2.88.203.692-.017 3.517-.16 4zm15.2 24.159h-.16v-.159c-1.4.058-2.73.562-4 0v-.16h-.32l-1.761-1.601v-.32l-.479-.319v-.321c-.107-.055-.213-.106-.32-.16l-.16-.64c-.107-.053-.213-.105-.32-.16-.055-.212-.107-.428-.16-.64l-.32-.16v-.32l-.32-.319v-.322h-.16v-.32H232v-.319l-.32-.319v-.321l-.32-.16-.32-.96h-.16v-.32h-.159v-.32h-.161v-.32h-.161v-.319l-.319-.322v-.32l-.32-.16v-.319l-.32-.319v-.321h-.161v-.32h-.159v-.32h-.16l-.32-.96-.32-.16v-.319l-.32-.321v-.32h-.161v-.32h-.159v-.32h-.16v-.319l-.32-.321v-.32l-.32-.16v-.32l-.32-.319v-.321h-.161l-.319-.96c-.107-.052-.213-.107-.32-.161v-.48h-.16c.133-.916.325-.614.96-.959v-.16h.32v-.16h.32v-.16l.48-.16c.052-.105.107-.212.159-.32h.321l.48-.64h.32c.16-.214.319-.427.48-.639.107-.054.213-.106.32-.161v-.32l.639-.48v-.319c.106-.053.213-.108.322-.16.052-.161.106-.321.159-.481h.16l.48-1.44h.16v-.32h.159v-.48H232v-.64h.16v-.8c.532-1.777.025-4.33-.48-5.6v-.48h-.16l-.16-.641h-.16l-.32-.958h-.159a33.96 33.96 0 0 1-.161-.481l-.321-.16v-.32l-.799-.639-1.28-1.442h-.321c-.107-.159-.212-.32-.319-.48h-.32l-.16-.319-.641-.159v-.16h-.319l-.16-.321h-.48v-.16l-.64-.16v-.16l-.961-.16v-.16h-.639v-.16h-.64v-.159h-.96v-.161h-2.08v-.16l-.96.16c-1.01.084-2.268-.054-3.04.161h-2.241v.159H211.2v.16h-2.72c-1.168.327-5.553.328-6.72 0-.6-.168-1.37.176-1.76-.16-.716-.047-1.643-.087-1.92.32v.32h-.16v.641h.16c.324 1.055 1.892.73 2.88 1.118v.161h.48v.161c.32.106.64.212.959.32l.161.319h.32l.64.8c.107.055.212.107.319.16v.32c.106.053.216.106.321.16v.32h.16v.48c.741 1.934.479 5.199.48 7.841v17.6c0 2.347.393 7.32-.32 8.959h-.16l-.16.64c-.105.053-.215.106-.321.16l-.639.8h-.32c-.053.107-.107.213-.159.32l-.641.16v.16l-.96.159v.161l-.48.321c.007.572.085.864.16 1.279 1.293.224 3.11.183 4.32-.16h1.601v-.159h2.239c.535-.152 3.412-.37 4.16-.16v.16c.841.23 2.313-.337 2.88.159h1.76s.336-.396.479-.48v-.96c-.106-.052-.212-.107-.319-.161-.719-.646-.975-.19-1.92-.48v-.159h-.64v-.16l-.961-.319v-.161h-.319c-2.61-1.755-2.241-8.165-2.241-12.64 0-.903-.212-4.212.161-4.639.055-.161.107-.321.16-.481 1.808-.344 3.984-.503 5.6.16h.479c.054.107.108.212.16.321h.322l.319.479h.16v.32l.48.32c.052.215.107.428.159.64l.321.16v.32l.32.319v.322h.16v.32h.16v.319h.16v.32h.16v.32h.159c.109.32.214.64.321.96h.16v.481c1.493 2.879 2.987 5.759 4.479 8.639h.16l.161.48c.107.055.213.107.32.161l.16.639.48.32v.32c.107.055.212.108.319.16v.32l.801.64v.321c.107.052.213.107.32.159l.48.64h.32l.479.641h.321c.052.106.107.212.161.319h.319v.16h.32v.16h.479c.637.253 1.898.812 3.041.48v-.159h.8v-.16l1.12-.161v-.16h.32v-.16h.48v-.16l.96-.319v-.161c.213-.052.427-.107.64-.161l.16-.32h.32v-.16c.237-.186.281-.227.64-.319.11-.435.217-.362.32-.8h.16l-.16-.8" fill-rule="evenodd"/><path d="M266.19 401.42c0-.863-.278-1.44-.835-1.734-.558-.294-1.45-.44-2.679-.44h-1.888v4.29h1.999c.936 0 1.64-.09 2.106-.264.866-.324 1.298-.941 1.298-1.852zm-3.222-3.599c1.556 0 2.699.142 3.424.426 1.297.51 1.947 1.51 1.947 3 0 1.06-.408 1.838-1.226 2.338-.433.266-1.037.456-1.812.575.98.147 1.699.532 2.154 1.159.454.625.681 1.237.681 1.834v.866c0 .274.01.567.03.88.022.315.058.52.111.617l.078.146h-2.072l-.031-.117a1.34 1.34 0 0 1-.03-.131l-.047-.38v-.938c0-1.368-.395-2.27-1.183-2.71-.468-.254-1.288-.382-2.46-.382h-1.744v4.658h-2.21v-11.84zm.217-3.336c-2.709 0-5.022.91-6.944 2.734-1.909 1.812-2.864 4-2.864 6.566 0 2.587.951 4.79 2.848 6.612 1.911 1.822 4.23 2.732 6.96 2.732 2.73 0 5.05-.91 6.96-2.732 1.91-1.823 2.864-4.025 2.864-6.612 0-2.566-.954-4.754-2.864-6.566-1.921-1.823-4.241-2.734-6.96-2.734zm11.443 9.287c0 2.987-1.116 5.538-3.348 7.654-2.23 2.115-4.93 3.174-8.095 3.174-3.165 0-5.858-1.059-8.08-3.174-2.21-2.106-3.316-4.658-3.316-7.654 0-2.97 1.115-5.505 3.347-7.61 2.221-2.098 4.905-3.146 8.05-3.146 3.165 0 5.865 1.048 8.094 3.145 2.232 2.095 3.348 4.632 3.348 7.61"/></g></svg>
							</a>
							<meta itemprop="publisher" content="Center Street" />
										</div>
			</div>

			<div class="title-header__formats-container">
				<p class="v2-button-cta">Buy Now:</p>
<div class="title-header__buy-links--container ">
			<a class="btn btn-default btn-default title-header__buy-links--button"
				target="_blank"
				href="http://www.amazon.com/gp/product/1478922435?tag=hacboogrosit-20"
				data-type="link-event"
				data-category="Retailer Button"
				data-action="Click to Retail"
				data-label="Amazon"
			>Amazon		</a>
			<a class="btn btn-default btn-default title-header__buy-links--button"
				target="_blank"
				href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.barnesandnoble.com/s/9781478922438"
				data-type="link-event"
				data-category="Retailer Button"
				data-action="Click to Retail"
				data-label="Barnes &amp; Noble"
			>Barnes &amp; Noble		</a>
			<a class="btn btn-default btn-default title-header__buy-links--button"
				target="_blank"
				href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.booksamillion.com/p/9781478922438"
				data-type="link-event"
				data-category="Retailer Button"
				data-action="Click to Retail"
				data-label="Books-A-Million"
			>Books-A-Million		</a>
			<a class="btn btn-default btn-default title-header__buy-links--button"
				target="_blank"
				href="http://www.indiebound.org/book/9781478922438"
				data-type="link-event"
				data-category="Retailer Button"
				data-action="Click to Retail"
				data-label="Indiebound"
			>Indiebound		</a>
				<a
		class="expand-circle-button exapand-collapse-button toggleable hide-toggle "
		data-toggle="collapse"
		data-target=".retailers-collapse"
		data-text-original="See All"
		data-text-toggle="See Less">See All</a>
	</div>

	<div class="retailers-collapse title-header__buy-links--container" aria-expanded="false" style="height:0px;overflow:hidden;">
					<a class="btn btn-default btn-default title-header__buy-links--button"
					target="_blank"
					href="https://bookshop.org/a/2344/9781478922438"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Bookshop"
				>
				Bookshop			</a>
					<a class="btn btn-default btn-default title-header__buy-links--button"
					target="_blank"
					href="https://www.hudsonbooksellers.com/book/9781478922438/aff/HBGUSA"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Hudson Booksellers"
				>
				Hudson Booksellers			</a>
					<a class="btn btn-default btn-default title-header__buy-links--button"
					target="_blank"
					href="http://www.powells.com/book/-9781478922438"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Powell&#039;s"
				>
				Powell&#039;s			</a>
					<a class="btn btn-default btn-default title-header__buy-links--button"
					target="_blank"
					href="http://www.target.com/s?searchTerm=9781478922438"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Target"
				>
				Target			</a>
					<a class="btn btn-default btn-default title-header__buy-links--button"
					target="_blank"
					href="http://www.walmart.com/search/search-ng.do?q=9781478922438"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Walmart"
				>
				Walmart			</a>
			</div>
			</div>

			<div class="title-header__meta-container">
			<div class="title-header__meta">
				<p class="title-header__meta-format title-header__meta-line">Hardcover									/ ISBN-13: <span itemprop="isbn">9781478922438</span>
									</p>

				<div class="title-header__meta-group">
					
<div class="title-header__meta-line">
	
		<span itemprop="price" class="title-header__meta-price">
			USD:			<span class="title-header__meta-price-original">
				$22			</span>

										<span class="title-header__meta-price-divider">&nbsp;/&nbsp;</span>
					</span>

	
		<span itemprop="price" class="title-header__meta-price">
			CAD:			<span class="title-header__meta-price-original">
				$29			</span>

								</span>

	</div>

<div class="row-break"></div>
						<p class="title-header__meta-line title-header__page-count">
							ON SALE: April 3rd 2018							<meta itemprop="datePublished" content="2018-04-03" />
						</p>
						
											<p class="title-header__genre">
							<span class="title-header__meta-genre">Genre</span>: <span><a href="https://www.hachettebookgroup.com/genre-category/nonfiction/"><span itemprop="genre">Nonfiction</span></a> / <a href="https://www.hachettebookgroup.com/genre/family-relationships/"><span itemprop="genre">Family &amp; Relationships</span></a> / <a href="https://www.hachettebookgroup.com/genre/family-relationships/parenting/"><span itemprop="genre">Parenting</span></a> / <a href="https://www.hachettebookgroup.com/genre/family-relationships/parenting/motherhood/"><span itemprop="genre">Motherhood</span></a></span>
						</p>
					
											<div class="row-break"></div>
						<p class="title-header__page-count">PAGE COUNT: <span itemprop="numberOfPages">240</span></p>
										</div>
			</div>
		</div>

		<div class="title-header__formats-container">
			
	<p class="v2-button-cta">Select a format:</p>


	<div class="btn btn-default btn-default title-header__format-button title-header__format-current">
		<a href="#">
			<span>
			Hardcover <span class="title-header__dropdown-format format-on-btn__active"></span>		</a>
	</div>

	
			<a href="https://www.hachettebookgroup.com/titles/kara-lawler/a-letter-for-every-mother/9781478922445/" class="btn btn-default btn-default title-header__format-button  modal-ebook"
				data-toggle="popover"
				title="ebook"
				data-content="
				USD: $2.99 / CAD: $3.99					/ Page Count: 272								">
					ebook				</a>

		
		
			</div>

		
		</div>
	</div>

					<div class="module__content module--fixed">
				<div class="title-header__description-text title-header__full-summary">
					<div>&#8220;HuffPost Parents bloggers, Kara Lawler and Regan Long, have written a beautiful, inspiring collection of essays that speak to mothers at all stages of their journey.&#8221;</div><div><b>&#8211;Arianna Huffington, founder and editor-in-chief of the Huffington Post</b></div><div><br /></div><div><div>&#8220;While one of the most extraordinary experiences, motherhood can be one of the most isolating experiences a woman will ever face. All that most of us want to hear is that we are not alone on this crazy ride &#8211; and that is just what A Letter for Every Mother will accomplish. Compiling a collection of stories that every single person in this market will relate to, with a message that each of them craves, is a genius move. I believe this book will sell itself and I can&#8217;t wait to see it published.&#8221; </div><div><b>&#8211;Tori Grenz, Editor of Mamalode</b></div></div><div><b><br /></b></div><div><div>&#8220;Kara and Regan have managed to capture the entire essence of being a mother &#8211; the highs, the lows and everything in between &#8211; in this beautiful collection of essays. You will find yourself comforted by the commonalities we all face, and reminded that, even though it doesn&#8217;t always feel like it, we&#8217;re all on the same side. Motherhood, like the words on these pages, unites us.&#8221;</div><div><b>&#8211;Jill Smokler of Scary Mommy, New York Times bestselling author</b></div></div><div><br /></div><div><b>Kara Lawler and Regan Long invite readers to join their tribe of mothers and be encouraged, uplifted and inspired on </b><b>their</b><b> parenting journey. A LETTER FOR EVERY MOTHER is the perfect gift for every mother. </b></div><div><br /></div><div>In <b>A</b><b>LETTER FOR EVERY MOTHER</b>, authors Kara Lawler and Regan Long have written a heartwarming compilation of letters addressed to mothers from all walks of life, meant to celebrate, inspire and commiserate with all stages of the parenting journey. This book will encourage, inspire and uplift mothers from all walks of life.</div><div><br /></div><div>Kara and Regan invite readers to join their tribe of mothers, to learn from one another and band together to face one of the hardest jobs in the world: becoming and being someone&#8217;s mother. Their mission is to inspire and to create a community through this book to remind mothers that we&#8217;re all in this together-an especially welcome message in the current atmosphere of competition and anxiety of parenting.</div><div><br /></div><div><b>A LETTER FOR EVERY MOTHER</b> is warm, inviting, inclusive-and the tone is inspirational or irreverent, depending on the letter or subject you happen to turn to. After all, motherhood is an oxymoronic experience; it is both exhilarating and exhausting, uplifting and demeaning, wonderful but terrible, too. </div>				</div>
			</div>
		</header>
		</div>
					<div class="landing-page-module module-related-titles__6 "
					>
			
<div class="contributor-titles module">
	<div class="module__content">
		<div id="titles-carousel-125682-carousel" class="carousel slide" data-desktop-slide-items="6" data-mobile-slide-items="1" data-desktop-slide-rows="1">
							<h2 class="module-header module-header--default-center">
					Related Reads				</h2>
			
			<ol class="carousel-indicators banner__carousel-indicators">
									<li data-target="#titles-carousel-125682-carousel" data-slide-to="0"></li>
									<li data-target="#titles-carousel-125682-carousel" data-slide-to="1"></li>
									<li data-target="#titles-carousel-125682-carousel" data-slide-to="2"></li>
									<li data-target="#titles-carousel-125682-carousel" data-slide-to="3"></li>
									<li data-target="#titles-carousel-125682-carousel" data-slide-to="4"></li>
									<li data-target="#titles-carousel-125682-carousel" data-slide-to="5"></li>
									<li data-target="#titles-carousel-125682-carousel" data-slide-to="6"></li>
									<li data-target="#titles-carousel-125682-carousel" data-slide-to="7"></li>
									<li data-target="#titles-carousel-125682-carousel" data-slide-to="8"></li>
									<li data-target="#titles-carousel-125682-carousel" data-slide-to="9"></li>
									<li data-target="#titles-carousel-125682-carousel" data-slide-to="10"></li>
									<li data-target="#titles-carousel-125682-carousel" data-slide-to="11"></li>
							</ol>
			<div class="carousel-inner" role="listbox">
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/jedediah-bila/dear-hartley/9781546001423/" aria-label="Dear Hartley">
								<img width="190" height="285" src="" class="lazyload orientation-portrait" alt="Dear Hartley" loading="lazy" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2021/09/9781546001423-1.jpg?fit=190%2C285" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/einat-nathan/my-everything/9780306924057/" aria-label="My Everything">
								<img width="188" height="285" src="" class="lazyload orientation-portrait" alt="My Everything" loading="lazy" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2020/08/9780306924057-1.jpg?fit=188%2C285" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/leslie-anne-bruce/you-are-a-fcking-awesome-mom/9781580058919/" aria-label="You Are a F*cking Awesome Mom">
								<img width="185" height="285" src="" class="lazyload orientation-portrait" alt="You Are a F*cking Awesome Mom" loading="lazy" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2019/09/9781580058919.jpg?fit=185%2C285" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/darria-long-gillespie/mom-hacks/9780738284637/" aria-label="Mom Hacks">
								<img width="190" height="285" src="" class="lazyload orientation-portrait" alt="Mom Hacks" loading="lazy" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2019/03/97807382846371.jpg?fit=190%2C285" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/joy-thomas-moore/the-power-of-presence/9781538743812/" aria-label="The Power of Presence">
								<img width="188" height="285" src="" class="lazyload orientation-portrait" alt="The Power of Presence" loading="lazy" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2018/08/97815387438121.jpg?fit=188%2C285" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/meaghan-oconnell/and-now-we-have-everything/9780316393836/" aria-label="And Now We Have Everything">
								<img width="190" height="285" src="" class="lazyload orientation-portrait" alt="And Now We Have Everything" loading="lazy" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2017/08/littlebrown-coverimage-andnowwehaveeverything.jpg?fit=190%2C285" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/melissa-francis/lessons-from-the-prairie/9781602863071/" aria-label="Lessons from the Prairie">
								<img width="190" height="285" src="" class="lazyload orientation-portrait" alt="Lessons from the Prairie" loading="lazy" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2018/04/9781602863071.jpg?fit=190%2C285" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/judith-lothian/giving-birth-with-confidence-official-lamaze-guide-3rd-edition/9781451619225/" aria-label="Giving Birth With Confidence (Official Lamaze Guide, 3rd Edition)">
								<img width="188" height="285" src="" class="lazyload orientation-portrait" alt="Giving Birth With Confidence (Official Lamaze Guide, 3rd Edition)" loading="lazy" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2018/01/97814516192251.jpg?fit=188%2C285" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/jancee-dunn/how-not-to-hate-your-husband-after-kids/9780316267113/" aria-label="How Not to Hate Your Husband After Kids">
								<img width="190" height="285" src="" class="lazyload orientation-portrait" alt="How Not to Hate Your Husband After Kids" loading="lazy" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2018/03/9780316267113.jpg?fit=190%2C285" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/catherine-newman/catastrophic-happiness/9780316337519/" aria-label="Catastrophic Happiness">
								<img width="190" height="285" src="" class="lazyload orientation-portrait" alt="Catastrophic Happiness" loading="lazy" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2017/06/9780316337519.jpg?fit=190%2C285" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/tara-mataraza-desmond/full-belly/9780762455300/" aria-label="Full Belly">
								<img width="190" height="232" src="" class="lazyload orientation-portrait" alt="Full Belly" loading="lazy" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2017/09/9780762455300.jpg?fit=190%2C232" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/jordan-reid/ramshackle-glam/9780762453054/" aria-label="Ramshackle Glam">
								<img width="190" height="227" src="" class="lazyload orientation-portrait" alt="Ramshackle Glam" loading="lazy" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2017/09/9780762453054.jpg?fit=190%2C227" />							</a>
						</div>
					</div>
							</div>
			<a class="left carousel-control site-carousel__control--prev" href="#titles-carousel-125682-carousel" role="button" aria-label="Left Arrow">
				
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="title-left-arrow-682527998  desc-left-arrow-2750242578">
	<title id="title-left-arrow-682527998">Left Arrow</title>
	<desc id="desc-left-arrow-2750242578">Left arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
			</a>
			<a class="right carousel-control site-carousel__control--next" href="#titles-carousel-125682-carousel" role="button" aria-label="Right Arrow">
				
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="title-right-arrow-3868993255  desc-right-arrow-1717051932">
	<title id="title-right-arrow-3868993255">Right Arrow</title>
	<desc id="desc-right-arrow-1717051932">Right arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
			</a>
		</div>
	</div>
</div>
		</div>
		<div class="share module module--fixed">
	<div class="module__content module--fixed">
		<ul class="site__share">
			<li class="site__share-prompt">Share</li>
			<li class="share-facebook">
				<a href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Fkara-lawler%2Fa-letter-for-every-mother%2F9781478922438%2F" target="_blank"
					data-type="link-event" data-category="Social Share" data-action="Click to Share" data-label="Facebook"
				>
					
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75" role="img" aria-labelledby="title-facebook-icon-102432259  desc-facebook-icon-810343481">
	<title id="title-facebook-icon-102432259">Facebook Icon</title>
	<desc id="desc-facebook-icon-810343481">Round FB icon with f initial</desc>
	<path role="presentation" class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm4.47,19.37H21.06V30.44H16.23c0-3.41,0-7.4,0-11H14.18V15.93h2c.1-2.55.14-5.07,1.41-6.36C19,8.12,20.4,8.3,24.55,8.3v3.56s-2.63-.26-3.29.75c-.36.55-.15,2.16-.18,3.32h3.49C24.27,17.28,24.06,18.2,23.84,19.37Z" transform="translate(0 0.01)"/></svg>
				</a>
			</li>
			<li class="share-twitter">
				<a href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Fkara-lawler%2Fa-letter-for-every-mother%2F9781478922438%2F&#038;text=A%20Letter%20for%20Every%20Mother" target="_blank"
					data-type="link-event" data-category="Social Share" data-action="Click to Share" data-label="Twitter"
				>
					
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75" role="img" aria-labelledby="title-twitter-icon-3930057260  desc-twitter-icon-2040730808">
	<title id="title-twitter-icon-3930057260">Twitter Icon</title>
	<desc id="desc-twitter-icon-2040730808">Twitter Logo</desc>
	<path role="presentation" role="presentation" class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.32,13.62a6.18,6.18,0,0,1-1.3,1.49l-.6.47A11,11,0,0,1,26.62,18a10.69,10.69,0,0,1-7.49,8.45,11.45,11.45,0,0,1-5.41.22A13.94,13.94,0,0,1,11.47,26a9,9,0,0,1-1.08-.56l-.34-.2a6.24,6.24,0,0,0,1.22,0c.38-.06.74,0,1.09-.12a7.83,7.83,0,0,0,2.29-.83,4.25,4.25,0,0,0,1-.68,3.25,3.25,0,0,1-1.14-.2A3.84,3.84,0,0,1,12.14,21c.37,0,1.45.14,1.71-.07a2.79,2.79,0,0,1-1.25-.5,3.68,3.68,0,0,1-1.8-3.27l.39.19a4.2,4.2,0,0,0,.8.22,1.15,1.15,0,0,0,.52,0h0c-.19-.22-.51-.37-.7-.61a3.91,3.91,0,0,1-.86-3.47,4.43,4.43,0,0,1,.41-1h0a2.33,2.33,0,0,0,.35.4A7,7,0,0,0,12.85,14a11.25,11.25,0,0,0,4.67,2.26,7.31,7.31,0,0,0,1.72.22,3.55,3.55,0,0,1,0-1.79,3.77,3.77,0,0,1,2.16-2.57,4.64,4.64,0,0,1,.85-.26l.47-.06a3.93,3.93,0,0,1,3,1.2,6.2,6.2,0,0,0,2-.66l.48-.26a3.82,3.82,0,0,1-1.24,1.79,1.82,1.82,0,0,1-.42.3h0a7.15,7.15,0,0,0,2.16-.59Z" transform="translate(0 0)"/></svg>
				</a>
			</li>
			<li class="share-email">
				<a href="mailto:friend@example.com?subject=Check%20this%20out.&#038;body=A%20Letter%20for%20Every%20Mother%0D%0A%0D%0A%0D%0A%0D%0Ahttps%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Fkara-lawler%2Fa-letter-for-every-mother%2F9781478922438%2F"
					data-type="link-event" data-category="Social Share" data-action="Click to Share" data-label="Email"
				>
					
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75" role="img" aria-labelledby="title-email-icon-3235646112  desc-email-icon-2492472743">
	<title id="title-email-icon-3235646112">Email Icon</title>
	<desc id="desc-email-icon-2492472743">Envelope</desc>
	<path role="presentation" class="cls-1" d="M8.38,12.53a.64.64,0,0,0,0,.09V26.1l6.29-7.48Z" transform="translate(0 0)"/>
	<polygon role="presentation" class="cls-1" points="29.58 11.97 9.17 11.97 19.37 19.94 29.58 11.97"/>
	<polygon role="presentation" class="cls-1" points="19.37 23.18 16.46 20.36 9.07 26.83 29.68 26.83 22.29 20.36 19.37 23.18"/>
	<path role="presentation" class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0ZM31.83,26.72a1.57,1.57,0,0,1-.36,1,.55.55,0,0,1-.21.21,1.44,1.44,0,0,1-1,.36H8.45a1.5,1.5,0,0,1-1-.37.58.58,0,0,1-.2-.21,1.5,1.5,0,0,1-.35-1V12a1.59,1.59,0,0,1,.36-1,.74.74,0,0,1,.29-.27,1.39,1.39,0,0,1,.89-.31H30.29a1.5,1.5,0,0,1,.7.18l0-.05.66.63-.06,0a1.58,1.58,0,0,1,.21.78Z" transform="translate(0 0)"/>
	<path role="presentation" class="cls-1" d="M24.08,18.62l6.29,7.48V12.62a.64.64,0,0,0,0-.09Z" transform="translate(0 0)"/></svg>
				</a>
			</li>
		</ul>
	</div>
</div>
				
<footer class="site-footer">
	<div class="site-footer__logo">
		
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73" role="img" aria-labelledby="title-hachette-logo-ini-4194866513  desc-hachette-logo-ini-1413829986">
<title id="title-hachette-logo-ini-4194866513">Hachette Logo</title>
<desc id="desc-hachette-logo-ini-1413829986">Large H Initial</desc>
<polygon role="presentation" class="cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/>
<polygon role="presentation" class="cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
	</div>
	<nav class="site-footer__menus">
		
<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-about" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-about">
			About			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-about">
			<ul id="menu-about" class="menu"><li id="menu-item-647353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-647353"><a href="/landing-page/about-hachette-book-group-2/">About Us</a></li>
<li id="menu-item-478324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478324"><a href="https://www.hachettebookgroup.com/leadership/">Our Leadership</a></li>
<li id="menu-item-478335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478335"><a href="https://www.hachettebookgroup.com/imprints/">Imprints</a></li>
<li id="menu-item-550778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550778"><a href="https://www.hachettebookgroup.com/newsletters/">Newsletter Subscription</a></li>
<li id="menu-item-478326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478326"><a href="https://www.hachettebookgroup.com/corporate-social-responsibility/">Corporate Social Responsibility</a></li>
<li id="menu-item-1061220" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-1061220"><a href="https://www.hachettebookgroup.com/landing-page/hbgs-commitment-to-diversity/">Diversity, Equity and Inclusion</a></li>
<li id="menu-item-478329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478329"><a href="https://www.hachettebookgroup.com/about/hbg-in-the-news/">HBG In the News</a></li>
<li id="menu-item-478328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478328"><a href="https://www.hachettebookgroup.com/press-publicity/">Press &amp; Publicity</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-resources" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			Resources			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			<ul id="menu-resources" class="menu"><li id="menu-item-230735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230735"><a target="_blank" rel="noopener" href="https://authorportal.hbgusa.com">Authors &#038; Agents</a></li>
<li id="menu-item-230733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230733"><a target="_blank" rel="noopener" href="https://www.hachettebookgroup.com/landing-page/hbg-booksellers/">Booksellers</a></li>
<li id="menu-item-230734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230734"><a target="_blank" rel="noopener" href="https://www.hachettebookgroup.com/landing-page/client-services/">Client Services</a></li>
<li id="menu-item-230736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230736"><a target="_blank" rel="noopener" href="https://www.hbgresources.com/">Librarians &#038; Educators</a></li>
<li id="menu-item-665775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665775"><a href="https://www.hachettebookgroup.com/landing-page/ordersupport">eCommerce Order Support</a></li>
<li id="menu-item-913357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-913357"><a href="https://www.hachetteacademic.com/">Hachette Academic</a></li>
<li id="menu-item-512066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512066"><a href="https://www.hachettebookgroup.com/about/careers/">Careers</a></li>
<li id="menu-item-478333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478333"><a href="https://www.hachettebookgroup.com/landing-page/contact-us-2">Contact HBG</a></li>
<li id="menu-item-478352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478352"><a href="https://www.hachettebookgroup.com/about/faqs/">FAQ</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-terms-and-policies" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			Terms and Policies			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			<ul id="menu-terms-and-policies" class="menu"><li id="menu-item-230741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230741"><a href="https://www.hachettebookgroup.com/terms-and-policies/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-230740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-230740"><a href="https://www.hachettebookgroup.com/terms-and-policies/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-927110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927110"><a target="_blank" rel="noopener" href="https://hbgusa.zendesk.com/hc/en-us/articles/360047685472-HBG-CCPA-Privacy-Rights-Tool">Do Not Sell My Personal Information</a></li>
<li id="menu-item-362560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362560"><a href="https://www.hachettebookgroup.com/terms-and-policies/report-piracy/">Report Piracy</a></li>
<li id="menu-item-230738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230738"><a href="https://www.hachettebookgroup.com/terms-and-policies/cpsia/">CPSIA</a></li>
</ul>		</div>
	</li>
</ul>
	</nav>
	<div class="site-footer__copyright">
		© 2021 Hachette Book Group		<br>
		Portions of data on HachetteBookGroup.com are supplied by Books In Print &reg;. Copyright 2021 ProQuest LLC. All rights reserved. All rights in images of books or other publications are reserved by the original copyright owners.	</div>
</footer>
			</div><!-- #content -->
		</div><!-- #page -->
		<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-content/mu-plugins/jetpack-10.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-content/themes/hachette/static/js/common.bundle.min.js?ver=9f2fcfd447b386fa0939' id='hachette-common-js-js'></script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='hachette-site-js-js-extra'>
/* <![CDATA[ */
var newsletter = {"ajax_url":"https:\/\/www.hachettebookgroup.com\/wp-admin\/admin-ajax.php","nonce":"a84f6f1f64","duplicate":"Success! You're signed up.","success":"Success! You're signed up.","invalid":"Hm, try another email?","error":"We're sorry, there was an error."};
var mailchimpPopup = {"ajax_url":"https:\/\/www.hachettebookgroup.com\/wp-admin\/admin-ajax.php","nonce":"74c612b9e3","success":"Your preferences have been successfully saved.","error":"We're sorry, there was an error."};
var whatsInside = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=zola_preview&zola-auth=2bd31bc3f0"};
var lazyTitles = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=lazy_title&load-title-auth=3d2f548c5e"};
var icons = {"contributor":"https:\/\/www.hachettebookgroup.com\/wp-content\/themes\/hachette\/static\/images\/icons\/contributor.png","hbg-title":"https:\/\/www.hachettebookgroup.com\/wp-content\/themes\/hachette\/static\/images\/icons\/hbg-title.png"};
var geoCountryCode = "US";
var euroUser = "false";
var gdprForAll = "false";
var analytics = {"environAuth":"EVafa-1EU0ArWEPW1vxdeQ","environPreview":"env-24","dataLayer":"dataLayer","containerKey":"GTM-5LRFFXK"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-content/themes/hachette/static/js/hachette-site.bundle.min.js?ver=9f2fcfd447b386fa0939' id='hachette-site-js-js'></script>
<script type='text/javascript' id='hbg-all-domains-js-js-extra'>
/* <![CDATA[ */
var checkExam = {"ajaxUrl":"https:\/\/www.hachettebookgroup.com\/wp-admin\/admin-ajax.php","nonce":"e58b1bb788","isbns":["9781478922445","9781478922438"],"button":".zb-btn","link":"exam-copy-link","zola_url":"https:\/\/examcopyrequestform.poweredbyzola.com\/?isbn="};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-content/themes/hachette-book-group/client/build/js/lens-hbg-all-domains.bundle.js?ver=3b9020595ce70d276cf5' id='hbg-all-domains-js-js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1.0' id='hbg-twitter-widget-js'></script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202150.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'155679224',post:'352496',tz:'-5',srv:'www.hachettebookgroup.com'} ]);
	_stq.push([ 'clickTrackerInit', '155679224', '352496' ]);
</script>
	</body>
</html>

