<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="85wAGAWAuJVKY63Av9XQL_d8G9S3oJQ9FIKRL_p_NnA" />
<meta name="msvalidate.01" content="0051B8D8511A2B9F4DE35FC989DC79B8" />
<meta name="p:domain_verify" content="d17b1f4fbc23ea8e105438f14592909f"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>National Parks by Erin McHugh | Hachette Book Group</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//launcher.zo.la' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Feed" href="https://www.hachettebookgroup.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Comments Feed" href="https://www.hachettebookgroup.com/comments/feed/" />
<meta name='description' content='National Parks A Kid&#039;s Guide to America&#039;s Parks, Monuments, and Landmarks, Revised and Updated' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hachettebookgroup.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.hachettebookgroup.com/_static/??-eJyNjdGOwiAQRX9oKWAF5GHjt8Aw2IlTMGWajX+/1cR3X2/OPUf/PRQ14L3g0DCGLjREZ+5wV0x5S9tTD3kyTiu16QB+9PGA3gSbaFlwPX5LggVF8CCTELw9n00NEpzOJoJz0ZQ5RlvLyYdgvjGq3Ptd3ba+PzQwvYi8E5d3grENteSbSsyq9DVRG5N10aNNFVKYna8zXGqtBs+YTDrZi/tUr+uvdcH64KPx/47vWsI=' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-google-fonts-source-sans-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.hachettebookgroup.com/wp-content/mu-plugins/jetpack/css/jetpack.css?m=1565296048g' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hachettebookgroup.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpuaGBpaGpqUUWACV8ILA='></script>
<script type='text/javascript' src='https://launcher.zo.la/assets/zbwidget-launcher-0.1.0.js?ver=0.1.0'></script>
<link rel='https://api.w.org/' href='https://www.hachettebookgroup.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hachettebookgroup.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hachettebookgroup.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://www.blackdogandleventhal.com/titles/erin-mchugh/national-parks/9780762494705/" />
<link rel='shortlink' href='https://www.hachettebookgroup.com/?p=537917' />
<link rel="alternate" type="application/json+oembed" href="https://www.hachettebookgroup.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Ferin-mchugh%2Fnational-parks%2F9780762494705%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hachettebookgroup.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Ferin-mchugh%2Fnational-parks%2F9780762494705%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
					{"imprint":"black-dog-leventhal","genre":"Juvenile Nonfiction","genreSecondary":"Travel","genreTertiary":""}				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="book" />
<meta property="og:title" content="National Parks" />
<meta property="og:url" content="https://www.hachettebookgroup.com/titles/erin-mchugh/national-parks/9780762494705/" />
<meta property="og:description" content="Calling all Junior Rangers! This fun-filled guide explores the wonders and weirdness of more than 75 U.S. parks, monuments, and landmarks, from Acadia to Zio..." />
<meta property="article:published_time" content="2018-08-07T07:02:04+00:00" />
<meta property="article:modified_time" content="2019-10-22T07:04:02+00:00" />
<meta property="og:site_name" content="Hachette Book Group" />
<meta property="og:image" content="https://www.hachettebookgroup.com/wp-content/uploads/2019/08/9780762494705-1.jpg?fit=533%2C750" />
<meta property="og:image:width" content="533" />
<meta property="og:image:height" content="750" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="National Parks" />
<meta name="twitter:image" content="https://www.hachettebookgroup.com/wp-content/uploads/2019/08/9780762494705-1.jpg?fit=533%2C750&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Visit the post for more." />
<meta property="og:book.author" content="Erin McHugh, Neal Aspinall, Doug Leen, Brian Maebius" />
<meta property="og:book.isbn" content="9780762494705" />
<meta property="og:book.release_date" content="April 2, 2019" />
<meta property="og:price:currency" content="USD" />
<meta property="og:price:amount" content="19.99" />
<meta name="twitter:text:isbn" content="9780762494705" />
<meta name="twitter:text:cta" content="Read More" />
<meta name="twitter:text:description" content="Calling all Junior Rangers! This fun-filled guide explores the wonders and weirdness of more than 75 U.S. parks, monuments, and landmarks, from Acadia to Zio..." />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.hachettebookgroup.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.hachettebookgroup.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.hachettebookgroup.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://www.hachettebookgroup.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=270%2C270" />
		<style type="text/css" id="wp-custom-css">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</style>
			</head>
	<body class="hbg-title-template-default single single-hbg-title postid-537917">
				<div id="page" class="site single-post page">
			<header id="site-header" class="site-header">
	<div class="site-header__top" data-toggle-element="site-header__search">
		<div class="site-header__mobile-menu-toggle">
			<button class="site-header__hamburger toggleable" data-toggle-target="site-header__mobile-menu" data-toggle-block="site-header__mobile-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" aria-label="Menu">&#9776;</button>
		</div>

		<ul class="site-header__social">
							<li class="site-header__social-header">
					Follow Us				</li>
									<li class="site-header__social-list-item">
						<a href="https://www.facebook.com/HachetteUS/" target="_blank"
							data-type="link-event" data-category="Social Share" data-action="Header" data-label="Facebook"
						>
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Facebook Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm4.47,19.37H21.06V30.44H16.23c0-3.41,0-7.4,0-11H14.18V15.93h2c.1-2.55.14-5.07,1.41-6.36C19,8.12,20.4,8.3,24.55,8.3v3.56s-2.63-.26-3.29.75c-.36.55-.15,2.16-.18,3.32h3.49C24.27,17.28,24.06,18.2,23.84,19.37Z" transform="translate(0 0.01)"/></svg>
						</a>
					</li>
													<li class="site-header__social-list-item">
						<a href="https://twitter.com/HachetteUS" target="_blank"
							data-type="link-event" data-category="Social Share" data-action="Header" data-label="Twitter"
						>
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Twitter Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.32,13.62a6.18,6.18,0,0,1-1.3,1.49l-.6.47A11,11,0,0,1,26.62,18a10.69,10.69,0,0,1-7.49,8.45,11.45,11.45,0,0,1-5.41.22A13.94,13.94,0,0,1,11.47,26a9,9,0,0,1-1.08-.56l-.34-.2a6.24,6.24,0,0,0,1.22,0c.38-.06.74,0,1.09-.12a7.83,7.83,0,0,0,2.29-.83,4.25,4.25,0,0,0,1-.68,3.25,3.25,0,0,1-1.14-.2A3.84,3.84,0,0,1,12.14,21c.37,0,1.45.14,1.71-.07a2.79,2.79,0,0,1-1.25-.5,3.68,3.68,0,0,1-1.8-3.27l.39.19a4.2,4.2,0,0,0,.8.22,1.15,1.15,0,0,0,.52,0h0c-.19-.22-.51-.37-.7-.61a3.91,3.91,0,0,1-.86-3.47,4.43,4.43,0,0,1,.41-1h0a2.33,2.33,0,0,0,.35.4A7,7,0,0,0,12.85,14a11.25,11.25,0,0,0,4.67,2.26,7.31,7.31,0,0,0,1.72.22,3.55,3.55,0,0,1,0-1.79,3.77,3.77,0,0,1,2.16-2.57,4.64,4.64,0,0,1,.85-.26l.47-.06a3.93,3.93,0,0,1,3,1.2,6.2,6.2,0,0,0,2-.66l.48-.26a3.82,3.82,0,0,1-1.24,1.79,1.82,1.82,0,0,1-.42.3h0a7.15,7.15,0,0,0,2.16-.59Z" transform="translate(0 0)"/></svg>
						</a>
					</li>
																													<li class="site-header__social-list-item">
						<a href="https://www.hachettebookgroup.com/newsletters/"
							data-type="link-event" data-category="Social Share" data-action="Header" data-label="Email"
						>
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Email Icon</title><path class="cls-1" d="M8.38,12.53a.64.64,0,0,0,0,.09V26.1l6.29-7.48Z" transform="translate(0 0)"/><polygon class="cls-1" points="29.58 11.97 9.17 11.97 19.37 19.94 29.58 11.97"/><polygon class="cls-1" points="19.37 23.18 16.46 20.36 9.07 26.83 29.68 26.83 22.29 20.36 19.37 23.18"/><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0ZM31.83,26.72a1.57,1.57,0,0,1-.36,1,.55.55,0,0,1-.21.21,1.44,1.44,0,0,1-1,.36H8.45a1.5,1.5,0,0,1-1-.37.58.58,0,0,1-.2-.21,1.5,1.5,0,0,1-.35-1V12a1.59,1.59,0,0,1,.36-1,.74.74,0,0,1,.29-.27,1.39,1.39,0,0,1,.89-.31H30.29a1.5,1.5,0,0,1,.7.18l0-.05.66.63-.06,0a1.58,1.58,0,0,1,.21.78Z" transform="translate(0 0)"/><path class="cls-1" d="M24.08,18.62l6.29,7.48V12.62a.64.64,0,0,0,0-.09Z" transform="translate(0 0)"/></svg>
						</a>
					</li>
									</ul>

		<h2 class="site-header__branding">
						<div class="site-header__desktop-logo">
				<a href="https://www.hachettebookgroup.com/">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 286.14 75.3"><title>Hachette Logo Large</title><style>.hbg-1{fill:#3c97ba}</style><path class="hbg-1" d="M80.79,74.83c-1.14,0-2.28,0-3.42,0-.54,0-.73-.18-.73-.73q0-7.62,0-15.24c0-.53.2-.68.7-.68,2.13,0,4.26,0,6.39,0A4.28,4.28,0,0,1,88,63.66a3.5,3.5,0,0,1-1.44,2.18c-.44.32-.51.53,0,.85,1.81,1.14,2.09,3,1.59,5.07a4.07,4.07,0,0,1-4,3c-1.14,0-2.28,0-3.42,0ZM79.06,70c0,.64,0,1.29,0,1.93s.2.8.72.8c1.28,0,2.58,0,3.85-.08A2.45,2.45,0,0,0,86,70.15a2.42,2.42,0,0,0-2.18-2.64,30.93,30.93,0,0,0-4.21-.11c-.19,0-.51.38-.53.62A18.89,18.89,0,0,0,79.06,70Zm2.63-9.68c-.64,0-1.29,0-1.93,0s-.71.18-.7.7q0,1.78,0,3.57c0,.57.28.74.77.74,1,0,2,0,3,0A4.78,4.78,0,0,0,84.32,65a2.37,2.37,0,0,0,1.39-2.75,2.33,2.33,0,0,0-2.23-1.93C82.88,60.33,82.29,60.34,81.69,60.34Z"/><path class="hbg-1" d="M171.55,74.81c-.94,0-1.73,0-2.5,0-.2,0-.44-.3-.55-.52-1-1.89-1.92-3.79-2.84-5.71a1.14,1.14,0,0,0-1.25-.79,10.38,10.38,0,0,1-1.63,0c-.61,0-.84.18-.82.81,0,1.81,0,3.62,0,5.43,0,.61-.19.85-.81.83-1.93,0-1.6.17-1.61-1.55,0-4.71,0-9.42,0-14.13,0-1,0-1,1-1,1.88,0,3.77,0,5.65,0a4.57,4.57,0,0,1,4.91,4.27A4.42,4.42,0,0,1,168.73,67c-1,.48-1,.49-.46,1.46ZM161.95,63c0,.69,0,1.39,0,2.08,0,.45.2.66.61.65,1.36,0,2.73,0,4.07-.12a2.59,2.59,0,0,0,2.12-2.8,2.62,2.62,0,0,0-2.48-2.49c-1.24,0-2.47,0-3.71,0-.44,0-.63.16-.62.61C162,61.64,161.95,62.33,161.95,63Z"/><path class="hbg-1" d="M135.8,74.8c-.94,0-1.74,0-2.54,0-.19,0-.41-.33-.54-.55-1.31-2.27-2.61-4.56-3.9-6.84-.46-.81-.59-.83-1.19-.1a1.2,1.2,0,0,1-.14.17,6.47,6.47,0,0,0-2.17,6.17c.13,1.19,0,1.21-1.21,1.2-.17,0-.35,0-.52,0-.47,0-.66-.19-.66-.67q0-7.66,0-15.33c0-.43.15-.64.6-.64,2.21,0,1.78-.19,1.8,1.66s0,3.72,0,5.58v1a5.36,5.36,0,0,0,.74-.59q2.89-3.54,5.75-7.1a1.32,1.32,0,0,1,1.19-.59c.66,0,1.33,0,2.17,0-.38.48-.65.84-.93,1.19-1.28,1.55-2.55,3.1-3.85,4.63a1,1,0,0,0-.12,1.37c1.69,2.8,3.32,5.63,5,8.45C135.43,74.11,135.57,74.39,135.8,74.8Z"/><path class="hbg-1" d="M155.47,63a17.1,17.1,0,0,1-2,0c-.21,0-.44-.37-.54-.62a3.57,3.57,0,0,0-5.43-1.61,3.08,3.08,0,0,0-1.4,2.43,53.36,53.36,0,0,0,0,6.6,3.23,3.23,0,0,0,3.54,3.09,3.5,3.5,0,0,0,3.52-3.42c.05-1.83.09-1.53-1.46-1.55-.47,0-.94,0-1.41,0s-.73-.2-.7-.71a2.41,2.41,0,0,1,0-.74c.09-.22.34-.51.52-.52,1.64,0,3.27,0,4.91,0,.17,0,.49.24.49.37,0,1.68.25,3.39-.37,5a5.33,5.33,0,0,1-4.28,3.5,6,6,0,0,1-6.24-2.2,5,5,0,0,1-1-3c-.05-2,0-3.92,0-5.88A5.54,5.54,0,0,1,149.23,58a5.76,5.76,0,0,1,6.16,4.4A4.79,4.79,0,0,1,155.47,63Z"/><path class="hbg-1" d="M174.34,66.49a29,29,0,0,1,.35-4.21,6,6,0,0,1,11.42,0,12,12,0,0,1,.24,2.73c0,1.76-.06,3.52-.15,5.27-.11,2.1-1.94,4-4.37,4.56-2.74.66-5.75-.58-6.77-3a13.59,13.59,0,0,1-.63-3.47,14.43,14.43,0,0,1,0-1.86Zm2.43,0c.07,1.17.07,2.34.22,3.49a3.34,3.34,0,0,0,3.4,2.93,3.43,3.43,0,0,0,3.43-3.08,27.88,27.88,0,0,0,0-6.73,3.46,3.46,0,0,0-3.34-3A3.42,3.42,0,0,0,177,63C176.85,64.13,176.84,65.32,176.77,66.5Z"/><path class="hbg-1" d="M118.85,66.55c0,1.21.06,2.43,0,3.64a5.4,5.4,0,0,1-4.42,4.68,6,6,0,0,1-6.31-2.33,5.45,5.45,0,0,1-.84-2.18,28.23,28.23,0,0,1,0-7.62,5.92,5.92,0,0,1,11.72,1.14c0,.89,0,1.79,0,2.68Zm-9.48-.05c.07,1,.13,2,.2,3a3.47,3.47,0,0,0,6.93,0c.13-2,.08-4.06,0-6.08A3.4,3.4,0,0,0,113,60.11a3.34,3.34,0,0,0-3.45,3.05C109.46,64.27,109.44,65.38,109.37,66.5Z"/><path class="hbg-1" d="M103.59,66.51a32.21,32.21,0,0,1,0,3.64,5.34,5.34,0,0,1-4.41,4.7A5.94,5.94,0,0,1,92.48,72a5.08,5.08,0,0,1-.6-2.11c-.05-2.35,0-4.7.05-7.05C92,60.33,94.57,58,97.68,58a5.65,5.65,0,0,1,6,5.82c0,.89,0,1.78,0,2.68Zm-2.23,0c-.05-1-.11-2-.15-3a3.49,3.49,0,0,0-3.46-3.39,3.43,3.43,0,0,0-3.48,3.28c-.07,2.08-.11,4.16,0,6.23a3.3,3.3,0,0,0,3.43,3.31,3.43,3.43,0,0,0,3.48-3.12C101.27,68.71,101.3,67.62,101.36,66.5Z"/><path class="hbg-1" d="M192.47,64.26c0,1.73,0,3.47,0,5.2a3.55,3.55,0,0,0,6.81,1.33,7.29,7.29,0,0,0,.39-2.4c0-3.1,0-6.2,0-9.29,0-.71.21-1,.93-.92,1.58.06,1.39-.15,1.4,1.4,0,3.22,0,6.44,0,9.66a5.35,5.35,0,0,1-3.56,5.31c-2.72,1-6.29.37-7.7-2.59a7.6,7.6,0,0,1-.65-3c-.08-3.32,0-6.64,0-10,0-.61.19-.84.81-.82,1.9.06,1.6-.25,1.62,1.61C192.48,61.29,192.47,62.78,192.47,64.26Z"/><path class="hbg-1" d="M206.38,66.45c0-2.48,0-5,0-7.44,0-.6.16-.84.79-.82,2,0,4.07,0,6.1,0a4.74,4.74,0,0,1,4.46,3.43c.6,2.38-.12,4.66-2,5.72a8.6,8.6,0,0,1-3,.83,23.35,23.35,0,0,1-3,0c-.9,0-1,.09-1,1,0,1.61,0,3.22,0,4.84,0,.57-.17.79-.76.79-1.88,0-1.54.09-1.56-1.54C206.37,71,206.38,68.74,206.38,66.45Zm2.32-3.28c0,.72,0,1.44,0,2.15,0,.43.15.75.62.75,1.38,0,2.77,0,4.14-.14a2.69,2.69,0,0,0,2.1-2.92,2.74,2.74,0,0,0-2.51-2.66c-1.21,0-2.43,0-3.64,0-.57,0-.74.25-.72.77C208.71,61.79,208.7,62.48,208.7,63.18Z"/><path class="hbg-1" d="M97.72,47.56v-20c0-5.92-3.09-9-8.33-9s-8.5,3.23-8.5,9v20h-4.2V.28h4.2V18.84a11.8,11.8,0,0,1,9.25-4.09c7.35,0,11.79,4.69,11.79,12V47.56h-4.2"/><path class="hbg-1" d="M128.46,25.88c0-4.9-2.43-7.46-8.63-7.46-4.32,0-6.52,1.06-8.48,3.86l-2.94-2.62c2.83-3.77,6.2-4.9,11.48-4.9,8.63,0,12.77,3.82,12.77,10.75V47.55h-4.17V44.4c-2.66,2.66-5.13,3.55-9.57,3.55-4.59,0-7.27-.85-9.33-3a9.48,9.48,0,0,1-2.4-6.5c0-5.81,4.12-9.37,11.26-9.37h5.78v3.31H119c-5.14,0-7.65,2.09-7.65,6s2.43,5.86,7.84,5.86c2.84,0,5.42-.25,7.56-2.33,1.15-1.09,1.71-3,1.71-5.84V25.88"/><path class="hbg-1" d="M153.22,48c-8.43,0-14.3-5.86-14.3-16.61s5.87-16.59,14.3-16.59c4.45,0,7.3,1.18,10.68,4.86L161,22.32c-2.58-2.88-4.59-3.84-7.8-3.84a9.33,9.33,0,0,0-8,3.94c-1.56,2.21-2.15,4.7-2.15,8.92s.58,6.73,2.15,8.94a9.33,9.33,0,0,0,8,3.95c3.21,0,5.22-1,7.8-3.84l2.88,2.69c-3.39,3.69-6.24,4.88-10.68,4.88"/><path class="hbg-1" d="M188.77,47.56v-20c0-5.92-3.09-9-8.33-9s-8.5,3.23-8.5,9v20h-4.2V.28h4.2V18.84a11.79,11.79,0,0,1,9.25-4.09c7.35,0,11.79,4.69,11.79,12V47.56h-4.21"/><path class="hbg-1" d="M207.24,29.12v3.31h17.92V30.5c0-9.71-4.94-15.75-13.17-15.75s-13.17,6.16-13.17,16.59c0,11.2,5.25,16.61,14,16.61,5.45,0,8.51-1.69,11.81-5l-3-2.49c-2.64,2.64-4.89,3.75-8.67,3.75-5.15,0-8.25-2.64-9.44-7.4a21.35,21.35,0,0,1-.56-5.49c0-3.77.16-5.71,1.1-7.84a8.67,8.67,0,0,1,15.8,0A13.66,13.66,0,0,1,221,29.12H207.24"/><path class="hbg-1" d="M239.33,47.56c-5.35,0-8.07-3.76-8.07-8.61V18.46H227V15.29h4.25V5.07h4.21V15.29h6.09v3.16h-6.09V38.91c0,3.11,1.45,5,4.62,5h2.21v3.67h-3"/><path class="hbg-1" d="M255.9,47.56c-5.35,0-8.07-3.76-8.07-8.61V18.46h-4.25V15.29h4.25V5.07H252V15.29h6.09v3.16H252V38.91c0,3.11,1.44,5,4.62,5h2.2v3.67h-3"/><path class="hbg-1" d="M268.22,29.12v3.31h17.92V30.5c0-9.71-4.94-15.75-13.17-15.75S259.8,20.91,259.8,31.34c0,11.2,5.25,16.61,14,16.61,5.46,0,8.51-1.69,11.81-5l-3-2.49c-2.64,2.64-4.88,3.75-8.67,3.75-5.15,0-8.25-2.64-9.44-7.4a21.33,21.33,0,0,1-.56-5.49c0-3.77.16-5.71,1.1-7.84a8.67,8.67,0,0,1,15.8,0A13.77,13.77,0,0,1,282,29.12H268.22"/><polygon class="hbg-1" points="59.72 75.02 59.72 15.3 36.93 15.3 36.93 19.62 55.4 19.62 55.4 70.69 41.26 70.69 41.26 52.23 18.46 52.23 18.46 56.55 36.93 56.55 36.93 75.02 59.72 75.02"/><polygon class="hbg-1" points="22.79 33.76 41.26 33.76 41.26 38.09 18.47 38.09 18.47 19.62 4.33 19.62 4.33 70.69 22.79 70.69 22.79 75.02 0 75.02 0 15.29 22.79 15.29 22.79 33.76"/></svg>
				</a>
			</div>
			<div class="site-header__mobile-logo">
				<a href="https://www.hachettebookgroup.com/">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73"><title>Hachette Logo</title><polygon class="cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/><polygon class="cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
				</a>
			</div>
					</h2>

					<a data-zb-launch="cart">
				<div class="zola-preorder-cart">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 55.74 52.64"><defs></defs><title>shopping-cart</title><g id="shopping-cart"><path class="cls-1" d="M17.23,42.28a5.27,5.27,0,1,0,0,10.53,5.27,5.27,0,1,0,0-10.53ZM.51.17V5.43H6.09l10,20-3.9,6.31a8.91,8.91,0,0,0-.56,2.64,5.44,5.44,0,0,0,5.57,5.26H50.68V34.39H18.35a.59.59,0,0,1-.56-.53V33.6l2.51-4.48H40.92a5.13,5.13,0,0,0,4.74-2.63l10-17.11a1.41,1.41,0,0,0,.56-1.32,2.56,2.56,0,0,0-2.79-2.63H12.22L9.71.17ZM45.1,42.28a5.27,5.27,0,1,0,5.58,5.27A5.44,5.44,0,0,0,45.1,42.28Z" transform="translate(-0.51 -0.17)"/></g></svg>
				</div>
			</a>
			
		
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://www.hachettebookgroup.com/">
		<label class="site-search__label" for="search-form-5daec7faa27f0">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input add-autocomplete" type="search" id="search-form-5daec7faa27f0" value="" placeholder="Search the website for a title or author" name="s" alt="search input field">
		<button class="site-search__button" aria-label="Search">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68"><title>Search</title><path class="cls-2" d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
	</div>
	<div class="menu-hachette-primary-menu-container"><nav class="site-header__nav"><ul id="menu-hachette-primary-menu" class="menu site-header__menu" data-toggle-element="site-header__mobile-menu"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genres/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Genres">Genres</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/contributor/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Authors">Authors</a></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprints/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Imprints">Imprints</a><span id="expand-site-header__sub-menu-766882419" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-766882419" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-766882419" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-766882419" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-766882419"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Grand Central Publishing">Grand Central Publishing</a><span id="expand-site-header__sub-menu-585654469" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-585654469" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-585654469" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-585654469" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-585654469"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/forever/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Forever / Forever Yours">Forever / Forever Yours</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/twelve/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Twelve">Twelve</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/orbit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Orbit Publishing">Orbit Publishing</a><span id="expand-site-header__sub-menu-39120956" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-39120956" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-39120956" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-39120956" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-39120956"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/orbit/page/orbit-catalog/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Orbit">Orbit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/redhook/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Redhook">Redhook</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-audio/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Audio">Hachette Audio</a><span id="expand-site-header__sub-menu-2073057100" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-2073057100" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-2073057100" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-2073057100" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-2073057100"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-audio/wattpad/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Wattpad">Wattpad</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="#" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Nashville">Hachette Nashville</a><span id="expand-site-header__sub-menu-1552522726" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1552522726" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1552522726" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1552522726" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1552522726"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/center-street/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Center Street">Center Street</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/faithwords/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="FaithWords">FaithWords</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/worthy-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Worthy Books">Worthy Books</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown and Company">Little, Brown and Company</a><span id="expand-site-header__sub-menu-2000506568" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-2000506568" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-2000506568" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-2000506568" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-2000506568"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/back-bay-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Back Bay Books">Back Bay Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/jimmy-patterson/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="JIMMY Patterson">JIMMY Patterson</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/little-brown-spark/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown Spark">Little, Brown Spark</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/mulholland-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mulholland Books">Mulholland Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/voracious/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Voracious">Voracious</a></span></li>	</ul>
</li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown Books for Young Readers">Little, Brown Books for Young Readers</a></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Perseus">Perseus</a><span id="expand-site-header__sub-menu-1758451813" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1758451813" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1758451813" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1758451813" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1758451813"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/avalon-travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Avalon Travel">Avalon Travel</a><span id="expand-site-header__sub-menu-309851436" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-309851436" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-309851436" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-309851436" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-309851436"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/avalon-travel/moon-travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Moon Travel">Moon Travel</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/avalon-travel/rick-steves/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Rick Steves">Rick Steves</a></span></li>		</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/basic-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Basic Books">Basic Books</a><span id="expand-site-header__sub-menu-876798267" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-876798267" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-876798267" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-876798267" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-876798267"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/basic-books/seal-press/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Seal Press">Seal Press</a></span></li>		</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/hachette-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Books">Hachette Books</a><span id="expand-site-header__sub-menu-1863863040" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1863863040" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1863863040" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1863863040" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1863863040"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/hachette-books/hachette-go/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Go">Hachette Go</a></span></li>		</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/publicaffairs/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="PublicAffairs">PublicAffairs</a><span id="expand-site-header__sub-menu-278332587" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-278332587" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-278332587" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-278332587" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-278332587"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/bold-type-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Bold Type Books">Bold Type Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/publicaffairs/the-economist/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Economist Books">Economist Books</a></span></li>		</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/running-press/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Running Press">Running Press</a><span id="expand-site-header__sub-menu-779246699" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-779246699" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-779246699" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-779246699" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-779246699"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/running-press/black-dog-leventhal/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Black Dog &amp; Leventhal">Black Dog &amp; Leventhal</a></span></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/about-hachette-book-group-2/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About">About</a><span id="expand-site-header__sub-menu-2088690636" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-2088690636" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-2088690636" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-2088690636" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-2088690636"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/about-hachette-book-group-2/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Our Mission">Our Mission</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/about/careers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Careers">Careers</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/video-home/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Videos">Videos</a><span id="expand-site-header__sub-menu-1280778926" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1280778926" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1280778926" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1280778926" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1280778926"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/author-inquiry/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Author Inquiry">Author Inquiry</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/book-trailers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Book Trailers">Book Trailers</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/meet-the-author-video/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Meet the Author">Meet the Author</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/wordsmithing/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Wordsmithing">Wordsmithing</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/bold-recommendations/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Bold Recommendations">Bold Recommendations</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/book-your-next-romance/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Book Your Next Romance">Book Your Next Romance</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/shelf-life/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Shelf Life">Shelf Life</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/hbg-films/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="HBG Films">HBG Films</a></span></li></ul>
</li></ul></nav></div></header>

<!-- Popup Modal -->
<div class="modal-popup site-popup modal fade" id="newsletter_popup" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
	<div class="modal-content">
	  <div class="modal-header">
		<button type="button" class="modal-close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
		<h4 class="modal-title"></h4>
	  </div>
			<div class="signup module">
	<div class="module__content">
	<div class="signup__content">
		<p class="newsletter-text">Get recommended reads, deals, and more from Hachette</p>
		<div class="signup__form-wrapper">
			<form class="signup__form">
				<label for="email_address_input" class="screen-reader-text">Get recommended reads, deals, and more from Hachette</label>
				<input id="email_address_input" type="email" name="email_address" class="hachette-input hachette-email" placeholder="Your email address" />
												<button class="newsletter-submit"
					data-type="click-event" data-category="Form Newsletter" data-action="Submit Form" data-label="Submit Newsletter"
				>
					Sign Up				</button>
			</form>
		</div>
	</div>
		<p class="signup__legal">
			By clicking ‘Sign Up,’ I acknowledge that I have read and agree to Hachette Book Group’s 			<a href="https://www.hachettebookgroup.com/terms-and-policies/privacy-policy/">Privacy Policy</a>
			 and 			<a href="https://www.hachettebookgroup.com/terms-and-policies/terms-of-use/">Terms of Use</a>
		</p>
	</div>
</div>
	</div>
  </div>
</div>
<!-- Collapse -->
<div class="collapse-policy collapse panel-collapse" id="privacy_collapse">
	<div class="panel-body panel-fixed">
		<div class="panel-heading" role="tab" id="headingOne">
			<h4 class="panel-title">
				<button type="button" class="panel-close" data-toggle="collapse" data-parent="#accordion" href="#privacy_collapse" aria-expanded="true" aria-controls="collapsePolicy" aria-label="Close">
					<span aria-hidden="true">×</span>
				</button>
			</h4>
		</div>
		<p>Please take a moment to review Hachette Book Group&#039;s updated Privacy Policy: <a class="modal-link" href="https://www.hachettebookgroup.com/terms-and-policies/privacy-policy/">read the updated policy here</a>.</p>
	</div>
</div>
<div class="modal-popup site-popup mailchimp-options modal fade" id="mailchimp_options_popup" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
	<button type="button" class="modal-close mailchimp-modal-close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
	<form>
		<div id="mc_embed_signup_scroll">
			<div class="mc-field-group">
				<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
			</div>
			<div class="mc-field-group input-group">
				<h2 class="mailchimp-options__header">Thanks for signing up!</h2>
				<p class="mailchimp-options__header-small">Now, tell us what you like to read.</p>
				<h3 class="mailchimp-options__sub-header">Newsletters</h3>
				<ul class="mailchimp-options__interest-groups">
					<li><input type="checkbox" value="7860e51d31" name="Christian"><label>Christian (Faithwords)</label></li>
					<li><input type="checkbox" value="1b0133104b" name="Romance"><label>Romance (Forever)</label></li>
					<li><input type="checkbox" value="685d0c532e" name="Mystery"><label>Mystery &amp; Thriller (Novel Suspects)</label></li>
					<li><input type="checkbox" value="1b749b6db0" name="Young"><label>Young Adult (Novl)</label></li>
					<li><input type="checkbox" value="3a28b93c6f" name="Science"><label>Science Fiction (Orbit)</label></li>
					<li><input type="checkbox" value="d0ca99f338" name="Travel"><label>Travel (Moon)</label></li>
					<li><input type="checkbox" value="e36ec4213a" name="Deals"><label>Deals</label></li>
				</ul>
			</div>
			<div class="mc-field-group input-group">
				<h3 class="mailchimp-options__sub-header">Genre Preferences</h3>
				<ul class="mailchimp-options__interest-groups">
					<li><input type="checkbox" value="472b302a2d" name="Audiobooks"><label>Audiobooks</label></li>
					<li><input type="checkbox" value="4a44336e04" name="Biography"><label>Biography &amp; Memoir</label></li>
					<li><input type="checkbox" value="5b40865621" name="Book"><label>Book Clubs</label></li>
					<li><input type="checkbox" value="00af569508" name="Business"><label>Business</label></li>
					<li><input type="checkbox" value="7312408386" name="Cooking"><label>Cooking</label></li>
					<li><input type="checkbox" value="4910abfa81" name="Politics"><label>Politics</label></li>
					<li><input type="checkbox" value="dc1faf273d" name="Fiction"><label>Fiction</label></li>
					<li><input type="checkbox" value="9e88d9c708" name="Health"><label>Health &amp; Wellness</label></li>
					<li><input type="checkbox" value="6b7c878b27" name="History"><label>History</label></li>
					<li><input type="checkbox" value="60ca58a11e" name="Entertainment"><label>Entertainment</label></li>
				</ul>
			</div>
			<div id="mce-responses" class="clear">
				<div class="response" id="mce-error-response" style="display:none"></div>
				<div class="response" id="mce-success-response" style="display:none"></div>
			</div>
			<div class="clear mailchimp-options__submit-button">
				<input type="submit" value="Submit" name="subscribe" id="mc-embedded-subscribe" class="button">
			</div>
			<p class="mailchimp-options__response-text"></p>
			<button type="button" class="mailchimp-modal-close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
		</div>
	</form>
</div>
			<div id="content" class="site__content">
				<header class="title-header module" itemscope itemtype="http://schema.org/Book">
	<meta itemprop="url" content="https://www.hachettebookgroup.com/titles/erin-mchugh/national-parks/9780762494705/" />
	<div class="module__content module--fixed">
		<div class="title-header__image">
			<img width="450" height="633" src="" class="lazyload orientation-portrait" alt="National Parks" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2019/08/9780762494705-1.jpg?fit=450%2C633" />		</div>
		<div class="title-header__content">
			<div class="title-header__primary-info">
									<h1 itemprop="name">
						National Parks					</h1>
										<p class="title-header__subtitle">
						A Kid&#039;s Guide to America&#039;s Parks, Monuments, and Landmarks, Revised and Updated					</p>
																<div class="title-header__bylines">
							<p class="title-header__byline">
								by <a href="https://www.hachettebookgroup.com/contributor/erin-mchugh/" class="title-header__author"><span itemprop="author">Erin McHugh</span></a>							</p>
						</div>
											<div class="title-header__bylines">
							<p class="title-header__byline">
								Illustrated by <a href="https://www.hachettebookgroup.com/contributor/neal-aspinall/" class="title-header__author"><span itemprop="author">Neal Aspinall</span></a>							</p>
						</div>
											<div class="title-header__bylines">
							<p class="title-header__byline">
								With <span itemprop="author">Doug Leen</span>							</p>
						</div>
											<div class="title-header__bylines">
							<p class="title-header__byline">
								With <span itemprop="author">Brian Maebius</span>							</p>
						</div>
													</div>

							<div class="title-header__description">
					<div id="title-header__description-text-538701207-truncate" class="title-header__description-text truncate" data-load-more-target="title-header__read-more" truncateMobile truncateDesktop itemprop="description">
						<div><b>Calling all Junior Rangers! </b><b>This fun-filled guide explores the wonders and weirdness of more than 75 U.S. parks, monuments, and landmarks, from Acadia to Zion. </b>
<p>From Yellowstone to the Statue of Liberty, from Gettysburg National Battlefield to Mount Rushmore, <i>National Parks</i> is the only kid-friendly, family-oriented book that covers all of the 60 U.S. national parks, plus other famous monuments and landmarks. With a lively text and hundreds of color illustrations and photographs throughout, this updated edition offers fascinating, memorable information on every aspect of the parks, such as the history, geography, natural wonders, native wildlife and birds, and unique features that make each park special.</p>
<p>Organized alphabetically by state, <i>National Parks</i> takes readers on a whirlwind trip to 75 locations, including Denali National Park, Hot Springs National Park, Everglades National Park, Fort McHenry, White Mountain National Forest, Ellis Island, the Blue Ridge Parkway, Zion National Park, Block Island National Wildlife Refuge, Mt. Hood National Forest, and many more.</p></div>
					</div>
					<a data-load-more-element="title-header__read-more" class="title-header__read-more">
						Read More					</a>
				</div>
			
			<div class="title-header__meta">
				<div class="title-header__award">
									</div>
									<p class="title-header__genre">
						Genre: <span><a href="https://www.hachettebookgroup.com/genre-category/childrens-books/"><span itemprop="genre">Children&#039;s Books</span></a> / <a href="https://www.hachettebookgroup.com/genre/juvenile-nonfiction/"><span itemprop="genre">Juvenile Nonfiction</span></a> / <a href="https://www.hachettebookgroup.com/genre/juvenile-nonfiction/travel-juvenile-nonfiction/"><span itemprop="genre">Travel</span></a></span>
					</p>
								<div class="title-header__meta-group">
											<p>
							On Sale: April 2nd 2019							<meta itemprop="datePublished" content="2019-04-02" />
						</p>
												<p itemprop="price">
							Price: $19.99 / $25.99 (CAD)						</p>
												<p>Page Count: <span itemprop="numberOfPages">128</span></p>
												<p>ISBN-13: <span itemprop="isbn">9780762494705</span></p>
										</div>
			</div>
					</div>

		<div class="title-header__actions swappable" data-swap-location=".title-header__primary-info" data-swap-method="after" data-swap-max="m">
			<ul class="site__share title-header__share">
				<li class="site__share-prompt">Share</li>
				<li class="share-facebook">
					<a href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Ferin-mchugh%2Fnational-parks%2F9780762494705%2F" target="_blank">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Facebook Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm4.47,19.37H21.06V30.44H16.23c0-3.41,0-7.4,0-11H14.18V15.93h2c.1-2.55.14-5.07,1.41-6.36C19,8.12,20.4,8.3,24.55,8.3v3.56s-2.63-.26-3.29.75c-.36.55-.15,2.16-.18,3.32h3.49C24.27,17.28,24.06,18.2,23.84,19.37Z" transform="translate(0 0.01)"/></svg>
					</a>
				</li>
				<li class="share-twitter">
					<a href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Ferin-mchugh%2Fnational-parks%2F9780762494705%2F&#038;text=National%20Parks" target="_blank">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Twitter Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.32,13.62a6.18,6.18,0,0,1-1.3,1.49l-.6.47A11,11,0,0,1,26.62,18a10.69,10.69,0,0,1-7.49,8.45,11.45,11.45,0,0,1-5.41.22A13.94,13.94,0,0,1,11.47,26a9,9,0,0,1-1.08-.56l-.34-.2a6.24,6.24,0,0,0,1.22,0c.38-.06.74,0,1.09-.12a7.83,7.83,0,0,0,2.29-.83,4.25,4.25,0,0,0,1-.68,3.25,3.25,0,0,1-1.14-.2A3.84,3.84,0,0,1,12.14,21c.37,0,1.45.14,1.71-.07a2.79,2.79,0,0,1-1.25-.5,3.68,3.68,0,0,1-1.8-3.27l.39.19a4.2,4.2,0,0,0,.8.22,1.15,1.15,0,0,0,.52,0h0c-.19-.22-.51-.37-.7-.61a3.91,3.91,0,0,1-.86-3.47,4.43,4.43,0,0,1,.41-1h0a2.33,2.33,0,0,0,.35.4A7,7,0,0,0,12.85,14a11.25,11.25,0,0,0,4.67,2.26,7.31,7.31,0,0,0,1.72.22,3.55,3.55,0,0,1,0-1.79,3.77,3.77,0,0,1,2.16-2.57,4.64,4.64,0,0,1,.85-.26l.47-.06a3.93,3.93,0,0,1,3,1.2,6.2,6.2,0,0,0,2-.66l.48-.26a3.82,3.82,0,0,1-1.24,1.79,1.82,1.82,0,0,1-.42.3h0a7.15,7.15,0,0,0,2.16-.59Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
				<li class="share-email">
					<a href="mailto:friend@example.com?subject=Check%20this%20out.&#038;body=National%20Parks%0D%0A%0D%0A%0D%0A%0D%0Ahttps%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Ferin-mchugh%2Fnational-parks%2F9780762494705%2F">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Email Icon</title><path class="cls-1" d="M8.38,12.53a.64.64,0,0,0,0,.09V26.1l6.29-7.48Z" transform="translate(0 0)"/><polygon class="cls-1" points="29.58 11.97 9.17 11.97 19.37 19.94 29.58 11.97"/><polygon class="cls-1" points="19.37 23.18 16.46 20.36 9.07 26.83 29.68 26.83 22.29 20.36 19.37 23.18"/><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0ZM31.83,26.72a1.57,1.57,0,0,1-.36,1,.55.55,0,0,1-.21.21,1.44,1.44,0,0,1-1,.36H8.45a1.5,1.5,0,0,1-1-.37.58.58,0,0,1-.2-.21,1.5,1.5,0,0,1-.35-1V12a1.59,1.59,0,0,1,.36-1,.74.74,0,0,1,.29-.27,1.39,1.39,0,0,1,.89-.31H30.29a1.5,1.5,0,0,1,.7.18l0-.05.66.63-.06,0a1.58,1.58,0,0,1,.21.78Z" transform="translate(0 0)"/><path class="cls-1" d="M24.08,18.62l6.29,7.48V12.62a.64.64,0,0,0,0-.09Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
			</ul>

			<div class="title-header__imprint">
										<a href="https://www.blackdogandleventhal.com/">
							<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 71.46 82.75"><defs><style>.cls-1{fill:#231f20;}</style></defs><title>Black Dog and Leventhal Logo</title><path class="cls-1" d="M46.07,2.66h1.26c.19,0,.46.22.68.2,1.61-.16,4.23,2.41,4.23,3.59,0,.19-.3,1-.3,1.16,0,1,3.1,2.45,3.27,2.52,1.24.57,1.59,1.07,1.59,1.94s-.35,1.39-1.59,2.3c-.23.18-.52.44-.71.44H52.82a6.57,6.57,0,0,1-1.92.67c-.19,0-.56-.15-.75-.15-.35,0-1.27.56-1.27.94,0,.19.67,1.54.67,1.73v1.33c0,.57,1,.9,1,2.48L48.27,32v2.76c0,.19-.3,1.14-.41,1.74V40a17.13,17.13,0,0,0,.5,3.77c.15.5.81,1.25.81,1.43,0,1-1.55,1.61-2.06,1.61s-1.91-1.07-1.91-1.72c0-.19.37-1.09.37-1.27s-.45-1.84-.45-2c0-.56.55-1,0-1.48l-.74-6.54a14.46,14.46,0,0,0-2.5,2.66c-.08.1-2.46,1-2.46,1.88,0,1.27,4.42,1.87,4.42,3.82a1.53,1.53,0,0,1-.18.69c-.09.16-.4.17-.58.33a2.3,2.3,0,0,1-1.06.64.78.78,0,0,1-.31,0,3.54,3.54,0,0,1-1.28-.34c-.35-.38-.6-.91-1-1.3-.11-.11-.4,0-.52-.12a11.1,11.1,0,0,1-2.09-1.85c-.13-.16.1-.5-.2-.59a2.64,2.64,0,0,0-.5,1.17v3.05a23.54,23.54,0,0,0,.47,2.77c.14.54.58,1.51.58,1.7,0,1.27-2.35,1.35-2.7,1.35-.75,0-1.95-.17-1.95-1,0-.19.22-2.1.22-2.28s-.22-.71-.22-.9c0-.52.53-1,.53-2.21,0-.19-.06-.86-.15-2.51a.88.88,0,0,0-.35-.79h-1.4a4.74,4.74,0,0,0-1.84.86A4.07,4.07,0,0,1,30.6,43c0,1-1,1.2-1.39,1.2-1.1,0-1.84-.62-2.3-2-.73-.4-2.5-1.39-2.68-2.42a2.39,2.39,0,0,1,.07-1.2c0-.43-.12-1.52-1-1.61l-4.64-.07c-2.36-.3-3.11-1.56-3.11-3.33a2.59,2.59,0,0,1,.85-2.28h.27c0,2.84.63,3.36,2.56,3.36l4.68-.3c.68,0,.53-.83.66-1.25a4.69,4.69,0,0,1,.6-1.44c1.34-1.7,3.07-3.27,4.3-5,.89-1.27,1.19-2.94,1.84-4.34.46-1,1.39-1.88,1.9-2.92a7.55,7.55,0,0,0,.34-1.64,4.79,4.79,0,0,1,.6-1.51c.73-1.13,2-2.36,2.57-3.59A5.17,5.17,0,0,0,37,11.31c0-.19.33-.53.35-.75,0-.45-.18-1,0-1.51A15.15,15.15,0,0,1,38.71,6.5c.14-.25.48-.27.66-.53A4.67,4.67,0,0,1,40,5.09a13.67,13.67,0,0,1,2.63-1.4,8.63,8.63,0,0,1,3.47-1" transform="translate(-0.7 -2.66)"/><path class="cls-1" d="M64.66,85.41c1.16,0,1.86-.65,1.86-1.56a1.81,1.81,0,0,0-1.1-1.58l-.5-.26a1.19,1.19,0,0,1-.76-1,.81.81,0,0,1,.9-.84,1.14,1.14,0,0,1,1.08,1,.19.19,0,0,0,.26,0A3.32,3.32,0,0,0,66.24,80a5.29,5.29,0,0,0-1.1-.17c-1.17,0-1.76.67-1.76,1.46a1.85,1.85,0,0,0,1.13,1.54l.34.19a1.29,1.29,0,0,1,.82,1.16.85.85,0,0,1-1,.86c-.78,0-1.21-.86-1.36-1.26a.18.18,0,0,0-.25,0,2.38,2.38,0,0,0,.24,1.22,2.42,2.42,0,0,0,1.31.34m-7-4.72c0-.37,0-.39.42-.39a1.1,1.1,0,0,1,1.1,1.18,1,1,0,0,1-1.14,1.14c-.38,0-.38,0-.38-.27Zm-.93,3.44c0,.85-.07.87-.45.92l-.18,0a.16.16,0,0,0,0,.23l1.08,0,1.06,0a.17.17,0,0,0,0-.23l-.18,0c-.38,0-.45-.07-.45-.92v-1c0-.17,0-.18.25-.18a.45.45,0,0,1,.5.27c.19.31.42.75.63,1.09a1.82,1.82,0,0,0,1.67,1.06,2.2,2.2,0,0,0,.53,0,.14.14,0,0,0,0-.16,1,1,0,0,1-.55-.25,9.26,9.26,0,0,1-1.42-2.07s0-.11,0-.14a1.38,1.38,0,0,0,1-1.26,1.26,1.26,0,0,0-.7-1.17A3.37,3.37,0,0,0,58,80c-.66,0-1.34,0-1.84.07a.16.16,0,0,0,0,.22l.21,0c.37,0,.38.13.38.9Zm-6.3,0c0,.85-.07.87-.45.91l-.3,0a.17.17,0,0,0,0,.23l1.2,0h.91c.94,0,1.62,0,2,0a5.11,5.11,0,0,0,.34-1.16.19.19,0,0,0-.26,0c-.28.65-.46.88-1.47.87-.67,0-.81-.06-.9-.18a1.42,1.42,0,0,1-.14-.83v-1c0-.2,0-.21.19-.21H52c.7,0,.83,0,.89.35l.06.32a.23.23,0,0,0,.26,0c0-.26,0-.54,0-.84s0-.58,0-.8a.2.2,0,0,0-.26,0l-.06.27c-.06.34-.19.35-.89.35h-.38c-.18,0-.19,0-.19-.21V80.8c0-.46,0-.47.34-.47h.54a2.32,2.32,0,0,1,.64.07c.26.06.38.26.5.73.06,0,.22,0,.26,0,0-.34-.1-1-.13-1.11-.1,0-.57,0-1.08,0H50.93l-1,0c-.06,0-.07.18,0,.23l.13,0c.37.05.45.08.45.93Zm-4.94-1.41c.41,0,.43,0,.43.23v1.18c0,.85-.07.87-.45.92l-.18,0a.17.17,0,0,0,0,.23l1.08,0,1.06,0a.17.17,0,0,0,0-.23l-.18,0c-.38,0-.45-.07-.45-.92v-3c0-.85.07-.87.45-.92l.14,0a.17.17,0,0,0,0-.23l-1,0-1.08,0a.17.17,0,0,0,0,.23l.18,0c.37,0,.45.07.45.92v1c0,.22,0,.24-.43.24H43.64c-.41,0-.43,0-.43-.24v-1c0-.85.07-.87.45-.92l.13,0a.17.17,0,0,0,0-.23l-1,0-1.08,0a.17.17,0,0,0,0,.23l.18,0c.38,0,.45.07.45.92v3c0,.85-.07.87-.45.93l-.11,0a.17.17,0,0,0,0,.23l1,0,1.13,0a.17.17,0,0,0,0-.23l-.24,0c-.38,0-.45-.06-.45-.91V83c0-.21,0-.23.43-.23Zm-7.85,2.69c1.16,0,1.86-.65,1.86-1.56a1.81,1.81,0,0,0-1.1-1.58l-.5-.26a1.19,1.19,0,0,1-.76-1,.81.81,0,0,1,.9-.84,1.14,1.14,0,0,1,1.08,1,.19.19,0,0,0,.26,0A3.35,3.35,0,0,0,39.24,80a5.3,5.3,0,0,0-1.1-.17c-1.17,0-1.76.67-1.76,1.46a1.85,1.85,0,0,0,1.13,1.54l.34.19a1.28,1.28,0,0,1,.82,1.16.85.85,0,0,1-1,.86c-.78,0-1.21-.86-1.36-1.26a.18.18,0,0,0-.25,0,2.38,2.38,0,0,0,.24,1.22,2.42,2.42,0,0,0,1.31.34m-4.3-4.26c0-.85.07-.87.45-.92l.18,0c.06-.06,0-.2,0-.23L32.9,80l-1.08,0c-.06,0-.07.18,0,.23l.18,0c.38,0,.45.07.45.92v3c0,.85-.07.87-.45.92l-.18,0a.17.17,0,0,0,0,.23l1.08,0,1.06,0a.17.17,0,0,0,0-.23l-.18,0c-.38,0-.45-.07-.45-.92Zm-6.14,0c0-.83.07-.86.45-.91l.18,0a.16.16,0,0,0,0-.23l-1.06,0-1.13,0c-.07,0-.07.19,0,.23l.22,0c.38.06.45.08.45.91v3c0,.83-.07.86-.45.9l-.24,0c-.07,0,0,.2,0,.23.34,0,.74,0,1.14,0h.83c.9,0,1.58,0,1.92,0a7.57,7.57,0,0,0,.34-1.16.21.21,0,0,0-.25,0c-.37.82-.5.87-1.38.87-.64,0-.77-.06-.86-.18a1.4,1.4,0,0,1-.14-.82Zm-6.47-.52c0-.32,0-.34.42-.34a.94.94,0,0,1,1,1c0,.72-.34,1-1.1,1-.32,0-.34,0-.34-.22Zm0,2.18c0-.16,0-.21.37-.21a1.28,1.28,0,0,1,1.45,1.31,1,1,0,0,1-1,1.07c-.7,0-.78-.3-.78-1Zm-.93,1.32c0,.85-.07.87-.45.92l-.18,0a.17.17,0,0,0,0,.23l1.08,0,1,0a2.7,2.7,0,0,0,1.82-.45,1.31,1.31,0,0,0,.49-1.06,1.39,1.39,0,0,0-1.29-1.39s-.06,0-.06,0a.06.06,0,0,1,0,0,1.12,1.12,0,0,0,.9-1,1.09,1.09,0,0,0-.56-1A3.28,3.28,0,0,0,21.06,80c-.88,0-1.46,0-1.82.07a.16.16,0,0,0,0,.22l.21,0c.38,0,.38.13.38.9Zm-7.7-.95a2.28,2.28,0,0,0,.53,1.71,2.27,2.27,0,0,0,1.65.51,2.1,2.1,0,0,0,1.57-.6A2.67,2.67,0,0,0,16.39,83V82a5.81,5.81,0,0,1,.11-1.58c.06-.13.2-.16.35-.19l.18,0A.15.15,0,0,0,17,80l-.85,0-.89,0c-.08,0-.09.17,0,.22l.16,0a.51.51,0,0,1,.4.21A4.59,4.59,0,0,1,16,82v1c0,1.22-.43,2-1.48,2S13,84.09,13,83V81.16c0-.85.07-.87.45-.93l.18,0a.16.16,0,0,0,0-.22l-1.07,0-1,0a.16.16,0,0,0,0,.22l.14,0c.38.05.45.08.45.93Zm-6,.95c0,.85-.07.87-.45.93l-.13,0a.17.17,0,0,0,0,.23l1,0,1.18,0a.19.19,0,0,0,0-.23l-.3,0C7.12,85,7,85,7,84.14v-3.5c0-.31,0-.34.41-.34A1.14,1.14,0,0,1,8.6,81.52a1.2,1.2,0,0,1-1,1.33.16.16,0,0,0,0,.2h.2A1.65,1.65,0,0,0,9.63,81.5a1.36,1.36,0,0,0-.68-1.2A3.41,3.41,0,0,0,7.27,80a14.58,14.58,0,0,0-1.77.07c-.06,0-.06.17,0,.22l.28,0c.34,0,.34.17.34.89Z" transform="translate(-0.7 -2.66)"/><path class="cls-1" d="M69.53,70c0-.83.07-.86.45-.91l.18,0a.16.16,0,0,0,0-.23l-1.06,0-1.13,0c-.07,0-.07.19,0,.23l.22,0c.38.05.45.08.45.91v3c0,.83-.07.86-.45.9l-.24,0c-.07,0,0,.2,0,.23l1.14,0h.83c.9,0,1.58,0,1.92,0a7.62,7.62,0,0,0,.34-1.16.21.21,0,0,0-.25,0c-.37.82-.5.86-1.38.86-.64,0-.77-.06-.86-.18a1.41,1.41,0,0,1-.14-.82Zm-7,1.81c-.19,0-.22,0-.13-.23l.34-.94c.14-.37.21-.58.24-.63h0a3.7,3.7,0,0,1,.22.63l.34,1c.06.19,0,.21-.19.21Zm.94.36c.22,0,.25,0,.33.22l.38,1.09c.1.34.08.39-.21.42l-.18,0a.18.18,0,0,0,0,.23l1,0,1,0a.17.17,0,0,0,0-.23l-.12,0c-.41-.07-.45-.13-.63-.66L64,69.84c-.13-.36-.23-.74-.36-1.1a.16.16,0,0,0-.14-.06,1.41,1.41,0,0,1-.56.38,1.29,1.29,0,0,1-.15.58l-1.1,2.85c-.17.43-.3.77-.39,1s-.21.34-.44.37l-.24,0a.18.18,0,0,0,0,.23l.79,0,.85,0c.06,0,.07-.18,0-.23l-.23,0c-.3,0-.33-.06-.17-.54l.33-1c.07-.22.06-.22.27-.22Zm-6.93-.6c.41,0,.43,0,.43.23v1.18c0,.85-.07.87-.45.92l-.18,0c-.06.05,0,.2,0,.23l1.08,0,1.06,0c.06,0,.07-.18,0-.23l-.18,0c-.38,0-.45-.07-.45-.92V70c0-.85.07-.87.45-.92l.14,0a.17.17,0,0,0,0-.23l-1,0-1.08,0a.17.17,0,0,0,0,.23l.18,0c.37,0,.45.07.45.92v1c0,.22,0,.24-.43.24H54.7c-.41,0-.43,0-.43-.24V70c0-.85.07-.87.45-.92l.13,0a.17.17,0,0,0,0-.23l-1,0-1.08,0a.17.17,0,0,0,0,.23l.18,0c.37,0,.45.07.45.92v3c0,.85-.07.87-.45.93l-.11,0c-.06.05,0,.2,0,.23l1,0,1.13,0c.06,0,.07-.18,0-.23l-.24,0c-.38,0-.45-.06-.45-.91V71.76c0-.22,0-.23.43-.23Zm-9.05,1.41c0,.85-.07.87-.45.9l-.34,0a.17.17,0,0,0,0,.23l1.24,0,1.18,0c.06,0,.07-.18,0-.23l-.29,0c-.38,0-.45-.06-.45-.91V69.48c0-.34,0-.35.22-.35h.46c.86,0,1,.15,1.11.78a.19.19,0,0,0,.25,0,5.6,5.6,0,0,1,.12-1.27.13.13,0,0,0-.1,0,.23.23,0,0,0-.1,0c-.1.18-.22.21-.61.21H46.53c-.54,0-.66,0-.7-.21a.09.09,0,0,0-.08,0,.1.1,0,0,0-.09,0c-.06.28-.18.78-.31,1.21a.2.2,0,0,0,.26.05c.3-.65.51-.74,1.25-.74h.45c.21,0,.21,0,.21.35ZM42.7,70.81a5.81,5.81,0,0,1,.11-1.58c.06-.13.19-.16.34-.18l.18,0a.16.16,0,0,0,0-.23c-.29,0-.5,0-.84,0l-.92,0c-.08,0-.09.18,0,.23l.18,0c.2,0,.33.08.4.2a4.62,4.62,0,0,1,.15,1.58v1.56c0,.13,0,.17,0,.19s-.82-.9-1.16-1.26l-.8-.87A10.57,10.57,0,0,1,39,68.78l-.55,0c-.2,0-.64,0-.94,0-.08,0-.09.19,0,.23l.12,0a1.32,1.32,0,0,1,.42.16c.27.23.26.36.26,1v1.9a6.3,6.3,0,0,1-.1,1.58c-.06.13-.2.16-.35.18l-.18,0a.16.16,0,0,0,0,.23l.83,0,.91,0c.08,0,.09-.18,0-.23l-.18,0a.53.53,0,0,1-.41-.2,4.9,4.9,0,0,1-.14-1.58V70.52c0-.42,0-.51,0-.51s.39.42.91,1l1.87,2.14c.58.66.81.93.94,1.1a.31.31,0,0,0,.27-.11c0-.19,0-1.17,0-1.41ZM32,72.93c0,.85-.07.87-.45.91l-.29,0c-.06.05,0,.2,0,.23l1.2,0h.91c.94,0,1.62,0,2,0a5.19,5.19,0,0,0,.34-1.16.19.19,0,0,0-.26,0c-.28.65-.46.88-1.47.86-.67,0-.81-.06-.9-.18a1.43,1.43,0,0,1-.13-.83v-1c0-.2,0-.22.19-.22h.38c.7,0,.83,0,.89.35l.06.32a.22.22,0,0,0,.26,0c0-.26,0-.54,0-.84s0-.58,0-.8c0-.06-.19-.06-.26,0l-.06.27c-.06.34-.19.35-.89.35h-.38c-.18,0-.19,0-.19-.22V69.6c0-.45,0-.47.34-.47h.54a2.39,2.39,0,0,1,.64.07c.26.06.38.27.5.73.06,0,.22,0,.26,0,0-.34-.1-1-.13-1.11-.1,0-.57,0-1.08,0H32.47c-.35,0-.73,0-1,0a.17.17,0,0,0,0,.23l.13,0c.38.06.45.08.45.93Zm-4-1.82c.36-.81.59-1.34.82-1.73a.66.66,0,0,1,.5-.33l.2,0c0-.06,0-.19,0-.23-.22,0-.49,0-.78,0l-.86,0a.17.17,0,0,0,0,.23l.23.06c.24.05.26.12.14.44-.42,1.09-.9,2.19-1.34,3.2-.08-.18-.3-.65-.44-1l-.58-1.42a6,6,0,0,1-.39-1.06c0-.06.06-.1.24-.14l.2,0a.15.15,0,0,0,0-.23l-1.06,0-1,0c-.08,0-.08.17,0,.22L24,69c.32.06.39.18.62.71L26,73.13a10.6,10.6,0,0,1,.37,1,.31.31,0,0,0,.15,0,.2.2,0,0,0,.14,0c.14-.41.51-1.34.83-2.07Zm-9.42,1.82c0,.85-.07.87-.45.91l-.3,0c-.06.05,0,.2,0,.23l1.2,0h.91c.94,0,1.62,0,2,0a5.11,5.11,0,0,0,.34-1.16.19.19,0,0,0-.26,0c-.28.65-.46.88-1.47.86-.67,0-.81-.06-.9-.18a1.42,1.42,0,0,1-.14-.83v-1c0-.2,0-.22.19-.22H20c.7,0,.83,0,.89.35l.06.32a.22.22,0,0,0,.26,0c0-.26,0-.54,0-.84s0-.58,0-.8c0-.06-.19-.06-.26,0l-.06.27c-.06.34-.19.35-.89.35h-.38c-.18,0-.19,0-.19-.22V69.6c0-.45,0-.47.34-.47h.54a2.4,2.4,0,0,1,.64.07c.26.06.38.27.5.73.06,0,.22,0,.26,0,0-.34-.1-1-.13-1.11-.1,0-.57,0-1.08,0H19c-.35,0-.73,0-1,0A.17.17,0,0,0,18,69l.13,0c.38.06.45.08.45.93Zm-5.28-3c0-.83.07-.86.45-.91l.18,0a.16.16,0,0,0,0-.23l-1.06,0-1.13,0c-.07,0-.07.19,0,.23l.22,0c.38.05.45.08.45.91v3c0,.83-.07.86-.45.9l-.24,0c-.07,0,0,.2,0,.23l1.14,0h.83c.9,0,1.58,0,1.92,0a7.51,7.51,0,0,0,.34-1.16.21.21,0,0,0-.25,0c-.37.82-.5.86-1.38.86-.64,0-.77-.06-.86-.18a1.41,1.41,0,0,1-.14-.82Zm-10.7.95a.28.28,0,0,1,0,.21c-.22.22-.69.58-1.1.91a2.07,2.07,0,0,1,.32-1,.84.84,0,0,1,.56-.42.26.26,0,0,1,.27.27m.11-.67a1.91,1.91,0,0,0-1.26.66A2.44,2.44,0,0,0,.7,72.6a1.55,1.55,0,0,0,1.73,1.6,2.78,2.78,0,0,0,2-.88,2.77,2.77,0,0,0,.78-1.62c0-.16,0-.42,0-.56a2.63,2.63,0,0,1,.5.5.12.12,0,0,0,.18,0,2.17,2.17,0,0,1,.68-.26.32.32,0,0,0,.19-.09A.74.74,0,0,0,7,70.89c0-.29-.13-.51-.38-.51a.27.27,0,0,0-.27.24.55.55,0,0,0,0,.16.85.85,0,0,1,0,.22c0,.13-.06.21-.14.21s-.13,0-.33-.23-.62-.62-1.06-.62a1.38,1.38,0,0,0-.78.34,1.34,1.34,0,0,0-.56.93.36.36,0,0,0,.36.38.29.29,0,0,0,.33-.27.59.59,0,0,0-.06-.22.86.86,0,0,1-.1-.29.48.48,0,0,1,.46-.42A.63.63,0,0,1,5,71a2.49,2.49,0,0,1-.42,1.42,2.15,2.15,0,0,1-1.82,1.1,1.29,1.29,0,0,1-1.31-1.17A34,34,0,0,0,4.1,70.17c.75-.74,1.06-1.22,1.06-1.65A.45.45,0,0,0,4.71,68a.39.39,0,0,0-.41.42.35.35,0,0,0,.09.23.31.31,0,0,1,.09.23,1.36,1.36,0,0,1-.27.64,6.8,6.8,0,0,1-1,1.06.5.5,0,0,0-.53-.35" transform="translate(-0.7 -2.66)"/><path class="cls-1" d="M64.62,61.59c0-.49,0-.56.34-.6l.14,0a.15.15,0,0,0,0-.23l-1,0c-.55,0-.94,0-1.25,0a.17.17,0,0,0,0,.23l.29,0c.54.09.54.14.54.7V62a1,1,0,0,1-.07.5c-.1.12-.33.18-.71.18A2,2,0,0,1,61.36,62a2.84,2.84,0,0,1-.58-1.84c0-1.36.68-2.37,2.09-2.37A1.43,1.43,0,0,1,64.41,59a.17.17,0,0,0,.26,0c0-.62-.1-1-.1-1.27A3.08,3.08,0,0,1,64,57.6,5.69,5.69,0,0,0,63,57.48a3.4,3.4,0,0,0-2.55.94,2.69,2.69,0,0,0-.74,1.88,2.64,2.64,0,0,0,.7,1.83,3.35,3.35,0,0,0,2.46.88,7.82,7.82,0,0,0,1.55-.21,1.66,1.66,0,0,1,.38-.06.1.1,0,0,0,0-.12c-.15-.07-.19-.28-.19-.56ZM54.55,57.8c1.27,0,1.82,1.4,1.82,2.61,0,1.61-.74,2.29-1.65,2.29-1.37,0-1.84-1.5-1.84-2.61,0-1.7.87-2.29,1.67-2.29m.1-.32a2.75,2.75,0,0,0-2.86,2.84A2.67,2.67,0,0,0,54.64,63a2.71,2.71,0,0,0,2.82-2.75,2.66,2.66,0,0,0-2.8-2.78M45.5,58.61c0-.37,0-.54.06-.59a1.41,1.41,0,0,1,.65-.11,2.1,2.1,0,0,1,2.26,2.35c0,1.35-.64,2.36-2.06,2.36-.85,0-.9-.42-.9-1.19Zm-.93,3.13c0,.85-.07.87-.45.92l-.18,0c-.05.06,0,.2,0,.23l1,0c.29,0,.67,0,1.16,0a4.41,4.41,0,0,0,2-.38,2.54,2.54,0,0,0,1.43-2.3,2.45,2.45,0,0,0-1.64-2.39A5.3,5.3,0,0,0,46,57.58c-.78,0-1.42,0-2,.07a.16.16,0,0,0,0,.22l.17,0c.38,0,.38.14.38.91Zm-9.78-3c0-.85.07-.87.45-.92l.14,0a.17.17,0,0,0,0-.23l-1,0-1.06,0c-.06,0-.07.18,0,.23l.15,0c.38,0,.45.07.45.92v3c0,.85-.07.87-.45.93l-.11,0a.17.17,0,0,0,0,.23l1,0,1.09,0a.17.17,0,0,0,0-.23l-.2,0c-.37,0-.45-.07-.45-.92v-1c0-.23,0-.43.18-.43s.14.06.19.12c.3.3,1.25,1.6,1.58,2,.09.11.07.19-.06.22l-.22,0a.14.14,0,0,0,0,.23l1.1,0,1,0c.06,0,.07-.19,0-.23l-.19,0a.84.84,0,0,1-.59-.3c-.58-.67-1.34-1.62-2-2.46-.09-.12-.07-.17,0-.26l1-1a2.19,2.19,0,0,1,1.51-.83.14.14,0,0,0,0-.23l-.88,0-.9,0a.17.17,0,0,0,0,.23l.25.07c.1,0,.09.09-.06.27s-.33.39-.43.5l-.82.88c-.26.29-.45.47-.6.47s-.14-.14-.14-.36ZM31,57.7l-.22,0a6.2,6.2,0,0,0-1.38-.18,3.7,3.7,0,0,0-2.21.68,2.61,2.61,0,0,0-1,2.12,2.52,2.52,0,0,0,1.14,2.2,3.65,3.65,0,0,0,2,.54,4.75,4.75,0,0,0,1.25-.19l.28-.07a3.11,3.11,0,0,0,.38-1.22.16.16,0,0,0-.24,0,1.75,1.75,0,0,1-1.67,1.19,2.24,2.24,0,0,1-2.1-2.54,2.08,2.08,0,0,1,2-2.36A1.47,1.47,0,0,1,30.81,59a.21.21,0,0,0,.26,0C31,58.36,31,57.89,31,57.7m-9.64,2.87c-.19,0-.22,0-.13-.23l.34-.94c.14-.38.21-.58.24-.63h0a3.91,3.91,0,0,1,.22.63l.34,1c.06.19,0,.21-.19.21Zm.94.36c.22,0,.25,0,.33.22L23,62.23c.1.34.08.39-.21.42l-.18,0a.18.18,0,0,0,0,.23l1,0,1,0a.17.17,0,0,0,0-.23l-.12,0c-.41-.07-.45-.13-.63-.66L22.7,58.64c-.13-.36-.23-.74-.36-1.1a.16.16,0,0,0-.14-.06,1.39,1.39,0,0,1-.56.38,1.27,1.27,0,0,1-.15.58l-1.1,2.85c-.17.43-.3.77-.39,1s-.21.34-.44.37l-.24,0a.18.18,0,0,0,0,.23l.79,0,.85,0c.06,0,.07-.18,0-.23l-.23,0c-.3,0-.33-.06-.17-.54l.33-1c.07-.22.06-.22.27-.22ZM15,58.76c0-.83.07-.86.45-.91l.18,0a.16.16,0,0,0,0-.23l-1.06,0-1.13,0c-.07,0-.07.19,0,.23l.22,0c.38.06.45.08.45.91v3c0,.83-.07.86-.45.9l-.24,0c-.07,0,0,.2,0,.23l1.14,0h.83c.9,0,1.58,0,1.92,0a7.63,7.63,0,0,0,.34-1.16.21.21,0,0,0-.25,0c-.37.82-.5.87-1.38.87-.64,0-.77-.06-.86-.18a1.41,1.41,0,0,1-.14-.82Zm-6.47-.52c0-.32,0-.34.42-.34a.94.94,0,0,1,1,1c0,.72-.34,1-1.1,1-.32,0-.34,0-.34-.22Zm0,2.18c0-.16,0-.21.37-.21a1.28,1.28,0,0,1,1.45,1.31,1,1,0,0,1-1,1.07c-.7,0-.78-.3-.78-1ZM7.6,61.73c0,.85-.07.87-.45.92l-.18,0c-.06.06,0,.2,0,.23l1.08,0,1,0a2.71,2.71,0,0,0,1.82-.45,1.32,1.32,0,0,0,.49-1.06A1.39,1.39,0,0,0,10.08,60S10,60,10,60a.06.06,0,0,1,0,0,1.12,1.12,0,0,0,.9-1,1.1,1.1,0,0,0-.56-1,3.28,3.28,0,0,0-1.57-.27c-.88,0-1.46,0-1.82.07a.16.16,0,0,0,0,.22l.21,0c.38,0,.38.13.38.9Z" transform="translate(-0.7 -2.66)"/></svg>
						</a>
						<meta itemprop="publisher" content="Black Dog &amp; Leventhal" />
								</div>

			<div class="title-header__dropdowns">
				<div class="title-header__dropdown dropdown dropdown--inverse btn-group">
			<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
			<span class="dropdown-toggle__button-text">Hardcover</span>
			<span class="icon-arrow dropdown__arrow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
		</button>
		<ul class="dropdown-menu">
							<li>
					<a href="https://www.hachettebookgroup.com/titles/erin-mchugh/national-parks/9780762494712/">
						ebook					</a>
				</li>
					</ul>
	</div>
<div class="dropdown dropdown--default btn-group">
	<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
		<span class="dropdown-toggle__button-text">Buy Book</span>
		<span class="icon-arrow dropdown__arrow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
	</button>
	<ul class="dropdown-menu">
					<li>
				<a
					target="_blank"
					href="http://www.amazon.com/gp/product/0762494700?tag=hacboogrosit-20"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Amazon"
				>
					Amazon				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.barnesandnoble.com/s/9780762494705"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Barnes &amp; Noble"
				>
					Barnes &amp; Noble				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.walmart.com/search/search-ng.do?search_query=9780762494705"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Walmart"
				>
					Walmart				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.target.com/s?searchTerm=9780762494705"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Target"
				>
					Target				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.booksamillion.com/p/9780762494705"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Books-A-Million"
				>
					Books-A-Million				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.powells.com/book/-9780762494705"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Powell&#039;s"
				>
					Powell&#039;s				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.indiebound.org/book/9780762494705"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Indiebound"
				>
					Indiebound				</a>
			</li>
			</ul>
</div>
<div class="title-header__dropdown dropdown title-header__read-excerpt read-excerpt">
	<a href="#module-whats-inside" class="btn btn-default">
		Read Excerpt	</a>
</div>
<div
	id="exam-copy"
	class="exam-copy title-header__dropdown dropdown title-header__exam-copy"
	data-isbn="9780762494705"
>
	<div class="btn btn-default zb-btn">
		<a id="exam-copy-link" href="" target="_blank">
			<p>Request Desk/Exam Copy</p>
		</a>
	</div>
</div>
			</div>
					</div>
	</div>
</header>
	<div class="landing-page-module module-image-carousel__0"
			>
		
<div class="image-carousel module module--fixed">
	<div class="module__content module--fixed">
		<div id="hachette-image-carousel-617944974" class="carousel slide" data-desktop-slide-items="4" data-mobile-slide-items="1" data-desktop-slide-rows="1">
							<h2 class="module-header module-header--default-center">Look Inside The Book</h2>
			
			<ol class="carousel-indicators">
									<li data-target="#hachette-image-carousel-617944974" data-slide-to="0"></li>
									<li data-target="#hachette-image-carousel-617944974" data-slide-to="1"></li>
									<li data-target="#hachette-image-carousel-617944974" data-slide-to="2"></li>
									<li data-target="#hachette-image-carousel-617944974" data-slide-to="3"></li>
							</ol>
			<div class="carousel-inner" role="listbox">
				<div class="item carousel__slide">
																	<div class="carousel__slide-content">
															<a href="#" data-toggle="modal" data-target="#image-modal-03438826354">
																<img width="180" height="128" src="" class="lazy-load-media lazyload orientation-landscape" alt="" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL_NationalParks_SPreads.jpg?fit=180%2C128" srcset="https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL_NationalParks_SPreads.jpg?w=821 821w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL_NationalParks_SPreads.jpg?w=300 300w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL_NationalParks_SPreads.jpg?w=768 768w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL_NationalParks_SPreads.jpg?w=450 450w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL_NationalParks_SPreads.jpg?w=480 480w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL_NationalParks_SPreads.jpg?w=190 190w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL_NationalParks_SPreads.jpg?w=677 677w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL_NationalParks_SPreads.jpg?w=160 160w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL_NationalParks_SPreads.jpg?w=180 180w" sizes="(max-width: 180px) 100vw, 180px" />																			<p class="media__title">Table of Contents</p>
																	</a>
						</div>
																	<div class="carousel__slide-content">
															<a href="#" data-toggle="modal" data-target="#image-modal-13438826354">
																<img width="180" height="130" src="" class="lazy-load-media lazyload orientation-landscape" alt="" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread2.png?fit=180%2C130" srcset="https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread2.png?w=1460 1460w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread2.png?w=300 300w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread2.png?w=768 768w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread2.png?w=1024 1024w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread2.png?w=450 450w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread2.png?w=480 480w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread2.png?w=190 190w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread2.png?w=664 664w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread2.png?w=160 160w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread2.png?w=180 180w" sizes="(max-width: 180px) 100vw, 180px" />																			<p class="media__title">Facts, Fun, and Environmental Tips</p>
																	</a>
						</div>
																	<div class="carousel__slide-content">
															<a href="#" data-toggle="modal" data-target="#image-modal-23438826354">
																<img width="180" height="130" src="" class="lazy-load-media lazyload orientation-landscape" alt="" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread1.png?fit=180%2C130" srcset="https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread1.png?w=1460 1460w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread1.png?w=300 300w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread1.png?w=768 768w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread1.png?w=1024 1024w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread1.png?w=450 450w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread1.png?w=480 480w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread1.png?w=190 190w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread1.png?w=664 664w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread1.png?w=160 160w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread1.png?w=180 180w" sizes="(max-width: 180px) 100vw, 180px" />																			<p class="media__title">Includes famous and lesser-known destinations</p>
																	</a>
						</div>
																	<div class="carousel__slide-content">
															<a href="#" data-toggle="modal" data-target="#image-modal-33438826354">
																<img width="180" height="129" src="" class="lazy-load-media lazyload orientation-landscape" alt="" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL_NationalParks_SpreadTOC.png?fit=180%2C129" srcset="https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL_NationalParks_SpreadTOC.png?w=1195 1195w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL_NationalParks_SpreadTOC.png?w=300 300w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL_NationalParks_SpreadTOC.png?w=768 768w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL_NationalParks_SpreadTOC.png?w=1024 1024w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL_NationalParks_SpreadTOC.png?w=450 450w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL_NationalParks_SpreadTOC.png?w=480 480w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL_NationalParks_SpreadTOC.png?w=190 190w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL_NationalParks_SpreadTOC.png?w=671 671w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL_NationalParks_SpreadTOC.png?w=160 160w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL_NationalParks_SpreadTOC.png?w=180 180w" sizes="(max-width: 180px) 100vw, 180px" />																			<p class="media__title">Travel the continent with National Parks</p>
																	</a>
						</div>
									</div>
			</div>
			<a class="left carousel-control site-carousel__control--prev" href="#hachette-image-carousel-617944974" role="button" aria-label="Left Arrow" data-slide="prev">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Left Arrow</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
			</a>
			<a class="right carousel-control site-carousel__control--next" href="#hachette-image-carousel-617944974" role="button" aria-label="Right Arrow" data-slide="next">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Right Arrow</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
			</a>
		</div>
	</div>
</div>

	<!-- Modal -->
	<div class="modal img-carousel" id="image-modal-03438826354" role="dialog">
		<div class="modal-dialog">
			<!-- Modal content-->
			<div class="modal-content">
				<button type="button" class="close modal-close" data-dismiss="modal" aria-label="Close">&times;</button>
								<img width="821" height="582" src="" class="lazy-load-media lazyload orientation-landscape" alt="" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL_NationalParks_SPreads.jpg?fit=821%2C582" srcset="https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL_NationalParks_SPreads.jpg?w=821 821w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL_NationalParks_SPreads.jpg?w=300 300w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL_NationalParks_SPreads.jpg?w=768 768w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL_NationalParks_SPreads.jpg?w=450 450w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL_NationalParks_SPreads.jpg?w=480 480w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL_NationalParks_SPreads.jpg?w=190 190w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL_NationalParks_SPreads.jpg?w=677 677w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL_NationalParks_SPreads.jpg?w=160 160w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL_NationalParks_SPreads.jpg?w=180 180w" sizes="(max-width: 821px) 100vw, 821px" />									<p class="media__title">Table of Contents</p>
							</div>
		</div>
	</div>
	<!-- Modal -->
	<div class="modal img-carousel" id="image-modal-13438826354" role="dialog">
		<div class="modal-dialog">
			<!-- Modal content-->
			<div class="modal-content">
				<button type="button" class="close modal-close" data-dismiss="modal" aria-label="Close">&times;</button>
								<img width="1460" height="1056" src="" class="lazy-load-media lazyload orientation-landscape" alt="" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread2.png?fit=1460%2C1056" srcset="https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread2.png?w=1460 1460w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread2.png?w=300 300w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread2.png?w=768 768w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread2.png?w=1024 1024w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread2.png?w=450 450w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread2.png?w=480 480w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread2.png?w=190 190w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread2.png?w=664 664w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread2.png?w=160 160w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread2.png?w=180 180w" sizes="(max-width: 1460px) 100vw, 1460px" />									<p class="media__title">Facts, Fun, and Environmental Tips</p>
							</div>
		</div>
	</div>
	<!-- Modal -->
	<div class="modal img-carousel" id="image-modal-23438826354" role="dialog">
		<div class="modal-dialog">
			<!-- Modal content-->
			<div class="modal-content">
				<button type="button" class="close modal-close" data-dismiss="modal" aria-label="Close">&times;</button>
								<img width="1460" height="1056" src="" class="lazy-load-media lazyload orientation-landscape" alt="" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread1.png?fit=1460%2C1056" srcset="https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread1.png?w=1460 1460w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread1.png?w=300 300w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread1.png?w=768 768w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread1.png?w=1024 1024w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread1.png?w=450 450w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread1.png?w=480 480w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread1.png?w=190 190w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread1.png?w=664 664w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread1.png?w=160 160w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL-NationalParks_spread1.png?w=180 180w" sizes="(max-width: 1460px) 100vw, 1460px" />									<p class="media__title">Includes famous and lesser-known destinations</p>
							</div>
		</div>
	</div>
	<!-- Modal -->
	<div class="modal img-carousel" id="image-modal-33438826354" role="dialog">
		<div class="modal-dialog">
			<!-- Modal content-->
			<div class="modal-content">
				<button type="button" class="close modal-close" data-dismiss="modal" aria-label="Close">&times;</button>
								<img width="1195" height="855" src="" class="lazy-load-media lazyload orientation-landscape" alt="" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL_NationalParks_SpreadTOC.png?fit=1195%2C855" srcset="https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL_NationalParks_SpreadTOC.png?w=1195 1195w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL_NationalParks_SpreadTOC.png?w=300 300w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL_NationalParks_SpreadTOC.png?w=768 768w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL_NationalParks_SpreadTOC.png?w=1024 1024w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL_NationalParks_SpreadTOC.png?w=450 450w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL_NationalParks_SpreadTOC.png?w=480 480w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL_NationalParks_SpreadTOC.png?w=190 190w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL_NationalParks_SpreadTOC.png?w=671 671w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL_NationalParks_SpreadTOC.png?w=160 160w, https://www.hachettebookgroup.com/wp-content/uploads/2018/08/BDL_NationalParks_SpreadTOC.png?w=180 180w" sizes="(max-width: 1195px) 100vw, 1195px" />									<p class="media__title">Travel the continent with National Parks</p>
							</div>
		</div>
	</div>
	</div>

	<div class="landing-page-module module-buy-buttons__1"
			>
		
<div class="content-block module module--fixed">
	<div class="content-block__content">
					<h2 class="module-header module-header--default-center">
				Order from your Favorite Bookstore			</h2>
		
		<div class="buy-button-container module__content module--fixed">
							<a target="_blank" href="http://www.amazon.com/gp/product/0762494700?tag=hacboogrosit-20"
				   data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
				   data-label="Amazon"
				>
					<div class="btn btn-default btn-default buy-button-module__btn">
						<span class="buy-button-module__text">
								Amazon						</span>
					</div>
				</a>
							<a target="_blank" href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.barnesandnoble.com/s/9780762494705"
				   data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
				   data-label="Barnes &amp; Noble"
				>
					<div class="btn btn-default btn-default buy-button-module__btn">
						<span class="buy-button-module__text">
								Barnes &amp; Noble						</span>
					</div>
				</a>
							<a target="_blank" href="http://www.walmart.com/search/search-ng.do?search_query=9780762494705"
				   data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
				   data-label="Walmart"
				>
					<div class="btn btn-default btn-default buy-button-module__btn">
						<span class="buy-button-module__text">
								Walmart						</span>
					</div>
				</a>
							<a target="_blank" href="http://www.target.com/s?searchTerm=9780762494705"
				   data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
				   data-label="Target"
				>
					<div class="btn btn-default btn-default buy-button-module__btn">
						<span class="buy-button-module__text">
								Target						</span>
					</div>
				</a>
							<a target="_blank" href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.booksamillion.com/p/9780762494705"
				   data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
				   data-label="Books-A-Million"
				>
					<div class="btn btn-default btn-default buy-button-module__btn">
						<span class="buy-button-module__text">
								Books-A-Million						</span>
					</div>
				</a>
							<a target="_blank" href="http://www.powells.com/book/-9780762494705"
				   data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
				   data-label="Powell&#039;s"
				>
					<div class="btn btn-default btn-default buy-button-module__btn">
						<span class="buy-button-module__text">
								Powell&#039;s						</span>
					</div>
				</a>
							<a target="_blank" href="http://www.indiebound.org/book/9780762494705"
				   data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
				   data-label="Indiebound"
				>
					<div class="btn btn-default btn-default buy-button-module__btn">
						<span class="buy-button-module__text">
								Indiebound						</span>
					</div>
				</a>
					</div>
	</div>
</div>
	</div>

	<div class="landing-page-module module-newsletter-signup__2"
			>
		<div class="signup module">
	<div class="module__content">
	<div class="signup__content">
		<p class="newsletter-text">Get recommended reads, deals, and more from Hachette</p>
		<div class="signup__form-wrapper">
			<form class="signup__form">
				<label for="email_address_input" class="screen-reader-text">Get recommended reads, deals, and more from Hachette</label>
				<input id="email_address_input" type="email" name="email_address" class="hachette-input hachette-email" placeholder="Your email address" />
												<button class="newsletter-submit"
					data-type="click-event" data-category="Form Newsletter" data-action="Submit Form" data-label="Submit Newsletter"
				>
					Sign Up				</button>
			</form>
		</div>
	</div>
		<p class="signup__legal">
			By clicking ‘Sign Up,’ I acknowledge that I have read and agree to Hachette Book Group’s 			<a href="https://www.hachettebookgroup.com/terms-and-policies/privacy-policy/">Privacy Policy</a>
			 and 			<a href="https://www.hachettebookgroup.com/terms-and-policies/terms-of-use/">Terms of Use</a>
		</p>
	</div>
</div>
	</div>

	<div class="landing-page-module module-whats-inside__3"
			>
		<div
	id="module-whats-inside"
	class="inside module module-whats-inside zola module--fixed module--dark"
	data-isbn="9780762494705"
>
	<div class="module__content module--fixed">
		<h2 class="module-header module-header--default module-header--default-center">
			What&#039;s Inside		</h2>
		<div class="inside__inner">
			<div id="inside__inner-content-2075196949-truncate" class="inside__inner-content" data-load-more-target="whats-inside__read-more" truncateDesktop truncateMobile>
							</div>
		</div>
		<a data-load-more-element="whats-inside__read-more" class="btn btn-default whats-inside__read-more" loadmoreToggle>
			<span class="toggle-text_truncated">
				Read More			</span>
			<span class="toggle-text_expanded">
				Read Less			</span>
		</a>
	</div>
</div>
	</div>

	<div class="landing-page-module module-reader-reviews__4"
			>
		<div class="reader-reviews module module--fixed">
	<div class="module__content module--fixed">
		<h2 class="module-header module-header--default-center">Reader Reviews</h2>
		<div id="syndetics_unbound"></div>
	</div>
</div>
	</div>

	<div class="landing-page-module module-praise__5"
			>
		<div id="praise-module" class="praise module module--fixed toggled-tabs" data-module-name="praise" data-toggle-view="both">
	<div class="module__content module--fixed praise__inner">
		<h2 class="module-header module-header--default-center">
			Praise		</h2>
		<div class="toggled-tabs__content">
			<div id="praise__inner-content-3697038765-truncate" class="praise__items toggled-tabs__item truncate" data-load-more-target="praise__read-more" truncateDesktop truncateMobile>
				
<div class="praise-item praise-item__description">
	<div class="praise-item__content praise-paragraph toggle-target">
		<p>"This sharply designed, fascinating guide to America's landmarks, parks, and other pristine areas should inspire many a road trip."—<b><i>Publisher's Weekly</b></i></p>
	</div>
</div>

<div class="praise-item praise-item__description">
	<div class="praise-item__content praise-paragraph toggle-target">
		<p>"From the ages of natural wonders and facts about the national park system's evolution to sidebars of illustrated facts and trivia, this is designed as a leisure-reading reference perfect for both browsing and reports."—<b><i>The Midwest Book Review</b></i></p>
	</div>
</div>

<div class="praise-item praise-item__description">
	<div class="praise-item__content praise-paragraph toggle-target">
		<p>"It's a Junior Ranger's dream!"—<b><i>Time for Kids Magazine</b></i></p>
	</div>
</div>
			</div>
		</div>
		<a data-load-more-element="praise__read-more" class="btn btn-default praise__read-more" loadmoreToggle>
			<span class="toggle-btn_truncated">
				Read More			</span>
			<span class="toggle-btn_expanded">
				Read Less			</span>
		</a>
	</div>
</div>
	</div>

	<div class="landing-page-module module-titles__6"
			>
		
<div class="contributor-titles module module--fixed">
	<div class="module__content module--fixed">
		<div id="contributor-titles-carousel" class="carousel slide" data-desktop-slide-items="4" data-mobile-slide-items="1" data-desktop-slide-rows="2">
							<h2 class="module-header module-header--default-center">
					More great books for Junior Rangers of all ages				</h2>
			
						<ol class="carousel-indicators">
									<li data-target="#contributor-titles-carousel" data-slide-to="0"></li>
									<li data-target="#contributor-titles-carousel" data-slide-to="1"></li>
									<li data-target="#contributor-titles-carousel" data-slide-to="2"></li>
									<li data-target="#contributor-titles-carousel" data-slide-to="3"></li>
							</ol>

						<div class="carousel-inner" role="listbox">
				<div class="item carousel__slide">
					<div class="carousel__slide-content">
	<div class="contributor-titles__cover">
					<a href="https://www.hachettebookgroup.com/titles/becky-lomax/moon-usa-national-parks/9781640492790/" alt="Moon USA National Parks">
				<img width="183" height="285" src="" class="lazyload orientation-portrait" alt="Moon USA National Parks" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2018/07/97816404927901.jpg?fit=183%2C285" />			</a>
			</div>
	<div class="contributor-titles__description">
		<div class="contributor-titles__description-text">
							<h3>
					<a href="https://www.hachettebookgroup.com/titles/becky-lomax/moon-usa-national-parks/9781640492790/" alt="Moon USA National Parks">
						Moon USA National Parks					</a>
				</h3>
										<div class="truncate">
					<p>They've been dubbed America's best idea for a reason: get inspired, get outdoors, and discover the wild beauty of the United States with Moon USA&hellip;</p>
				</div>
					</div>
			</div>
</div>
<div class="carousel__slide-content">
	<div class="contributor-titles__cover">
					<a href="https://www.hachettebookgroup.com/titles/heather-alexander/a-childs-introduction-to-natural-history/9780316311366/" alt="A Child&#039;s Introduction to Natural History">
				<img width="190" height="186" src="" class="lazyload orientation-landscape" alt="A Child&#039;s Introduction to Natural History" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2017/06/9780316311366.jpg?fit=190%2C186" />			</a>
			</div>
	<div class="contributor-titles__description">
		<div class="contributor-titles__description-text">
							<h3>
					<a href="https://www.hachettebookgroup.com/titles/heather-alexander/a-childs-introduction-to-natural-history/9780316311366/" alt="A Child&#039;s Introduction to Natural History">
						A Child&#039;s Introduction to Natural History					</a>
				</h3>
										<div class="truncate">
					<p>In the tradition of Black Dog's best-selling Child's Introduction books, which include The Story of the Orchestra and A Child's Introduction to the Night Sky,&hellip;</p>
				</div>
					</div>
			</div>
</div>
<div class="carousel__slide-content">
	<div class="contributor-titles__cover">
					<a href="https://www.hachettebookgroup.com/titles/michael-driscoll/a-childs-introduction-to-the-night-sky/9781579123666/" alt="A Child&#039;s Introduction to the Night Sky">
				<img width="190" height="194" src="" class="lazyload orientation-portrait" alt="A Child&#039;s Introduction to the Night Sky" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2017/06/9781579123666.jpg?fit=190%2C194" />			</a>
			</div>
	<div class="contributor-titles__description">
		<div class="contributor-titles__description-text">
							<h3>
					<a href="https://www.hachettebookgroup.com/titles/michael-driscoll/a-childs-introduction-to-the-night-sky/9781579123666/" alt="A Child&#039;s Introduction to the Night Sky">
						A Child&#039;s Introduction to the Night Sky					</a>
				</h3>
										<div class="truncate">
					<p>Children eight and up will enjoy this conversational but information-packed introduction to astronomy and stargazing, which includes the achievements of the great scientists, the history&hellip;</p>
				</div>
					</div>
			</div>
</div>
<div class="carousel__slide-content">
	<div class="contributor-titles__cover">
					<a href="https://www.hachettebookgroup.com/titles/theodore-gray/elements-puzzle/9781579128883/" alt="Elements Puzzle">
				<img width="190" height="134" src="" class="lazyload orientation-landscape" alt="Elements Puzzle" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2017/06/9781579128883.jpg?fit=190%2C134" />			</a>
			</div>
	<div class="contributor-titles__description">
		<div class="contributor-titles__description-text">
							<h3>
					<a href="https://www.hachettebookgroup.com/titles/theodore-gray/elements-puzzle/9781579128883/" alt="Elements Puzzle">
						Elements Puzzle					</a>
				</h3>
										<div class="truncate">
					<p>A challenging, 1000-piece jigsaw puzzle of Theodore Gray's iconic photographic periodic table. This stunning photographic periodic table, a one-of-a-kind representation of every known atom in&hellip;</p>
				</div>
					</div>
			</div>
</div>
				</div>
			</div>

						<a class="left carousel-control site-carousel__control--prev" href="#contributor-titles-carousel" role="button" data-slide="prev">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
			</a>
			<a class="right carousel-control site-carousel__control--next" href="#contributor-titles-carousel" role="button" data-slide="next">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
			</a>
		</div>
	</div>
</div>
	</div>

	<div class="landing-page-module module-related-titles__7"
			>
		
<div class="contributor-titles module">
	<div class="module__content">
		<div id="titles-carousel-209799-carousel" class="carousel slide" data-desktop-slide-items="6" data-mobile-slide-items="1" data-desktop-slide-rows="1">
							<h2 class="module-header module-header--default-center">
					You Might Also Like				</h2>
			
			<ol class="carousel-indicators banner__carousel-indicators">
									<li data-target="#titles-carousel-209799-carousel" data-slide-to="0"></li>
									<li data-target="#titles-carousel-209799-carousel" data-slide-to="1"></li>
									<li data-target="#titles-carousel-209799-carousel" data-slide-to="2"></li>
									<li data-target="#titles-carousel-209799-carousel" data-slide-to="3"></li>
									<li data-target="#titles-carousel-209799-carousel" data-slide-to="4"></li>
									<li data-target="#titles-carousel-209799-carousel" data-slide-to="5"></li>
									<li data-target="#titles-carousel-209799-carousel" data-slide-to="6"></li>
									<li data-target="#titles-carousel-209799-carousel" data-slide-to="7"></li>
									<li data-target="#titles-carousel-209799-carousel" data-slide-to="8"></li>
									<li data-target="#titles-carousel-209799-carousel" data-slide-to="9"></li>
									<li data-target="#titles-carousel-209799-carousel" data-slide-to="10"></li>
									<li data-target="#titles-carousel-209799-carousel" data-slide-to="11"></li>
							</ol>
			<div class="carousel-inner" role="listbox">
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/mallika-chopra/just-feel/9780762494736/" aria-label="Just Feel">
								<img width="190" height="271" src="" class="lazyload orientation-portrait" alt="Just Feel" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2019/10/9780762494736.jpg?fit=190%2C271" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/moziah-bridges/mos-bows-a-young-persons-guide-to-start-up-success/9780762492503/" aria-label="Mo&#039;s Bows: A Young Person&#039;s Guide to Start-Up Success">
								<img width="190" height="285" src="" class="lazyload orientation-portrait" alt="Mo&#039;s Bows: A Young Person&#039;s Guide to Start-Up Success" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2019/10/9780762492503-1.jpg?fit=190%2C285" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/jamia-wilson/the-abcs-of-aoc/9780316538169/" aria-label="The ABCs of AOC">
								<img width="190" height="229" src="" class="lazyload orientation-portrait" alt="The ABCs of AOC" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2019/10/9780316538169.jpg?fit=190%2C229" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/none/fortnite-official-the-chronicle/9780316530286/" aria-label="FORTNITE (Official): The Chronicle">
								<img width="190" height="247" src="" class="lazyload orientation-portrait" alt="FORTNITE (Official): The Chronicle" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2019/10/9780316530286.jpg?fit=190%2C247" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/phil-vischer/laugh-and-learn-bible-for-kids/9781546011941/" aria-label="Laugh and Learn Bible for Kids">
								<img width="190" height="244" src="" class="lazyload orientation-portrait" alt="Laugh and Learn Bible for Kids" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2019/09/9781546011941-1.jpg?fit=190%2C244" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/veggietales-veggietales/my-time-with-god/9781546014607/" aria-label="My Time with God">
								<img width="190" height="278" src="" class="lazyload orientation-portrait" alt="My Time with God" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2019/10/9781546014607.jpg?fit=190%2C278" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/veggietales-veggietales/my-time-with-god/9781546014621/" aria-label="My Time with God">
								<img width="190" height="278" src="" class="lazyload orientation-portrait" alt="My Time with God" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2019/10/9781546014621.jpg?fit=190%2C278" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/meredith-hamilton/a-childs-introduction-to-the-night-sky-revised-and-updated/9780762495498/" aria-label="A Child&#039;s Introduction to the Night Sky (Revised and Updated)">
								<img width="190" height="190" src="" class="lazyload orientation-square" alt="A Child&#039;s Introduction to the Night Sky (Revised and Updated)" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2019/08/9780762495498-1.jpg?fit=190%2C190" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/meredith-hamilton/a-childs-introduction-to-the-orchestra-revised-and-updated/9780762495481/" aria-label="A Child&#039;s Introduction to the Orchestra (Revised and Updated)">
								<img width="190" height="190" src="" class="lazyload orientation-square" alt="A Child&#039;s Introduction to the Orchestra (Revised and Updated)" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2019/09/9780762495481.jpg?fit=190%2C190" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/louise-mcnaught/survival/9780762496396/" aria-label="Survival">
								<img width="190" height="190" src="" class="lazyload orientation-square" alt="Survival" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2019/09/9780762496396.jpg?fit=190%2C190" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/coyote-peterson/epic-encounters-in-the-animal-kingdom-brave-adventures-vol-2/9780316452397/" aria-label="Epic Encounters in the Animal Kingdom (Brave Adventures Vol. 2)">
								<img width="190" height="278" src="" class="lazyload orientation-portrait" alt="Epic Encounters in the Animal Kingdom (Brave Adventures Vol. 2)" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2019/08/9780316452397-1.jpg?fit=190%2C278" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/theodore-gray/theodore-grays-abc-elements/9780762496457/" aria-label="Theodore Gray&#039;s ABC Elements">
								<img width="190" height="190" src="" class="lazyload orientation-square" alt="Theodore Gray&#039;s ABC Elements" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2019/01/9780762467013.jpg?fit=190%2C190" />							</a>
						</div>
					</div>
							</div>
			<a class="left carousel-control site-carousel__control--prev" href="#titles-carousel-209799-carousel" role="button" aria-label="Left Arrow">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Left Arrow</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
			</a>
			<a class="right carousel-control site-carousel__control--next" href="#titles-carousel-209799-carousel" role="button" aria-label="Right Arrow">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Right Arrow</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
			</a>
		</div>
	</div>
</div>
	</div>

<div class="share module module--fixed">
	<div class="module__content module--fixed">
		<ul class="site__share">
			<li class="site__share-prompt">Share</li>
			<li class="share-facebook">
				<a href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Ferin-mchugh%2Fnational-parks%2F9780762494705%2F" target="_blank"
					data-type="link-event" data-category="Social Share" data-action="Click to Share" data-label="Facebook"
				>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Facebook Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm4.47,19.37H21.06V30.44H16.23c0-3.41,0-7.4,0-11H14.18V15.93h2c.1-2.55.14-5.07,1.41-6.36C19,8.12,20.4,8.3,24.55,8.3v3.56s-2.63-.26-3.29.75c-.36.55-.15,2.16-.18,3.32h3.49C24.27,17.28,24.06,18.2,23.84,19.37Z" transform="translate(0 0.01)"/></svg>
				</a>
			</li>
			<li class="share-twitter">
				<a href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Ferin-mchugh%2Fnational-parks%2F9780762494705%2F&#038;text=National%20Parks" target="_blank"
					data-type="link-event" data-category="Social Share" data-action="Click to Share" data-label="Twitter"
				>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Twitter Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.32,13.62a6.18,6.18,0,0,1-1.3,1.49l-.6.47A11,11,0,0,1,26.62,18a10.69,10.69,0,0,1-7.49,8.45,11.45,11.45,0,0,1-5.41.22A13.94,13.94,0,0,1,11.47,26a9,9,0,0,1-1.08-.56l-.34-.2a6.24,6.24,0,0,0,1.22,0c.38-.06.74,0,1.09-.12a7.83,7.83,0,0,0,2.29-.83,4.25,4.25,0,0,0,1-.68,3.25,3.25,0,0,1-1.14-.2A3.84,3.84,0,0,1,12.14,21c.37,0,1.45.14,1.71-.07a2.79,2.79,0,0,1-1.25-.5,3.68,3.68,0,0,1-1.8-3.27l.39.19a4.2,4.2,0,0,0,.8.22,1.15,1.15,0,0,0,.52,0h0c-.19-.22-.51-.37-.7-.61a3.91,3.91,0,0,1-.86-3.47,4.43,4.43,0,0,1,.41-1h0a2.33,2.33,0,0,0,.35.4A7,7,0,0,0,12.85,14a11.25,11.25,0,0,0,4.67,2.26,7.31,7.31,0,0,0,1.72.22,3.55,3.55,0,0,1,0-1.79,3.77,3.77,0,0,1,2.16-2.57,4.64,4.64,0,0,1,.85-.26l.47-.06a3.93,3.93,0,0,1,3,1.2,6.2,6.2,0,0,0,2-.66l.48-.26a3.82,3.82,0,0,1-1.24,1.79,1.82,1.82,0,0,1-.42.3h0a7.15,7.15,0,0,0,2.16-.59Z" transform="translate(0 0)"/></svg>
				</a>
			</li>
			<li class="share-email">
				<a href="mailto:friend@example.com?subject=Check%20this%20out.&#038;body=National%20Parks%0D%0A%0D%0A%0D%0A%0D%0Ahttps%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Ferin-mchugh%2Fnational-parks%2F9780762494705%2F"
					data-type="link-event" data-category="Social Share" data-action="Click to Share" data-label="Email"
				>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Email Icon</title><path class="cls-1" d="M8.38,12.53a.64.64,0,0,0,0,.09V26.1l6.29-7.48Z" transform="translate(0 0)"/><polygon class="cls-1" points="29.58 11.97 9.17 11.97 19.37 19.94 29.58 11.97"/><polygon class="cls-1" points="19.37 23.18 16.46 20.36 9.07 26.83 29.68 26.83 22.29 20.36 19.37 23.18"/><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0ZM31.83,26.72a1.57,1.57,0,0,1-.36,1,.55.55,0,0,1-.21.21,1.44,1.44,0,0,1-1,.36H8.45a1.5,1.5,0,0,1-1-.37.58.58,0,0,1-.2-.21,1.5,1.5,0,0,1-.35-1V12a1.59,1.59,0,0,1,.36-1,.74.74,0,0,1,.29-.27,1.39,1.39,0,0,1,.89-.31H30.29a1.5,1.5,0,0,1,.7.18l0-.05.66.63-.06,0a1.58,1.58,0,0,1,.21.78Z" transform="translate(0 0)"/><path class="cls-1" d="M24.08,18.62l6.29,7.48V12.62a.64.64,0,0,0,0-.09Z" transform="translate(0 0)"/></svg>
				</a>
			</li>
		</ul>
	</div>
</div>
				
<footer class="site-footer">
	<div class="site-footer__logo">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73">
	<title>Hachette Logo</title>
	<polygon class="cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/><polygon class="cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
	</div>
	<nav class="site-footer__menus">
		
<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-about" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-about">
			About			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-about">
			<ul id="menu-about" class="menu"><li id="menu-item-647353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-647353"><a href="/landing-page/about-hachette-book-group-2/">About Us</a></li>
<li id="menu-item-478324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478324"><a href="https://www.hachettebookgroup.com/leadership/">Our Leadership</a></li>
<li id="menu-item-478335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478335"><a href="https://www.hachettebookgroup.com/imprints/">Imprints</a></li>
<li id="menu-item-550778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550778"><a href="https://www.hachettebookgroup.com/newsletters/">Newsletter Subscription</a></li>
<li id="menu-item-478326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478326"><a href="https://www.hachettebookgroup.com/corporate-social-responsibility/">Corporate Social Responsibility</a></li>
<li id="menu-item-478330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478330"><a href="https://www.hachettebookgroup.biz/client-publishers/">Third-Party Distribution</a></li>
<li id="menu-item-478329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478329"><a href="https://www.hachettebookgroup.com/about/hbg-in-the-news/">HBG In the News</a></li>
<li id="menu-item-478328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478328"><a href="https://www.hachettebookgroup.com/press-publicity/">Press &#038; Publicity</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-resources" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			Resources			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			<ul id="menu-resources" class="menu"><li id="menu-item-230735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230735"><a target="_blank" rel="noopener noreferrer" href="https://www.hachettebookgroup.biz/authors-agents/">Authors &#038; Agents</a></li>
<li id="menu-item-230733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230733"><a target="_blank" rel="noopener noreferrer" href="https://www.hachettebookgroup.biz/booksellers/">Booksellers</a></li>
<li id="menu-item-230734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230734"><a target="_blank" rel="noopener noreferrer" href="https://www.hachettebookgroup.biz/client-publishers/">Client Publishers</a></li>
<li id="menu-item-230736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230736"><a target="_blank" rel="noopener noreferrer" href="https://www.hachettebookgroup.biz/librarians-educators/">Librarians &#038; Educators</a></li>
<li id="menu-item-665775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665775"><a href="https://www.hachettebookgroup.com/landing-page/ordersupport">eCommerce Order Support</a></li>
<li id="menu-item-488029" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-488029"><a href="https://www.hachettebookgroup.com/imprint/hachette-academic/">Hachette Academic</a></li>
<li id="menu-item-512066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512066"><a href="https://www.hachettebookgroup.com/about/careers/">Careers</a></li>
<li id="menu-item-478333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478333"><a href="https://www.hachettebookgroup.com/landing-page/contact-us-2/">Contact HBG</a></li>
<li id="menu-item-478352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478352"><a href="https://www.hachettebookgroup.com/about/faqs/">FAQ</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-terms-and-policies" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			Terms and Policies			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			<ul id="menu-terms-and-policies" class="menu"><li id="menu-item-230741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230741"><a href="https://www.hachettebookgroup.com/terms-and-policies/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-230740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-230740"><a href="https://www.hachettebookgroup.com/terms-and-policies/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-362560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362560"><a href="https://www.hachettebookgroup.com/terms-and-policies/report-piracy/">Report Piracy</a></li>
<li id="menu-item-230738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230738"><a href="https://www.hachettebookgroup.com/terms-and-policies/cpsia/">CPSIA</a></li>
</ul>		</div>
	</li>
</ul>
	</nav>
	<div class="site-footer__copyright">
		© 2019 Hachette Book Group	</div>
</footer>
			</div><!-- #content -->
		</div><!-- #page -->
				<div class="gdpr-banner" id="gdpr-opt-in">
			<div class="gdpr-banner-container">
				<button class="gdpr-banner-button__dismiss" aria-label="close">X</button>
				<div class="gdpr-banner-content">
					<p>We use cookies to enhance your visit to us. By using our website you agree to our use of these cookies. <a class="cc_more_info" href="https://www.hachettebookgroup.com/terms-and-policies/privacy-policy/" target="_self">Find out more.</a></p>
				</div>
				<div class="gdpr-banner__buttons">
					<button class="gdpr-banner-button__accept btn btn-normal">OK</button>
				</div>
			</div>
		</div>
		<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-content/mu-plugins/jetpack/_inc/build/photon/photon.min.js?m=1570144293g'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201943'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"ajax_url":"https:\/\/www.hachettebookgroup.com\/wp-admin\/admin-ajax.php","nonce":"009b63b3dc","duplicate":"Success! You're signed up.","success":"Success! You're signed up.","invalid":"Hm, try another email?","error":"We're sorry, there was an error."};
var mailchimpPopup = {"ajax_url":"https:\/\/www.hachettebookgroup.com\/wp-admin\/admin-ajax.php","nonce":"c2ecd45f05","success":"Your preferences have been successfully saved.","error":"We're sorry, there was an error."};
var whatsInside = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=zola_preview&zola-auth=f2c84078ac"};
var lazyTitles = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=lazy_title&load-title-auth=7ce3389eef"};
var icons = {"contributor":"https:\/\/www.hachettebookgroup.com\/wp-content\/themes\/hachette\/static\/images\/icons\/contributor.png","hbg-title":"https:\/\/www.hachettebookgroup.com\/wp-content\/themes\/hachette\/static\/images\/icons\/hbg-title.png"};
var geoCountryCode = "US";
var euroUser = "false";
var gdprForAll = "false";
var analytics = {"environAuth":"EVafa-1EU0ArWEPW1vxdeQ","environPreview":"env-24","dataLayer":"dataLayer","containerKey":"GTM-5LRFFXK"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var checkExam = {"ajaxUrl":"https:\/\/www.hachettebookgroup.com\/wp-admin\/admin-ajax.php","nonce":"79b16faa08","isbns":["9780762494712","9780762494705"],"button":".zb-btn","link":"exam-copy-link","zola_url":"https:\/\/examcopyrequestform.poweredbyzola.com\/?isbn="};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/_static/??-eJyVkEFywyAMRS9UTJwmZLLodN1jAFKNXECOEc2kpw/OtIsuXE9ntPni630JfZ0UZR8rYNFjq0vF+aYrac8zdolyN5Ynveq6Egwo276JCwlx3nYmzHXN1WSxuYG+Vldr0vb9bTvHVmHPaYoov2Ces2AWLQFTmwnWBxRBXcQK+YXRplK7xBzA7sx752qGuLpP4E+c3x7I/6X8tFT7OPwjbIWkHPOHGmauk/aRFoerFGFBR8xFBTcoG6MCTpZy6bw5gnEGAfbmee+cOdjzxm1NYnII3++v6aU/nnpzMuedGe/BRtq3'></script>
<script type='text/javascript' src='https://unbound.syndetics.com/syndeticsunbound/connector/initiator.php?a_id=350&#038;ver=1.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201943.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'155679224',post:'537917',tz:'-4',srv:'www.hachettebookgroup.com'} ]);
	_stq.push([ 'clickTrackerInit', '155679224', '537917' ]);
</script>
	</body>
</html>

