<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="85wAGAWAuJVKY63Av9XQL_d8G9S3oJQ9FIKRL_p_NnA" />
<meta name="msvalidate.01" content="0051B8D8511A2B9F4DE35FC989DC79B8" />
<meta name="p:domain_verify" content="d17b1f4fbc23ea8e105438f14592909f"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>So Help Me Golf by Rick Reilly | Hachette Book Group</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//launcher.zo.la' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Feed" href="https://www.hachettebookgroup.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Comments Feed" href="https://www.hachettebookgroup.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hachettebookgroup.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hachettebookgroup.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.hachettebookgroup.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.hachettebookgroup.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='hachette-site-css-css'  href='https://www.hachettebookgroup.com/wp-content/themes/hachette/static/css/hachette-site.min.css?ver=6eadf0ef632ab72b9ffc' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-all-domains-css-css'  href='https://www.hachettebookgroup.com/wp-content/themes/hachette-book-group/client/build/css/lens-hbg-all-domains.css?ver=4a3ebc42af6757bc3e40' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-google-fonts-source-sans-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-leaflet-css-css'  href='https://unpkg.com/leaflet@1.7.1/dist/leaflet.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.hachettebookgroup.com/wp-content/mu-plugins/jetpack-10.1/css/jetpack.css?ver=10.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://launcher.zo.la/assets/zbwidget-launcher-0.1.0.js?ver=0.1.0' id='zola-widget-launcher-js'></script>
<script type='text/javascript' src='https://unpkg.com/leaflet@1.7.1/dist/leaflet.js?ver=1.0' id='hachette-leaflet-js-js'></script>
<link rel="https://api.w.org/" href="https://www.hachettebookgroup.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hachettebookgroup.com/wp-json/wp/v2/hbg-title/1114480" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hachettebookgroup.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hachettebookgroup.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://www.hachettego.com/titles/rick-reilly/so-help-me-golf/9780306924941/" />
<link rel='shortlink' href='https://www.hachettebookgroup.com/?p=1114480' />
<link rel="alternate" type="application/json+oembed" href="https://www.hachettebookgroup.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Frick-reilly%2Fso-help-me-golf%2F9780306924941%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hachettebookgroup.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Frick-reilly%2Fso-help-me-golf%2F9780306924941%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
					<script>
				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
					{"imprint":"hachette-go","genre":"Sports &amp; Recreation","genreSecondary":"Golf","genreTertiary":"","format":"ebook"}				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="book" />
<meta property="og:title" content="So Help Me Golf" />
<meta property="og:url" content="https://www.hachettebookgroup.com/titles/rick-reilly/so-help-me-golf/9780306924941/" />
<meta property="og:description" content="Beloved bestselling author and golf aficionado Rick Reilly channels his insatiable curiosity, trademark sense of humor, and vast knowledge of the game in 80 ..." />
<meta property="article:published_time" content="2021-09-06T07:20:27+00:00" />
<meta property="article:modified_time" content="2021-10-04T07:20:53+00:00" />
<meta property="og:site_name" content="Hachette Book Group" />
<meta property="og:image" content="https://www.hachettebookgroup.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=512%2C512" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="So Help Me Golf" />
<meta name="twitter:image" content="https://www.hachettebookgroup.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=240%2C240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Visit the post for more." />
<meta property="og:book.author" content="Rick Reilly" />
<meta property="og:book.isbn" content="9780306924941" />
<meta property="og:book.release_date" content="May 10, 2022" />
<meta property="og:price:currency" content="USD" />
<meta property="og:price:amount" content="15.99" />
<meta property="og:canadian_price:currency" content="CAD" />
<meta property="og:canadian_price:amount" content="19.99" />
<meta name="twitter:text:isbn" content="9780306924941" />
<meta name="twitter:text:cta" content="Read More" />
<meta name="twitter:text:description" content="Beloved bestselling author and golf aficionado Rick Reilly channels his insatiable curiosity, trademark sense of humor, and vast knowledge of the game in 80 ..." />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.hachettebookgroup.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.hachettebookgroup.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.hachettebookgroup.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://www.hachettebookgroup.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=270%2C270" />
		<style type="text/css" id="wp-custom-css">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</style>
			</head>
	<body class="hbg-title-template-default single single-hbg-title postid-1114480">
				<div id="page" class="site single-post page">
			
<header id="site-header" class="site-header">
	
<div class="site-header__top site-header__default" data-toggle-element="site-header__search">
	<div class="site-header__mobile-menu-toggle">
		<button class="site-header__hamburger toggleable" data-toggle-target="site-header__mobile-menu" data-toggle-block="site-header__mobile-menu">&#9776;</button>
	</div>

	<h2 class="site-header__branding">
				<div class="site-header__desktop-logo">
			<a href="https://www.hachettebookgroup.com/">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 286.14 75.3" role="img" aria-labelledby="title-hachette-logo-large  desc-hachette-logo-large">
	<title id="title-hachette-logo-large">Hachette Logo Large</title>
	<desc id="desc-hachette-logo-large">Light blue Hachette logo with icon and text</desc>
	<style>.hbg-1{fill:#3c97ba}</style>
	<polygon role="presentation" class="hbg-1" points="59.72 75.02 59.72 15.3 36.93 15.3 36.93 19.62 55.4 19.62 55.4 70.69 41.26 70.69 41.26 52.23 18.46 52.23 18.46 56.55 36.93 56.55 36.93 75.02 59.72 75.02"/>
	<polygon role="presentation" class="hbg-1" points="22.79 33.76 41.26 33.76 41.26 38.09 18.47 38.09 18.47 19.62 4.33 19.62 4.33 70.69 22.79 70.69 22.79 75.02 0 75.02 0 15.29 22.79 15.29 22.79 33.76"/>
	<path role="presentation" class="hbg-1" d="M80.79,74.83c-1.14,0-2.28,0-3.42,0-.54,0-.73-.18-.73-.73q0-7.62,0-15.24c0-.53.2-.68.7-.68,2.13,0,4.26,0,6.39,0A4.28,4.28,0,0,1,88,63.66a3.5,3.5,0,0,1-1.44,2.18c-.44.32-.51.53,0,.85,1.81,1.14,2.09,3,1.59,5.07a4.07,4.07,0,0,1-4,3c-1.14,0-2.28,0-3.42,0ZM79.06,70c0,.64,0,1.29,0,1.93s.2.8.72.8c1.28,0,2.58,0,3.85-.08A2.45,2.45,0,0,0,86,70.15a2.42,2.42,0,0,0-2.18-2.64,30.93,30.93,0,0,0-4.21-.11c-.19,0-.51.38-.53.62A18.89,18.89,0,0,0,79.06,70Zm2.63-9.68c-.64,0-1.29,0-1.93,0s-.71.18-.7.7q0,1.78,0,3.57c0,.57.28.74.77.74,1,0,2,0,3,0A4.78,4.78,0,0,0,84.32,65a2.37,2.37,0,0,0,1.39-2.75,2.33,2.33,0,0,0-2.23-1.93C82.88,60.33,82.29,60.34,81.69,60.34Z"/>
	<path role="presentation" class="hbg-1" d="M171.55,74.81c-.94,0-1.73,0-2.5,0-.2,0-.44-.3-.55-.52-1-1.89-1.92-3.79-2.84-5.71a1.14,1.14,0,0,0-1.25-.79,10.38,10.38,0,0,1-1.63,0c-.61,0-.84.18-.82.81,0,1.81,0,3.62,0,5.43,0,.61-.19.85-.81.83-1.93,0-1.6.17-1.61-1.55,0-4.71,0-9.42,0-14.13,0-1,0-1,1-1,1.88,0,3.77,0,5.65,0a4.57,4.57,0,0,1,4.91,4.27A4.42,4.42,0,0,1,168.73,67c-1,.48-1,.49-.46,1.46ZM161.95,63c0,.69,0,1.39,0,2.08,0,.45.2.66.61.65,1.36,0,2.73,0,4.07-.12a2.59,2.59,0,0,0,2.12-2.8,2.62,2.62,0,0,0-2.48-2.49c-1.24,0-2.47,0-3.71,0-.44,0-.63.16-.62.61C162,61.64,161.95,62.33,161.95,63Z"/>
	<path role="presentation" class="hbg-1" d="M135.8,74.8c-.94,0-1.74,0-2.54,0-.19,0-.41-.33-.54-.55-1.31-2.27-2.61-4.56-3.9-6.84-.46-.81-.59-.83-1.19-.1a1.2,1.2,0,0,1-.14.17,6.47,6.47,0,0,0-2.17,6.17c.13,1.19,0,1.21-1.21,1.2-.17,0-.35,0-.52,0-.47,0-.66-.19-.66-.67q0-7.66,0-15.33c0-.43.15-.64.6-.64,2.21,0,1.78-.19,1.8,1.66s0,3.72,0,5.58v1a5.36,5.36,0,0,0,.74-.59q2.89-3.54,5.75-7.1a1.32,1.32,0,0,1,1.19-.59c.66,0,1.33,0,2.17,0-.38.48-.65.84-.93,1.19-1.28,1.55-2.55,3.1-3.85,4.63a1,1,0,0,0-.12,1.37c1.69,2.8,3.32,5.63,5,8.45C135.43,74.11,135.57,74.39,135.8,74.8Z"/>
	<path role="presentation" class="hbg-1" d="M155.47,63a17.1,17.1,0,0,1-2,0c-.21,0-.44-.37-.54-.62a3.57,3.57,0,0,0-5.43-1.61,3.08,3.08,0,0,0-1.4,2.43,53.36,53.36,0,0,0,0,6.6,3.23,3.23,0,0,0,3.54,3.09,3.5,3.5,0,0,0,3.52-3.42c.05-1.83.09-1.53-1.46-1.55-.47,0-.94,0-1.41,0s-.73-.2-.7-.71a2.41,2.41,0,0,1,0-.74c.09-.22.34-.51.52-.52,1.64,0,3.27,0,4.91,0,.17,0,.49.24.49.37,0,1.68.25,3.39-.37,5a5.33,5.33,0,0,1-4.28,3.5,6,6,0,0,1-6.24-2.2,5,5,0,0,1-1-3c-.05-2,0-3.92,0-5.88A5.54,5.54,0,0,1,149.23,58a5.76,5.76,0,0,1,6.16,4.4A4.79,4.79,0,0,1,155.47,63Z"/>
	<path role="presentation" class="hbg-1" d="M174.34,66.49a29,29,0,0,1,.35-4.21,6,6,0,0,1,11.42,0,12,12,0,0,1,.24,2.73c0,1.76-.06,3.52-.15,5.27-.11,2.1-1.94,4-4.37,4.56-2.74.66-5.75-.58-6.77-3a13.59,13.59,0,0,1-.63-3.47,14.43,14.43,0,0,1,0-1.86Zm2.43,0c.07,1.17.07,2.34.22,3.49a3.34,3.34,0,0,0,3.4,2.93,3.43,3.43,0,0,0,3.43-3.08,27.88,27.88,0,0,0,0-6.73,3.46,3.46,0,0,0-3.34-3A3.42,3.42,0,0,0,177,63C176.85,64.13,176.84,65.32,176.77,66.5Z"/>
	<path role="presentation" class="hbg-1" d="M118.85,66.55c0,1.21.06,2.43,0,3.64a5.4,5.4,0,0,1-4.42,4.68,6,6,0,0,1-6.31-2.33,5.45,5.45,0,0,1-.84-2.18,28.23,28.23,0,0,1,0-7.62,5.92,5.92,0,0,1,11.72,1.14c0,.89,0,1.79,0,2.68Zm-9.48-.05c.07,1,.13,2,.2,3a3.47,3.47,0,0,0,6.93,0c.13-2,.08-4.06,0-6.08A3.4,3.4,0,0,0,113,60.11a3.34,3.34,0,0,0-3.45,3.05C109.46,64.27,109.44,65.38,109.37,66.5Z"/>
	<path role="presentation" class="hbg-1" d="M103.59,66.51a32.21,32.21,0,0,1,0,3.64,5.34,5.34,0,0,1-4.41,4.7A5.94,5.94,0,0,1,92.48,72a5.08,5.08,0,0,1-.6-2.11c-.05-2.35,0-4.7.05-7.05C92,60.33,94.57,58,97.68,58a5.65,5.65,0,0,1,6,5.82c0,.89,0,1.78,0,2.68Zm-2.23,0c-.05-1-.11-2-.15-3a3.49,3.49,0,0,0-3.46-3.39,3.43,3.43,0,0,0-3.48,3.28c-.07,2.08-.11,4.16,0,6.23a3.3,3.3,0,0,0,3.43,3.31,3.43,3.43,0,0,0,3.48-3.12C101.27,68.71,101.3,67.62,101.36,66.5Z"/>
	<path role="presentation" class="hbg-1" d="M192.47,64.26c0,1.73,0,3.47,0,5.2a3.55,3.55,0,0,0,6.81,1.33,7.29,7.29,0,0,0,.39-2.4c0-3.1,0-6.2,0-9.29,0-.71.21-1,.93-.92,1.58.06,1.39-.15,1.4,1.4,0,3.22,0,6.44,0,9.66a5.35,5.35,0,0,1-3.56,5.31c-2.72,1-6.29.37-7.7-2.59a7.6,7.6,0,0,1-.65-3c-.08-3.32,0-6.64,0-10,0-.61.19-.84.81-.82,1.9.06,1.6-.25,1.62,1.61C192.48,61.29,192.47,62.78,192.47,64.26Z"/>
	<path role="presentation" class="hbg-1" d="M206.38,66.45c0-2.48,0-5,0-7.44,0-.6.16-.84.79-.82,2,0,4.07,0,6.1,0a4.74,4.74,0,0,1,4.46,3.43c.6,2.38-.12,4.66-2,5.72a8.6,8.6,0,0,1-3,.83,23.35,23.35,0,0,1-3,0c-.9,0-1,.09-1,1,0,1.61,0,3.22,0,4.84,0,.57-.17.79-.76.79-1.88,0-1.54.09-1.56-1.54C206.37,71,206.38,68.74,206.38,66.45Zm2.32-3.28c0,.72,0,1.44,0,2.15,0,.43.15.75.62.75,1.38,0,2.77,0,4.14-.14a2.69,2.69,0,0,0,2.1-2.92,2.74,2.74,0,0,0-2.51-2.66c-1.21,0-2.43,0-3.64,0-.57,0-.74.25-.72.77C208.71,61.79,208.7,62.48,208.7,63.18Z"/>
	<path role="presentation" class="hbg-1" d="M97.72,47.56v-20c0-5.92-3.09-9-8.33-9s-8.5,3.23-8.5,9v20h-4.2V.28h4.2V18.84a11.8,11.8,0,0,1,9.25-4.09c7.35,0,11.79,4.69,11.79,12V47.56h-4.2"/>
	<path role="presentation" class="hbg-1" d="M128.46,25.88c0-4.9-2.43-7.46-8.63-7.46-4.32,0-6.52,1.06-8.48,3.86l-2.94-2.62c2.83-3.77,6.2-4.9,11.48-4.9,8.63,0,12.77,3.82,12.77,10.75V47.55h-4.17V44.4c-2.66,2.66-5.13,3.55-9.57,3.55-4.59,0-7.27-.85-9.33-3a9.48,9.48,0,0,1-2.4-6.5c0-5.81,4.12-9.37,11.26-9.37h5.78v3.31H119c-5.14,0-7.65,2.09-7.65,6s2.43,5.86,7.84,5.86c2.84,0,5.42-.25,7.56-2.33,1.15-1.09,1.71-3,1.71-5.84V25.88"/><path class="hbg-1" d="M153.22,48c-8.43,0-14.3-5.86-14.3-16.61s5.87-16.59,14.3-16.59c4.45,0,7.3,1.18,10.68,4.86L161,22.32c-2.58-2.88-4.59-3.84-7.8-3.84a9.33,9.33,0,0,0-8,3.94c-1.56,2.21-2.15,4.7-2.15,8.92s.58,6.73,2.15,8.94a9.33,9.33,0,0,0,8,3.95c3.21,0,5.22-1,7.8-3.84l2.88,2.69c-3.39,3.69-6.24,4.88-10.68,4.88"/>
	<path role="presentation" class="hbg-1" d="M188.77,47.56v-20c0-5.92-3.09-9-8.33-9s-8.5,3.23-8.5,9v20h-4.2V.28h4.2V18.84a11.79,11.79,0,0,1,9.25-4.09c7.35,0,11.79,4.69,11.79,12V47.56h-4.21"/>
	<path role="presentation" class="hbg-1" d="M207.24,29.12v3.31h17.92V30.5c0-9.71-4.94-15.75-13.17-15.75s-13.17,6.16-13.17,16.59c0,11.2,5.25,16.61,14,16.61,5.45,0,8.51-1.69,11.81-5l-3-2.49c-2.64,2.64-4.89,3.75-8.67,3.75-5.15,0-8.25-2.64-9.44-7.4a21.35,21.35,0,0,1-.56-5.49c0-3.77.16-5.71,1.1-7.84a8.67,8.67,0,0,1,15.8,0A13.66,13.66,0,0,1,221,29.12H207.24"/>
	<path role="presentation" class="hbg-1" d="M239.33,47.56c-5.35,0-8.07-3.76-8.07-8.61V18.46H227V15.29h4.25V5.07h4.21V15.29h6.09v3.16h-6.09V38.91c0,3.11,1.45,5,4.62,5h2.21v3.67h-3"/>
	<path role="presentation" class="hbg-1" d="M255.9,47.56c-5.35,0-8.07-3.76-8.07-8.61V18.46h-4.25V15.29h4.25V5.07H252V15.29h6.09v3.16H252V38.91c0,3.11,1.44,5,4.62,5h2.2v3.67h-3"/>
	<path role="presentation" class="hbg-1" d="M268.22,29.12v3.31h17.92V30.5c0-9.71-4.94-15.75-13.17-15.75S259.8,20.91,259.8,31.34c0,11.2,5.25,16.61,14,16.61,5.46,0,8.51-1.69,11.81-5l-3-2.49c-2.64,2.64-4.88,3.75-8.67,3.75-5.15,0-8.25-2.64-9.44-7.4a21.33,21.33,0,0,1-.56-5.49c0-3.77.16-5.71,1.1-7.84a8.67,8.67,0,0,1,15.8,0A13.77,13.77,0,0,1,282,29.12H268.22">
			</a>
		</div>
		<div class="site-header__mobile-logo">
			<a href="https://www.hachettebookgroup.com/">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73" role="img" aria-labelledby="title-hachette-logo  desc-hachette-logo">
	<title id="title-hachette-logo">Hachette Logo</title>
	<desc id="desc-hachette-logo">Hachette Logo</desc>
	<polygon role="presentation" class="cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/>
	<polygon role="presentation" class="cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
			</a>
		</div>
			</h2>

	<ul class="site-header__social">
					<li class="site-header__social-header">
				Follow Us			</li>
							<li class="site-header__social-list-item">
					<a href="https://www.facebook.com/HachetteUS/" target="_blank"
						data-type="link-event" data-category="Social Share" data-action="Header" data-label="Facebook"
					>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75" role="img" aria-labelledby="title-facebook-icon  desc-facebook-icon">
	<title id="title-facebook-icon">Facebook Icon</title>
	<desc id="desc-facebook-icon">Round FB icon with f initial</desc>
	<path role="presentation" class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm4.47,19.37H21.06V30.44H16.23c0-3.41,0-7.4,0-11H14.18V15.93h2c.1-2.55.14-5.07,1.41-6.36C19,8.12,20.4,8.3,24.55,8.3v3.56s-2.63-.26-3.29.75c-.36.55-.15,2.16-.18,3.32h3.49C24.27,17.28,24.06,18.2,23.84,19.37Z" transform="translate(0 0.01)"/></svg>
					</a>
				</li>
										<li class="site-header__social-list-item">
					<a href="https://twitter.com/HachetteUS" target="_blank"
						data-type="link-event" data-category="Social Share" data-action="Header" data-label="Twitter"
					>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75" role="img" aria-labelledby="title-twitter-icon  desc-twitter-icon">
	<title id="title-twitter-icon">Twitter Icon</title>
	<desc id="desc-twitter-icon">Twitter Logo</desc>
	<path role="presentation" role="presentation" class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.32,13.62a6.18,6.18,0,0,1-1.3,1.49l-.6.47A11,11,0,0,1,26.62,18a10.69,10.69,0,0,1-7.49,8.45,11.45,11.45,0,0,1-5.41.22A13.94,13.94,0,0,1,11.47,26a9,9,0,0,1-1.08-.56l-.34-.2a6.24,6.24,0,0,0,1.22,0c.38-.06.74,0,1.09-.12a7.83,7.83,0,0,0,2.29-.83,4.25,4.25,0,0,0,1-.68,3.25,3.25,0,0,1-1.14-.2A3.84,3.84,0,0,1,12.14,21c.37,0,1.45.14,1.71-.07a2.79,2.79,0,0,1-1.25-.5,3.68,3.68,0,0,1-1.8-3.27l.39.19a4.2,4.2,0,0,0,.8.22,1.15,1.15,0,0,0,.52,0h0c-.19-.22-.51-.37-.7-.61a3.91,3.91,0,0,1-.86-3.47,4.43,4.43,0,0,1,.41-1h0a2.33,2.33,0,0,0,.35.4A7,7,0,0,0,12.85,14a11.25,11.25,0,0,0,4.67,2.26,7.31,7.31,0,0,0,1.72.22,3.55,3.55,0,0,1,0-1.79,3.77,3.77,0,0,1,2.16-2.57,4.64,4.64,0,0,1,.85-.26l.47-.06a3.93,3.93,0,0,1,3,1.2,6.2,6.2,0,0,0,2-.66l.48-.26a3.82,3.82,0,0,1-1.24,1.79,1.82,1.82,0,0,1-.42.3h0a7.15,7.15,0,0,0,2.16-.59Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
										<li class="site-header__social-list-item">
					<a href="https://www.instagram.com/hachetteus/" target="_blank"
						data-type="link-event" data-category="Social Share" data-action="Header" data-label="Instagram"
					>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75" role="img" aria-labelledby="title-ig-icon  desc-ig-icon">
	<title id="title-ig-icon">Instagram Icon</title>
	<desc id="desc-ig-icon">Instagram Icon</desc>
	<rect role="presentation" x="23.01" y="11.86" width="3.88" height="3.88" rx="0.97" ry="0.97"/>
	<path role="presentation" d="M25.31,19.37a5.94,5.94,0,1,1-11.66-1.58H11.86v8.12a1,1,0,0,0,1,1H25.92a1,1,0,0,0,1-1V17.79H25.1A5.94,5.94,0,0,1,25.31,19.37Z" transform="translate(0 0)"/>
	<path role="presentation" d="M19.37,23.13a3.76,3.76,0,0,0,3.76-3.76,3.9,3.9,0,0,0,0-.4l0-.11c0-.09,0-.19,0-.28l0-.12c0-.09,0-.17-.07-.26l0-.12-.1-.24,0,0h0a3.75,3.75,0,0,0-6.81,0h0l0,0-.1.24,0,.12c0,.08-.05.17-.07.26l0,.12c0,.09,0,.18,0,.28s0,.07,0,.11a3.83,3.83,0,0,0,0,.4A3.76,3.76,0,0,0,19.37,23.13Z" transform="translate(0 0)"/>
	<path role="presentation" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.69,26.64a2.42,2.42,0,0,1-2.42,2.42H12.1a2.42,2.42,0,0,1-2.42-2.42V12.1A2.42,2.42,0,0,1,12.1,9.68H26.64a2.42,2.42,0,0,1,2.42,2.42Z" transform="translate(0 0)"/>
</svg>
					</a>
				</li>
									<li class="site-header__social-list-item">
				<a href="https://www.youtube.com/user/HachetteBookGroup/featured" target="_blank"
					data-type="link-event" data-category="Social Share" data-action="Header" data-label="YouTube"
				>
					
<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 49 48.9" role="img" aria-labelledby="title-youtube-icon  desc-youtube-icon"><defs>
<style>.youtube-youtube-cls-1{fill:#fff;}</style></defs>
<title id="title-youtube-icon">Youtube Icon</title>
<desc id="desc-youtube-icon">YouTube Logo</desc>
<polygon role="presentation" class="youtube-cls-1" points="21.9 20.45 21.9 27.75 28.7 24.15 25 22.15 21.9 20.45"/>
<path role="presentation" class="youtube-cls-1" d="M25,.55A24.45,24.45,0,1,0,49.5,25,24.45,24.45,0,0,0,25,.55ZM37.5,26a29.54,29.54,0,0,1-.2,4.2,6.4,6.4,0,0,1-1,2.6,3.58,3.58,0,0,1-2.5,1.1c-3.5.3-8.7.3-8.7.3s-6.5-.1-8.5-.3a3.93,3.93,0,0,1-2.8-1.1,6.4,6.4,0,0,1-1-2.6,29.66,29.66,0,0,1-.3-4.2V24c.1-1.4.1-2.8.3-4.2a6.4,6.4,0,0,1,1-2.6,3.25,3.25,0,0,1,2.5-1.1c3.5-.3,8.7-.3,8.7-.3s5.2,0,8.7.3a3.41,3.41,0,0,1,2.5,1.1,6.4,6.4,0,0,1,1,2.6,20.49,20.49,0,0,1,.3,4.2Z" transform="translate(-0.5 -0.55)"/></svg>
				</a>
			</li>
										<li class="site-header__social-list-item">
					<a href="https://www.hachettebookgroup.com/newsletters/"
						data-type="link-event" data-category="Social Share" data-action="Header" data-label="Email"
					>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75" role="img" aria-labelledby="title-email-icon  desc-email-icon">
	<title id="title-email-icon">Email Icon</title>
	<desc id="desc-email-icon">Envelope</desc>
	<path role="presentation" class="cls-1" d="M8.38,12.53a.64.64,0,0,0,0,.09V26.1l6.29-7.48Z" transform="translate(0 0)"/>
	<polygon role="presentation" class="cls-1" points="29.58 11.97 9.17 11.97 19.37 19.94 29.58 11.97"/>
	<polygon role="presentation" class="cls-1" points="19.37 23.18 16.46 20.36 9.07 26.83 29.68 26.83 22.29 20.36 19.37 23.18"/>
	<path role="presentation" class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0ZM31.83,26.72a1.57,1.57,0,0,1-.36,1,.55.55,0,0,1-.21.21,1.44,1.44,0,0,1-1,.36H8.45a1.5,1.5,0,0,1-1-.37.58.58,0,0,1-.2-.21,1.5,1.5,0,0,1-.35-1V12a1.59,1.59,0,0,1,.36-1,.74.74,0,0,1,.29-.27,1.39,1.39,0,0,1,.89-.31H30.29a1.5,1.5,0,0,1,.7.18l0-.05.66.63-.06,0a1.58,1.58,0,0,1,.21.78Z" transform="translate(0 0)"/>
	<path role="presentation" class="cls-1" d="M24.08,18.62l6.29,7.48V12.62a.64.64,0,0,0,0-.09Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
					
					<a data-zb-launch="cart">
				<div class="zola-preorder-cart">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 55.74 52.64"><defs></defs><title>shopping-cart</title><g id="shopping-cart"><path class="cls-1" d="M17.23,42.28a5.27,5.27,0,1,0,0,10.53,5.27,5.27,0,1,0,0-10.53ZM.51.17V5.43H6.09l10,20-3.9,6.31a8.91,8.91,0,0,0-.56,2.64,5.44,5.44,0,0,0,5.57,5.26H50.68V34.39H18.35a.59.59,0,0,1-.56-.53V33.6l2.51-4.48H40.92a5.13,5.13,0,0,0,4.74-2.63l10-17.11a1.41,1.41,0,0,0,.56-1.32,2.56,2.56,0,0,0-2.79-2.63H12.22L9.71.17ZM45.1,42.28a5.27,5.27,0,1,0,5.58,5.27A5.44,5.44,0,0,0,45.1,42.28Z" transform="translate(-0.51 -0.17)"/></g></svg>
				</div>
			</a>
				</ul>
	<div class="mobile-search">
		
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://www.hachettebookgroup.com/">
		<label class="site-search__label" for="search-form-615b3ce6b1310">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input add-autocomplete" type="search" id="search-form-615b3ce6b1310" value="" placeholder="Search the website for a title or author" name="s" alt="search input field">
		<button class="site-search__button" aria-label="Search">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68" role="img" aria-labelledby="title-search-icon  desc-search-icon">
	<title id="title-search-icon">Search</title>
	<desc id="desc-search-icon">magnifying glass graphic</desc>
	<path class="cls-2" d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
	</div>
</div>
<div class="site-header__default site-header__nav-search-container">
	<div class="menu-hachette-primary-menu-container"><nav class="site-header__nav"><ul id="menu-hachette-primary-menu" class="menu site-header__menu" data-toggle-element="site-header__mobile-menu"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genres/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Genres">Genres</a><span id="expand-site-header__sub-menu-914285405" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-914285405" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-914285405" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="title-arrow-icon  desc-arrow-icon">
	<title id="title-arrow-icon">Arrow Icon</title>
	<desc id="desc-arrow-icon">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-914285405" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-914285405"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genre-category/childrens-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Children&#039;s Books">Children&#039;s Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genre-category/cooking/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Cooking">Cooking</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genre-category/fiction/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Fiction">Fiction</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genre-category/mind-body-spirit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mind, Body, Spirit">Mind, Body, Spirit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genre-category/mystery-thriller/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mystery &amp; Thriller">Mystery &amp; Thriller</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genre-category/nonfiction/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Nonfiction">Nonfiction</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genre-category/romance/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Romance">Romance</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genre-category/sci-fi-fantasy/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Sci-Fi &amp; Fantasy">Sci-Fi &amp; Fantasy</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genre-category/teen-young-adult/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Teen &amp; Young Adult">Teen &amp; Young Adult</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genre-category/travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Travel">Travel</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/contributor/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Authors">Authors</a><span id="expand-site-header__sub-menu-1494660477" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1494660477" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1494660477" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="title-arrow-icon  desc-arrow-icon">
	<title id="title-arrow-icon">Arrow Icon</title>
	<desc id="desc-arrow-icon">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1494660477" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1494660477"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/contributor/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Our Authors">Our Authors</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/author-events/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Author Events">Author Events</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/imprints/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Imprints">Imprints</a><span id="expand-site-header__sub-menu-1152829851" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1152829851" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1152829851" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="title-arrow-icon  desc-arrow-icon">
	<title id="title-arrow-icon">Arrow Icon</title>
	<desc id="desc-arrow-icon">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1152829851" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1152829851"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Grand Central Publishing">Grand Central Publishing</a><span id="expand-site-header__sub-menu-569531480" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-569531480" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-569531480" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="title-arrow-icon  desc-arrow-icon">
	<title id="title-arrow-icon">Arrow Icon</title>
	<desc id="desc-arrow-icon">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-569531480" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-569531480"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/forever/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Forever / Forever Yours">Forever / Forever Yours</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/legacy-lit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Legacy Lit">Legacy Lit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/twelve/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Twelve">Twelve</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/orbit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Orbit Publishing">Orbit Publishing</a><span id="expand-site-header__sub-menu-1680138411" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1680138411" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1680138411" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="title-arrow-icon  desc-arrow-icon">
	<title id="title-arrow-icon">Arrow Icon</title>
	<desc id="desc-arrow-icon">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1680138411" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1680138411"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/orbit/page/orbit-catalog/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Orbit">Orbit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/redhook/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Redhook">Redhook</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-audio/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Audio">Hachette Audio</a><span id="expand-site-header__sub-menu-333174385" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-333174385" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-333174385" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="title-arrow-icon  desc-arrow-icon">
	<title id="title-arrow-icon">Arrow Icon</title>
	<desc id="desc-arrow-icon">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-333174385" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-333174385"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-audio/wattpad/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Wattpad">Wattpad</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Nashville">Hachette Nashville</a><span id="expand-site-header__sub-menu-470337897" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-470337897" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-470337897" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="title-arrow-icon  desc-arrow-icon">
	<title id="title-arrow-icon">Arrow Icon</title>
	<desc id="desc-arrow-icon">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-470337897" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-470337897"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/center-street/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Center Street">Center Street</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/faithwords/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="FaithWords">FaithWords</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/worthy-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Worthy Books">Worthy Books</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown and Company">Little, Brown and Company</a><span id="expand-site-header__sub-menu-167300625" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-167300625" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-167300625" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="title-arrow-icon  desc-arrow-icon">
	<title id="title-arrow-icon">Arrow Icon</title>
	<desc id="desc-arrow-icon">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-167300625" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-167300625"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/back-bay-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Back Bay Books">Back Bay Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/little-brown-spark/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown Spark">Little, Brown Spark</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/mulholland-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mulholland Books">Mulholland Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/voracious/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Voracious">Voracious</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown Books for Young Readers">Little, Brown Books for Young Readers</a><span id="expand-site-header__sub-menu-441044933" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-441044933" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-441044933" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="title-arrow-icon  desc-arrow-icon">
	<title id="title-arrow-icon">Arrow Icon</title>
	<desc id="desc-arrow-icon">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-441044933" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-441044933"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/christy-ottaviano-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Christy Ottaviano Books">Christy Ottaviano Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/jimmy-patterson/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="JIMMY Patterson">JIMMY Patterson</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/lb-kids/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="LB Kids">LB Kids</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/poppy/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Poppy">Poppy</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Perseus">Perseus</a><span id="expand-site-header__sub-menu-697017480" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-697017480" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-697017480" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="title-arrow-icon  desc-arrow-icon">
	<title id="title-arrow-icon">Arrow Icon</title>
	<desc id="desc-arrow-icon">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-697017480" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-697017480"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/avalon-travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Avalon Travel">Avalon Travel</a><span id="expand-site-header__sub-menu-648839622" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-648839622" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-648839622" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="title-arrow-icon  desc-arrow-icon">
	<title id="title-arrow-icon">Arrow Icon</title>
	<desc id="desc-arrow-icon">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-648839622" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-648839622"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/avalon-travel/moon-travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Moon Travel">Moon Travel</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/avalon-travel/rick-steves/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Rick Steves">Rick Steves</a></span></li>		</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/basic-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Basic Books">Basic Books</a><span id="expand-site-header__sub-menu-483415964" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-483415964" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-483415964" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="title-arrow-icon  desc-arrow-icon">
	<title id="title-arrow-icon">Arrow Icon</title>
	<desc id="desc-arrow-icon">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-483415964" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-483415964"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/basic-books/seal-press/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Seal Press">Seal Press</a></span></li>		</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/hachette-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Books">Hachette Books</a><span id="expand-site-header__sub-menu-1053515881" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1053515881" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1053515881" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="title-arrow-icon  desc-arrow-icon">
	<title id="title-arrow-icon">Arrow Icon</title>
	<desc id="desc-arrow-icon">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1053515881" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1053515881"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/hachette-books/hachette-go/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Go">Hachette Go</a></span></li>		</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/publicaffairs/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="PublicAffairs">PublicAffairs</a><span id="expand-site-header__sub-menu-440228898" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-440228898" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-440228898" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="title-arrow-icon  desc-arrow-icon">
	<title id="title-arrow-icon">Arrow Icon</title>
	<desc id="desc-arrow-icon">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-440228898" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-440228898"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/bold-type-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Bold Type Books">Bold Type Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/publicaffairs/the-economist/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Economist Books">Economist Books</a></span></li>		</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/running-press/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Running Press">Running Press</a><span id="expand-site-header__sub-menu-1079761823" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1079761823" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1079761823" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="title-arrow-icon  desc-arrow-icon">
	<title id="title-arrow-icon">Arrow Icon</title>
	<desc id="desc-arrow-icon">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1079761823" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1079761823"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/running-press/black-dog-leventhal/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Black Dog &amp; Leventhal">Black Dog &amp; Leventhal</a></span></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/video/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Videos">Videos</a><span id="expand-site-header__sub-menu-1241874415" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1241874415" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1241874415" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="title-arrow-icon  desc-arrow-icon">
	<title id="title-arrow-icon">Arrow Icon</title>
	<desc id="desc-arrow-icon">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1241874415" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1241874415"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/author-inquiry/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Author Inquiry">Author Inquiry</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/book-trailers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Book Trailers">Book Trailers</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/the-current/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="The Current">The Current</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/meet-the-author-video/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Meet the Author">Meet the Author</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/wordsmithing/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Wordsmithing">Wordsmithing</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/bold-recommendations/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Bold Recommendations">Bold Recommendations</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/book-your-next-romance/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Book Your Next Romance">Book Your Next Romance</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/shelf-life/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Shelf Life">Shelf Life</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/hbg-films/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="HBG Films">HBG Films</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/recommendations-from-the-african-diaspora/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Recommendations from the African Diaspora">Recommendations from the African Diaspora</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/blogs-hub" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Blogs">Blogs</a><span id="expand-site-header__sub-menu-1401269052" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1401269052" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1401269052" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="title-arrow-icon  desc-arrow-icon">
	<title id="title-arrow-icon">Arrow Icon</title>
	<desc id="desc-arrow-icon">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1401269052" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1401269052"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.novelsuspects.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Novel Suspects">Novel Suspects</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/the-current/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="The Current">The Current</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/open-book/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Open Book">Open Book</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/about-hachette-book-group-2/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About">About</a><span id="expand-site-header__sub-menu-1227651518" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1227651518" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1227651518" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="title-arrow-icon  desc-arrow-icon">
	<title id="title-arrow-icon">Arrow Icon</title>
	<desc id="desc-arrow-icon">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1227651518" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1227651518"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/about-hachette-book-group-2/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About Hachette Book Group">About Hachette Book Group</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/about/careers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Careers">Careers</a></span></li></ul>
</li></ul></nav></div>	
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://www.hachettebookgroup.com/">
		<label class="site-search__label" for="search-form-615b3ce6c1389">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input add-autocomplete" type="search" id="search-form-615b3ce6c1389" value="" placeholder="Search the website for a title or author" name="s" alt="search input field">
		<button class="site-search__button" aria-label="Search">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68" role="img" aria-labelledby="title-search-icon  desc-search-icon">
	<title id="title-search-icon">Search</title>
	<desc id="desc-search-icon">magnifying glass graphic</desc>
	<path class="cls-2" d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
</div>
</header>

<!-- Popup Modal -->
<div class="modal-popup site-popup modal fade" id="newsletter_popup" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
	<div class="modal-content">
	  <div class="modal-header">
		<button type="button" class="modal-close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
		<h4 class="modal-title"></h4>
	  </div>
			<div class="signup module">
	<div class="module__content">
	<div class="signup__content">
		<p class="newsletter-text">Get recommended reads, deals, and more from Hachette</p>
		<div class="signup__form-wrapper">
			<form class="signup__form">
				<label for="email_address_input" class="screen-reader-text">Get recommended reads, deals, and more from Hachette</label>
				<input id="email_address_input" type="email" name="email_address" class="hachette-input hachette-email" placeholder="Your email address" />
												<button class="newsletter-submit"
					data-type="click-event" data-category="Form Newsletter" data-action="Submit Form" data-label="Submit Newsletter"
				>
					Sign Up				</button>
			</form>
		</div>
	</div>
		<p class="signup__legal">
			By clicking ‘Sign Up,’ I acknowledge that I have read and agree to Hachette Book Group’s 			<a href="https://www.hachettebookgroup.com/terms-and-policies/privacy-policy/">Privacy Policy</a>
			 and 			<a href="https://www.hachettebookgroup.com/terms-and-policies/terms-of-use/">Terms of Use</a>
		</p>
	</div>
</div>
	</div>
  </div>
</div>
<div class="modal-popup site-popup mailchimp-options modal fade" id="mailchimp_options_popup" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
	<button type="button" class="modal-close mailchimp-modal-close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
	<form>
		<div id="mc_embed_signup_scroll">
			<div class="mc-field-group">
				<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
			</div>
			<h2 class="mailchimp-options__header">Thanks for signing up!</h2>
			<p class="mailchimp-options__header-small">Now, tell us what you like to read.</p>
			<div class="input-group-container">

				<div class="mc-field-group input-group">
					<h3 class="mailchimp-options__sub-header">Newsletters</h3>
					<ul class="mailchimp-options__interest-groups">
						<li><input type="checkbox" value="7860e51d31" name="Christian"><label>Christian (Faithwords)</label></li>
						<li><input type="checkbox" value="1b0133104b" name="Romance"><label>Romance (Forever)</label></li>
						<li><input type="checkbox" value="685d0c532e" name="Mystery"><label>Mystery &amp; Thriller (Novel Suspects)</label></li>
						<li><input type="checkbox" value="1b749b6db0" name="Young"><label>Young Adult (Novl)</label></li>
						<li><input type="checkbox" value="3a28b93c6f" name="Science"><label>Science Fiction (Orbit)</label></li>
						<li><input type="checkbox" value="d0ca99f338" name="Travel"><label>Travel (Moon)</label></li>
						<li><input type="checkbox" value="e36ec4213a" name="Deals"><label>Deals</label></li>
						<li><input type="checkbox" value="f517c289cf" name="Childrens Books"><label>Children&#039;s Books (Family Reads)</label></li>
						<li><input type="checkbox" value="6824b13175" name="Virtual Author Events"><label>Virtual Author Events</label></li>
						<li><input type="checkbox" value="27b332daad" name="LB School & Library"><label>Little, Brown School &amp; Library</label></li>
						<li><input type="checkbox" value="be306ee257" name="Author Spotlights"><label>Author Spotlights</label></li>
					</ul>
				</div>
				<div class="mc-field-group input-group">
					<h3 class="mailchimp-options__sub-header">Genre Preferences</h3>
					<ul class="mailchimp-options__interest-groups">
						<li><input type="checkbox" value="472b302a2d" name="Audiobooks"><label>Audiobooks</label></li>
						<li><input type="checkbox" value="4a44336e04" name="Biography"><label>Biography &amp; Memoir</label></li>
						<li><input type="checkbox" value="5b40865621" name="Book"><label>Book Clubs</label></li>
						<li><input type="checkbox" value="00af569508" name="Business"><label>Business</label></li>
						<li><input type="checkbox" value="7312408386" name="Cooking"><label>Cooking</label></li>
						<li><input type="checkbox" value="4910abfa81" name="Politics"><label>Politics</label></li>
						<li><input type="checkbox" value="dc1faf273d" name="Fiction"><label>Fiction</label></li>
						<li><input type="checkbox" value="9e88d9c708" name="Health"><label>Health &amp; Wellness</label></li>
						<li><input type="checkbox" value="6b7c878b27" name="History"><label>History</label></li>
						<li><input type="checkbox" value="60ca58a11e" name="Entertainment"><label>Entertainment</label></li>
					</ul>
				</div>
			</div>
			<div id="mce-responses" class="clear">
				<div class="response" id="mce-error-response" style="display:none"></div>
				<div class="response" id="mce-success-response" style="display:none"></div>
			</div>
			<div class="clear mailchimp-options__submit-button">
				<input type="submit" value="Submit" name="subscribe" id="mc-embedded-subscribe" class="button">
			</div>
			<p class="mailchimp-options__response-text"></p>
			<button type="button" class="mailchimp-modal-close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
		</div>
	</form>
</div>
			<div id="content" class="site__content">
				
<header class="title-header module v2" itemscope itemtype="http://schema.org/Book">
	<meta itemprop="url" content="https://www.hachettebookgroup.com/titles/rick-reilly/so-help-me-golf/9780306924941/" />
	<div class="module__content module--fixed hachette-go">
		<div class="title-header__social-container">
			<ul class="site__share title-header__share">
				<li class="site__share-prompt">Share</li>
				<li class="share-facebook">
					<a href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Frick-reilly%2Fso-help-me-golf%2F9780306924941%2F" target="_blank">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75" role="img" aria-labelledby="title-facebook-icon  desc-facebook-icon">
	<title id="title-facebook-icon">Facebook Icon</title>
	<desc id="desc-facebook-icon">Round FB icon with f initial</desc>
	<path role="presentation" class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm4.47,19.37H21.06V30.44H16.23c0-3.41,0-7.4,0-11H14.18V15.93h2c.1-2.55.14-5.07,1.41-6.36C19,8.12,20.4,8.3,24.55,8.3v3.56s-2.63-.26-3.29.75c-.36.55-.15,2.16-.18,3.32h3.49C24.27,17.28,24.06,18.2,23.84,19.37Z" transform="translate(0 0.01)"/></svg>
					</a>
				</li>
				<li class="share-twitter">
					<a href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Frick-reilly%2Fso-help-me-golf%2F9780306924941%2F&#038;text=So%20Help%20Me%20Golf" target="_blank">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75" role="img" aria-labelledby="title-twitter-icon  desc-twitter-icon">
	<title id="title-twitter-icon">Twitter Icon</title>
	<desc id="desc-twitter-icon">Twitter Logo</desc>
	<path role="presentation" role="presentation" class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.32,13.62a6.18,6.18,0,0,1-1.3,1.49l-.6.47A11,11,0,0,1,26.62,18a10.69,10.69,0,0,1-7.49,8.45,11.45,11.45,0,0,1-5.41.22A13.94,13.94,0,0,1,11.47,26a9,9,0,0,1-1.08-.56l-.34-.2a6.24,6.24,0,0,0,1.22,0c.38-.06.74,0,1.09-.12a7.83,7.83,0,0,0,2.29-.83,4.25,4.25,0,0,0,1-.68,3.25,3.25,0,0,1-1.14-.2A3.84,3.84,0,0,1,12.14,21c.37,0,1.45.14,1.71-.07a2.79,2.79,0,0,1-1.25-.5,3.68,3.68,0,0,1-1.8-3.27l.39.19a4.2,4.2,0,0,0,.8.22,1.15,1.15,0,0,0,.52,0h0c-.19-.22-.51-.37-.7-.61a3.91,3.91,0,0,1-.86-3.47,4.43,4.43,0,0,1,.41-1h0a2.33,2.33,0,0,0,.35.4A7,7,0,0,0,12.85,14a11.25,11.25,0,0,0,4.67,2.26,7.31,7.31,0,0,0,1.72.22,3.55,3.55,0,0,1,0-1.79,3.77,3.77,0,0,1,2.16-2.57,4.64,4.64,0,0,1,.85-.26l.47-.06a3.93,3.93,0,0,1,3,1.2,6.2,6.2,0,0,0,2-.66l.48-.26a3.82,3.82,0,0,1-1.24,1.79,1.82,1.82,0,0,1-.42.3h0a7.15,7.15,0,0,0,2.16-.59Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
				<li class="share-email">
					<a href="mailto:friend@example.com?subject=Check%20this%20out.&#038;body=So%20Help%20Me%20Golf%0D%0A%0D%0A%0D%0A%0D%0Ahttps%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Frick-reilly%2Fso-help-me-golf%2F9780306924941%2F">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75" role="img" aria-labelledby="title-email-icon  desc-email-icon">
	<title id="title-email-icon">Email Icon</title>
	<desc id="desc-email-icon">Envelope</desc>
	<path role="presentation" class="cls-1" d="M8.38,12.53a.64.64,0,0,0,0,.09V26.1l6.29-7.48Z" transform="translate(0 0)"/>
	<polygon role="presentation" class="cls-1" points="29.58 11.97 9.17 11.97 19.37 19.94 29.58 11.97"/>
	<polygon role="presentation" class="cls-1" points="19.37 23.18 16.46 20.36 9.07 26.83 29.68 26.83 22.29 20.36 19.37 23.18"/>
	<path role="presentation" class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0ZM31.83,26.72a1.57,1.57,0,0,1-.36,1,.55.55,0,0,1-.21.21,1.44,1.44,0,0,1-1,.36H8.45a1.5,1.5,0,0,1-1-.37.58.58,0,0,1-.2-.21,1.5,1.5,0,0,1-.35-1V12a1.59,1.59,0,0,1,.36-1,.74.74,0,0,1,.29-.27,1.39,1.39,0,0,1,.89-.31H30.29a1.5,1.5,0,0,1,.7.18l0-.05.66.63-.06,0a1.58,1.58,0,0,1,.21.78Z" transform="translate(0 0)"/>
	<path role="presentation" class="cls-1" d="M24.08,18.62l6.29,7.48V12.62a.64.64,0,0,0,0-.09Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
			</ul>
		</div>

		<div class="title-header__image new-title--image">
			<img width="450" height="675" src="" class="lazyload orientation-portrait" alt="So Help Me Golf" loading="lazy" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2017/07/missingbook.png?fit=450%2C675" />
			<div class="title-header__dropdown dropdown title-header__read-excerpt read-excerpt">
	<a href="#module-whats-inside" class="btn btn-default new-title--button">
		Read Excerpt		<span class="download-arrow eye-icon"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
<g>
	<path d="M452,182H316c-24.5,0-46.3,11.8-60,30.1c-13.7-18.2-35.5-30.1-60-30.1H60v30H0v300h512V212h-60V182z M60,482H30V242h30
		C60,245.4,60,477.1,60,482z M90,482v-30h106c19.6,0,36.2,12.5,42.4,30H90z M241,437c-12.5-9.4-28.1-15-45-15H90V212h106
		c24.8,0,45,20.2,45,45V437z M422,482H273.6c6.2-17.5,22.9-30,42.4-30h106V482z M422,422H316c-16.9,0-32.5,5.6-45,15V257
		c0-24.8,20.2-45,45-45h106V422z M482,242v240h-30c0-23.7,0-207.1,0-240H482z"/>
	<path d="M166,152c36.9,0,66.7-27.1,73.5-61h33c6.8,33.9,36.7,61,73.5,61c36.9,0,66.7-27.1,73.5-61H451V61h-31.5
		C412.7,27.1,382.9,0,346,0c-36.9,0-66.7,27.1-73.5,61h-33C232.7,27.1,202.9,0,166,0c-36.9,0-66.7,27.1-73.5,61H61v30h31.5
		C99.3,124.9,129.1,152,166,152z M346,30c24.4,0,45,21.1,45,46s-20.6,46-45,46s-45-21.1-45-46S321.6,30,346,30z M166,30
		c24.4,0,45,21.1,45,46s-20.6,46-45,46s-45-21.1-45-46S141.6,30,166,30z"/>
	<rect x="120" y="242" width="91" height="30"/>
	<rect x="120" y="302" width="91" height="30"/>
	<rect x="120" y="362" width="91" height="30"/>
	<rect x="301" y="242" width="91" height="30"/>
	<rect x="301" y="302" width="91" height="30"/>
	<rect x="301" y="362" width="91" height="30"/>
</g>
</svg>
</span>
	</a>
</div>
<div
	id="exam-copy"
	class="exam-copy title-header__dropdown dropdown title-header__exam-copy"
	data-isbn="9780306924941"
>
	<div class="btn btn-default zb-btn">
		<a id="exam-copy-link" href="" target="_blank">
			<p>Request Desk/Exam Copy				<span class="download-arrow eye-icon"><svg id="Capa_1" enable-background="new 0 0 511.969 511.969" height="512" viewBox="0 0 511.969 511.969" width="512" xmlns="http://www.w3.org/2000/svg"><path d="m497.665 440.493c-12.779-63.897-66.272-108.524-130.085-108.524h-46.502c-7.883 0-14.702-4.568-18.001-11.185 34.298-17.297 57.88-52.851 57.88-93.815 0-28.793 0-108.026 0-136.84l30-9v99.84h30v-108.839l37.042-11.113-202.043-61.017-202.042 61.017 97.042 29.113v136.84c0 40.963 23.582 76.518 57.88 93.815-3.299 6.618-10.118 11.185-18.001 11.185h-46.502c-63.779 0-117.249 44.627-130.028 108.524l-14.296 71.475h511.951zm-241.709-409.155 97.958 29.583-97.958 29.387-97.958-29.387zm0 90.292 75-22.5v51.84h-150v-51.84zm-75 105.339v-46h150v46c0 41.355-33.645 75-75 75s-75-33.645-75-75zm56.454 103.36c6.022 1.078 12.219 1.64 18.546 1.64s12.525-.563 18.546-1.64c7.373 18.514 25.464 31.64 46.575 31.64h23.67l-88.791 110.988-88.791-110.988h23.67c21.111 0 39.202-13.126 46.575-31.64zm-193.689 116.048c8.931-44.656 43.246-77.192 85.881-83.339l95.145 118.931h-188.144zm243.444 35.592 95.146-118.932c42.666 6.143 77.004 38.681 85.936 83.34l7.118 35.592z"/></svg>
</span>
			</p>
		</a>
	</div>
</div>
		</div>

		<div class="title-header__content">
			<div class="title-header__primary-info--container">
				<div class="title-header__primary-info">
											<h1 itemprop="name">
							So Help Me Golf						</h1>
												<p class="title-header__subtitle">
							Why We Love the Game						</p>
																			<div class="title-header__bylines">
								<p class="title-header__byline">
									by <a href="https://www.hachettebookgroup.com/contributor/rick-reilly/" class="title-header__author"><span>Rick Reilly</span></a>								</p>
							</div>
												
					<div class="title-header__award">
											</div>
				</div>
				<div class="title-header__imprint hachette-go">
												<a href="https://www.hachettego.com/">
								<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 140.14 143.84"><defs><style>.cls-1{fill:#231f20;}.cls-2{fill:#39b54a;}</style></defs><title>Hachette Go</title><path class="cls-1" d="M277.09,454.47V444c0-3.08-1.61-4.7-4.34-4.7s-4.42,1.68-4.42,4.7v10.43h-2.19v-24.6h2.19v9.66a6.14,6.14,0,0,1,4.81-2.13c3.83,0,6.14,2.45,6.14,6.27v10.8Z" transform="translate(-235 -325)"/><path class="cls-1" d="M293.09,443.19c0-2.55-1.27-3.88-4.49-3.88-2.25,0-3.4.55-4.42,2L282.65,440c1.48-2,3.23-2.55,6-2.55,4.49,0,6.64,2,6.64,5.6v11.47H293.1v-1.64a6.1,6.1,0,0,1-5,1.85c-2.38,0-3.78-.44-4.85-1.54a4.91,4.91,0,0,1-1.25-3.38c0-3,2.14-4.88,5.86-4.88h3v1.72h-2.72c-2.67,0-4,1.09-4,3.14s1.26,3.05,4.08,3.05a5.15,5.15,0,0,0,3.93-1.21,4.07,4.07,0,0,0,.9-3v-5.35Z" transform="translate(-235 -325)"/><path class="cls-1" d="M306,454.68c-4.38,0-7.44-3.05-7.44-8.64s3.06-8.64,7.44-8.64a6.67,6.67,0,0,1,5.56,2.54l-1.5,1.4a5.16,5.16,0,0,0-8.2.06,10.27,10.27,0,0,0,0,9.29,5.16,5.16,0,0,0,8.2.05l1.5,1.4a6.67,6.67,0,0,1-5.56,2.54Z" transform="translate(-235 -325)"/><path class="cls-1" d="M324.47,454.47V444c0-3.08-1.6-4.7-4.33-4.7s-4.43,1.68-4.43,4.7v10.43h-2.18v-24.6h2.18v9.66a6.15,6.15,0,0,1,4.82-2.13c3.82,0,6.13,2.45,6.13,6.27v10.8Z" transform="translate(-235 -325)"/><path class="cls-1" d="M334.08,444.88v1.73h9.33v-1c0-5.06-2.58-8.2-6.86-8.2s-6.85,3.21-6.85,8.64c0,5.83,2.73,8.64,7.28,8.64a7.7,7.7,0,0,0,6.14-2.6l-1.54-1.29a5.66,5.66,0,0,1-4.51,1.95,4.63,4.63,0,0,1-4.91-3.85,10.9,10.9,0,0,1-.29-2.86,9.31,9.31,0,0,1,.57-4.08,4.51,4.51,0,0,1,8.22,0,7.19,7.19,0,0,1,.57,2.93Z" transform="translate(-235 -325)"/><path class="cls-1" d="M350.78,454.47c-2.78,0-4.2-2-4.2-4.48V439.33h-2.21v-1.64h2.21v-5.32h2.19v5.32h3.17v1.64h-3.17V450c0,1.62.75,2.59,2.4,2.59h1.15v1.9Z" transform="translate(-235 -325)"/><path class="cls-1" d="M359.41,454.47c-2.79,0-4.2-2-4.2-4.48V439.33H353v-1.64h2.22v-5.32h2.18v5.32h3.17v1.64h-3.17V450c0,1.62.76,2.59,2.41,2.59H361v1.9Z" transform="translate(-235 -325)"/><path class="cls-1" d="M365.82,444.88v1.73h9.32v-1c0-5.06-2.57-8.2-6.85-8.2s-6.85,3.21-6.85,8.64c0,5.83,2.73,8.64,7.27,8.64a7.72,7.72,0,0,0,6.15-2.6l-1.54-1.29a5.67,5.67,0,0,1-4.51,1.95,4.64,4.64,0,0,1-4.92-3.85,11.35,11.35,0,0,1-.29-2.86,9.15,9.15,0,0,1,.58-4.08,4.51,4.51,0,0,1,8.22,0,7.2,7.2,0,0,1,.56,2.93Z" transform="translate(-235 -325)"/><path class="cls-1" d="M301.14,468.84a4,4,0,0,1-3.12-1.16l.89-.88a2.91,2.91,0,0,0,2.25.84c1.15,0,1.82-.49,1.82-1.35a1.16,1.16,0,0,0-.35-.91,1.49,1.49,0,0,0-1-.37l-1-.15a3,3,0,0,1-1.67-.71,2.19,2.19,0,0,1-.64-1.68c0-1.53,1.11-2.59,2.94-2.59a3.68,3.68,0,0,1,2.74,1l-.86.84a2.57,2.57,0,0,0-1.92-.68c-1,0-1.6.59-1.6,1.37a1.07,1.07,0,0,0,.33.82,2.1,2.1,0,0,0,1,.41l1,.14a3,3,0,0,1,1.65.66,2.3,2.3,0,0,1,.71,1.8c0,1.63-1.32,2.59-3.16,2.59Z" transform="translate(-235 -325)"/><path class="cls-1" d="M269.7,468.77h-3.56V460h3.42a2.35,2.35,0,0,1,2.65,2.41,2,2,0,0,1-1.18,1.86,2.08,2.08,0,0,1,1.32,2,2.38,2.38,0,0,1-2.65,2.48Zm-.25-7.59h-2v2.51h2c.85,0,1.43-.44,1.43-1.25s-.58-1.26-1.43-1.26Zm.12,3.71h-2.09v2.68h2.09a1.34,1.34,0,1,0,0-2.68Z" transform="translate(-235 -325)"/><path class="cls-1" d="M279.48,467.9a3.31,3.31,0,0,1-4.62,0c-.87-.86-.86-1.84-.86-3.53s0-2.66.86-3.53a3.33,3.33,0,0,1,4.62,0c.87.87.84,1.84.84,3.53s0,2.67-.84,3.53Zm-1-6.25a1.84,1.84,0,0,0-2.62,0c-.43.46-.51,1-.51,2.72s.08,2.26.51,2.73a1.86,1.86,0,0,0,2.62,0c.43-.47.52-1,.52-2.73s-.09-2.26-.52-2.72Z" transform="translate(-235 -325)"/><path class="cls-1" d="M287.46,467.9a3.16,3.16,0,0,1-2.32.94,3.12,3.12,0,0,1-2.31-.94c-.86-.86-.85-1.84-.85-3.53s0-2.66.85-3.53a3.15,3.15,0,0,1,2.31-.93,3.19,3.19,0,0,1,2.32.93c.86.87.84,1.84.84,3.53s0,2.67-.84,3.53Zm-1-6.25a1.84,1.84,0,0,0-2.62,0c-.43.46-.52,1-.52,2.72s.09,2.26.52,2.73a1.86,1.86,0,0,0,2.62,0c.43-.47.51-1,.51-2.73s-.08-2.26-.51-2.72Z" transform="translate(-235 -325)"/><polygon class="cls-1" points="60.55 143.76 58.09 139.43 56.6 141.21 56.6 143.76 55.27 143.76 55.27 134.98 56.6 134.98 56.6 139.4 60.2 134.98 61.83 134.98 58.98 138.42 62.12 143.76 60.55 143.76 60.55 143.76"/><path class="cls-2" d="M302.64,371.89c-3.27,4.16-3.08,11.67,1.4,15.16,4.17,3.25,12.35,2.26,15.63-1.77,3.41-4.19,2.87-12.24-1.67-15.45s-11.83-2.09-15.36,2.06c-1.26,1.48,4,.92,4.94-.2,2.85-3.36,7.24,1.23,8.18,4.12s1.29,7.84-1.25,9.95c-2.31,1.91-5.92-.68-7.15-2.92-1.92-3.51-2.36-7.86.22-11.15,1.23-1.57-4-1-4.94.2" transform="translate(-235 -325)"/><path class="cls-2" d="M294.12,366c-5.28-4.55-11.36-6-17.09-2-6.5,4.44-9.75,16.06-8.19,23.57S277,398.16,284,396.43c7.65-1.87,12.35-8,13.61-15.64l-5.37,1.15c.6,7.7,1.95,15.3,2.55,23,.1,1.27,5.53.24,5.4-1.44-.61-7.7-1.95-15.3-2.55-23-.11-1.34-5.17-.1-5.38,1.15-.66,4-2,8.44-5.66,10.81-6,3.92-11.29-1.21-12.38-6.39-.95-4.49-1-7.52.37-11.77a19.25,19.25,0,0,1,3.79-7.16c3.41-3.54,7.45-2,10.66.78,1.21,1,6.13-1,5.06-1.94" transform="translate(-235 -325)"/><path class="cls-2" d="M295.91,379.9c-2.51,0-5,0-7.52,0a7.12,7.12,0,0,0-4.24,1.14c-.84.62-.89,1.43.39,1.44,2.94.05,5.88.05,8.82,0,1.18,0,3.24-.47,4-1.47s-.72-1.12-1.45-1.11" transform="translate(-235 -325)"/><path class="cls-1" d="M309,404.11c.66,1.65,1.32,3.29,2,4.91.49,1.13,1.11,2.21,1.59,3.35,1.09,2.59,2.13,5.21,3.19,7.82a35.12,35.12,0,0,0,1.61,3.47c.45.84.9,1.68,1.29,2.54.31.68.54,1.4.82,2.09.43,1.08.87,2.15,1.31,3.23.06.14.12.29.33.25a.31.31,0,0,0,.27-.33,2.9,2.9,0,0,0,0-.51,8.64,8.64,0,0,0-.48-2.31c-.35-1-.7-1.92-1.11-2.85s-1-2.11-1.47-3.15c-.38-.78-.85-1.52-1.18-2.31-.7-1.66-1.33-3.34-2-5-.75-1.88-1.54-3.75-2.47-5.55-.54-1-1.05-2.1-1.55-3.17a48.82,48.82,0,0,0-2.54-5.19c-.14-.23-.39-.7-.56-.6s-.13.4-.06.61c.33.9.62,1.82,1,2.71" transform="translate(-235 -325)"/><path class="cls-1" d="M235.09,389.65a.42.42,0,0,1-.08-.39c0-.38.32-.42.63-.52l.55-.14c.22-.06,1.91-.44,3.11-.6,3-.4,6-.73,9-1.28,3.62-.67,7.26-1.28,10.89-1.91.71-.12,1.42-.19,2.13-.28.15,0,.44,0,.48.08s-.27.37-.49.47a10,10,0,0,1-1.19.44c-1.1.28-2.22.53-3.32.79s-2.26.59-3.41.82c-1.82.36-3.65.67-5.47,1-1.1.2-2.19.41-3.3.57-1.44.22-2.89.39-4.33.59l-2.95.41c-.35.05-.71.06-1.07.12a1.82,1.82,0,0,1-.9,0,.79.79,0,0,1-.24-.12" transform="translate(-235 -325)"/><path class="cls-1" d="M246,332.56c.73.82,1.44,1.66,2.22,2.4,1.47,1.4,3,2.71,4.47,4.1s3.08,3,4.63,4.48c.65.63,1.31,1.24,2,1.85,1.93,1.74,3.83,3.51,5.79,5.21a50.48,50.48,0,0,1,4.6,4.31,18,18,0,0,0,1.44,1.46,4.77,4.77,0,0,0,1.06.73c.27.14.77.16.88-.05s-.06-.18-.09-.21c-.92-.92-1.9-1.77-2.77-2.76-1.65-1.9-3.33-3.77-5.1-5.52-.9-.9-1.81-1.78-2.65-2.74-2-2.31-4.13-4.5-6.25-6.69a63.68,63.68,0,0,0-7.54-6.63c-.4-.3-.79-.6-1.19-.88a1.18,1.18,0,0,0-.87-.26,1,1,0,0,0-.79.26c-.3.36,0,.7.19.94" transform="translate(-235 -325)"/><path class="cls-1" d="M245.11,362.8a.62.62,0,0,0-.33.13c-.17.13-.06.39.16.58a2,2,0,0,0,1,.5c.77.14,1.55.29,2.32.45l5.72,1.21,3,.68c2.17.51,4.34,1,6.52,1.54.65.15,1.33.25,2,.35.4.06,1,0,1.05-.19s-.27-.26-.4-.29l-1.38-.36c-.47-.11-.86-.24-1.33-.37l-4.68-1.3c-.53-.15-1.05-.3-1.59-.42s-.86-.21-1.51-.38l-.71-.19c-1.46-.35-2.92-.71-4.38-1.05a26.64,26.64,0,0,0-4-.7,4.9,4.9,0,0,1-.71-.14,2.46,2.46,0,0,0-.7-.06Z" transform="translate(-235 -325)"/><path class="cls-1" d="M302.18,363.06c.24.08.32-.13.4-.26a1.29,1.29,0,0,0,.16-.41,33.09,33.09,0,0,0,.65-4.94c.07-1.85.1-3.71.21-5.56s.3-3.41.45-5.12c0-.43.07-.85.11-1.28.2-2.26.41-4.52.61-6.78l.48-5c.07-.76.11-1.37.17-2.13,0-.38.09-.7.09-.88a.41.41,0,0,0-.19-.4.61.61,0,0,0-.42,0,1.14,1.14,0,0,0-.73.72,12.32,12.32,0,0,0-.7,1.89,52.6,52.6,0,0,0-.73,7c-.11,1.54-.17,3.1-.37,4.64a43.48,43.48,0,0,0-.31,6.14c0,1.28.08,2.56.11,3.84,0,1.1.08,2.21,0,3.31,0,1.44-.11,2-.2,3.48l-.06.85a2.81,2.81,0,0,0,0,.58c0,.13.11.31.22.34" transform="translate(-235 -325)"/><path class="cls-1" d="M280.45,335.27c.18.61.42,1.21.55,1.83.17.8.23,1.63.39,2.43.36,1.68.7,3.37,1.14,5,.49,1.85,1.11,3.65,1.63,5.49a28.58,28.58,0,0,0,1.25,3.69,4.07,4.07,0,0,0,.42.73c.09.13.35.18.43,0s-.07-.37-.11-.56c-.18-.78-.38-1.55-.54-2.34-.44-2.14-.84-4.29-1.3-6.43-.38-1.8-.84-3.57-1.25-5.37-.32-1.43-.59-2.87-.91-4.3-.15-.71-.32-1.42-.52-2.12-.14-.45-.51-1-.83-1s-.54,0-.74.32-.08.69,0,1c.1.54.27,1.05.42,1.57" transform="translate(-235 -325)"/><path class="cls-1" d="M355.55,406a5.52,5.52,0,0,0-.72-.66c-.53-.4-1.06-.77-1.59-1.14-.88-.62-1.75-1.29-2.66-1.83s-2.12-1.12-3.18-1.67c-.61-.32-1.22-.65-1.85-.94-2.16-1-4.38-1.76-6.53-2.83-1.29-.65-2.62-1.15-3.94-1.71-1.83-.78-3.65-1.57-5.49-2.33-.86-.36-1.74-.68-2.61-1-.31-.11-1.06-.05-1,.16s1,.51,1.42.73c1.53.74,3,1.55,4.6,2.18,1.77.71,3.51,1.49,5.25,2.32,1.3.62,2.58,1.3,3.9,1.85a33.86,33.86,0,0,1,4.26,2.13c.82.46,3,1.68,3.83,2.17,1.18.7,2.18,1.12,3.35,1.86.65.41,1.32.78,2,1.13a2.57,2.57,0,0,0,.77.2c.13,0,.31,0,.34-.21a.61.61,0,0,0-.14-.42" transform="translate(-235 -325)"/><path class="cls-1" d="M265.5,334.1c.89,1.39,1.82,2.75,2.68,4.17q2.69,4.39,5.72,8.5c.34.46.72.88,1.09,1.31.15.17.52.54.63.19.07-.2-.08-.41-.15-.59-.24-.6-.47-1.21-.75-1.79-.54-1.1-1.12-2.18-1.67-3.27-.76-1.51-1.48-3.05-2.26-4.55a51.87,51.87,0,0,0-3.61-5.85,3.51,3.51,0,0,0-1.33-1.07,1.83,1.83,0,0,0-.65-.25.64.64,0,0,0-.6.09,1.45,1.45,0,0,0-.1,1.41,18,18,0,0,0,1,1.7" transform="translate(-235 -325)"/><path class="cls-1" d="M318.77,396c0,.41.57.62.85.88l5.21,4.8a50.37,50.37,0,0,0,7.73,6.14c.48.29,1,.9,1.34.6s.13-.45.07-.81a6.15,6.15,0,0,0-.52-1,8.31,8.31,0,0,0-1.13-1.45c-.77-.68-1.45-1.49-2.26-2.12q-3.21-2.49-6.51-4.85c-1.3-.93-1.78-1.46-3.14-2.31a1.85,1.85,0,0,0-.93-.32s-.66-.06-.71.46" transform="translate(-235 -325)"/><path class="cls-1" d="M239.66,376.33c.6.06,1.21.08,1.81.13a39.71,39.71,0,0,0,5.12.09l8.8-.47c1.46-.08,2.93-.15,4.39-.25.73-.05,2.16-.13,2.13-.36s-.5-.33-.82-.34c-1.12-.05-2.25-.08-3.37-.1-2.9-.06-5.8-.12-8.7-.15-1.32,0-2.64,0-4,0-2.13.09-4.27.22-6.4.33-.42,0-.56.19-.33.43a2,2,0,0,0,1.33.66" transform="translate(-235 -325)"/><path class="cls-1" d="M311.89,357.85a.15.15,0,0,1-.21-.06,2.56,2.56,0,0,1,.05-.92c.5-2,1-3.95,1.49-5.93.42-1.66.77-3.33,1.26-5,.43-1.47,1-2.89,1.51-4.36.71-2.18,1.34-4.39,2-6.58.39-1.23.85-2.45,1.25-3.68s.72-2.41,1.12-3.59a14.59,14.59,0,0,1,.87-2A1.77,1.77,0,0,1,322,325a.45.45,0,0,1,.47.06.51.51,0,0,1,.14.44c-.5,1.84-1,3.68-1.54,5.49-.82,2.68-1.73,5.32-2.53,8a51.89,51.89,0,0,1-2,5.42c-1.23,2.94-2.06,6-3,9.06-.37,1.2-.81,2.38-1.23,3.56-.1.28-.22.7-.39.79" transform="translate(-235 -325)"/><path class="cls-1" d="M251,410.4c2.2-1.31,4.38-2.63,6.54-4,1-.66,2-1.39,3-2.12,1.47-1.09,2.92-2.22,4.38-3.34.35-.26.72-.51,1.06-.78.12-.09.39-.25.25-.39s-.29.1-.41.18c-.29.18-.57.37-.87.54s-.85.42-1.25.68c-1.6,1-3.17,2.08-4.78,3.08-2.09,1.3-4.21,2.56-6.31,3.84-1.28.78-2.57,1.55-3.83,2.36a8.78,8.78,0,0,0-1.75,1.33c-.1.11-.16.18-.09.32a.29.29,0,0,0,.38.13,4.32,4.32,0,0,0,.81-.29c1-.51,1.95-1,2.87-1.55" transform="translate(-235 -325)"/><path class="cls-1" d="M287.45,420.11c-.26,2.11-.71,4.2-1.12,6.29a23.92,23.92,0,0,0-.34,2.38,2.39,2.39,0,0,0,.12,1,1.39,1.39,0,0,0,.45.66.34.34,0,0,0,.46-.18,5,5,0,0,0,.2-.83c.23-1.61.45-3.23.64-4.84s.34-3.26.52-4.88c.1-.86.19-1.72.37-2.57.31-1.48.7-2.95,1-4.43a6.24,6.24,0,0,0,.26-2.18,2.05,2.05,0,0,0-.07-.6c-.09-.21-.18-.16-.24-.07a1,1,0,0,0-.11.34c-.09.48-.15,1-.27,1.46-.44,1.75-.93,3.5-1.34,5.25a30.28,30.28,0,0,0-.57,3.25" transform="translate(-235 -325)"/><path class="cls-1" d="M273.37,404.48c-.93.7-1.85,1.42-2.73,2.19a44.46,44.46,0,0,0-6.42,7.21c-.53.74-1,1.49-1.54,2.25a.69.69,0,0,0-.08.58.82.82,0,0,0,.76.28,4.34,4.34,0,0,0,1.33-.63,37.27,37.27,0,0,0,3.86-3.57c1.69-2,3.38-3.94,5.05-5.93.53-.63,1-1.33,1.47-2a.59.59,0,0,0-.54-.94,3.85,3.85,0,0,0-1.16.54" transform="translate(-235 -325)"/><path class="cls-1" d="M335.43,376.28c-.59.06-1.18,0-1.77.07-.24,0-.75.17-.65.36s.63.26.8.27a14.06,14.06,0,0,0,2.34,0c2.51-.2,5-.46,7.53-.76s4.87-.46,7.31-.58l6.49-.32a2,2,0,0,0,1.16-.4.27.27,0,0,0,.1-.39c-.08-.17-.88-.23-1.38-.31a10.63,10.63,0,0,0-2.76,0c-1.72.17-3.43.36-5.15.55l-10.69,1.18c-1.11.12-2.22.26-3.33.36" transform="translate(-235 -325)"/><path class="cls-1" d="M306.06,424.43c.46,1.42,1,2.83,1.45,4.24a1.37,1.37,0,0,0,.31.48c.21.2.4.13.57-.13a1.16,1.16,0,0,0,.12-1c-.54-2.12-1-4.26-1.63-6.36-.67-2.26-1.51-4.47-2.25-6.71-.55-1.66-1.05-3.35-1.58-5a2.56,2.56,0,0,0-.28-.62.08.08,0,0,0-.15.05,2,2,0,0,0,0,.44,32.13,32.13,0,0,0,1.27,7.61c.66,2.35,1.44,4.67,2.19,7" transform="translate(-235 -325)"/><path class="cls-1" d="M292.7,341.77a.52.52,0,0,0-.36.18,1.12,1.12,0,0,0-.25.58,13.58,13.58,0,0,0,.56,3.85c.33,1.18.67,2.35.88,3.53s.22,2.14.34,3.21c0,.19-.06.5.36.52s.38-.27.38-.48c0-1,.07-1.89,0-2.84-.22-2.23-.48-4.47-.79-6.7a4.79,4.79,0,0,0-.6-1.61.52.52,0,0,0-.5-.24" transform="translate(-235 -325)"/><path class="cls-1" d="M322.83,411.05c-.28-.65-.58-1.3-.9-1.94-.55-1.05-1.11-2.1-1.69-3.14a2.59,2.59,0,0,0-.64-.72,1.67,1.67,0,0,0-.51-.27c-.15-.05-.5-.18-.65-.1a.48.48,0,0,0-.37.26.87.87,0,0,0,.08.9,14.78,14.78,0,0,0,.88,1.73c.94,1.43,1.91,2.84,2.89,4.24a.69.69,0,0,0,.49.33c.25,0,.77-.49.42-1.29" transform="translate(-235 -325)"/><path class="cls-1" d="M281.94,409.28a.5.5,0,0,0-.58.16,17.75,17.75,0,0,0-1.24,1.7,88.89,88.89,0,0,0-5.52,10.25,46.61,46.61,0,0,0-2.46,6.3c.13.12.56-.19.82-.47a7.37,7.37,0,0,0,1.5-1.93c1.44-2.67,2.87-5.34,4.28-8a38.58,38.58,0,0,0,3.1-7c.12-.41.3-.83.1-1" transform="translate(-235 -325)"/><path class="cls-1" d="M254.62,355c.88.52,1.75,1,2.66,1.5s1.61.74,2.43,1.08a4.43,4.43,0,0,0,1,.25,4,4,0,0,0,1.28-.24.36.36,0,0,0,.12-.65,1.59,1.59,0,0,0-.29-.15l-4.13-1.73c-.76-.32-1.52-.62-2.26-1a1.6,1.6,0,0,0-1.26-.26c-.36.11-.53.28-.3.57a3,3,0,0,0,.75.61" transform="translate(-235 -325)"/><path class="cls-1" d="M321.5,353.77c.33-.43.63-.89.92-1.34.62-1,1.2-2,1.83-2.91.28-.43.63-1.37,0-1.27-.05,0-.18.11-.27.16a9.63,9.63,0,0,0-2,2,11.65,11.65,0,0,0-1.17,1.7c-.42.7-.46,2,.11,2.08.29,0,.49-.23.63-.41" transform="translate(-235 -325)"/><path class="cls-1" d="M343.16,364.59a11.66,11.66,0,0,1,1.16-.31c.16,0,.69-.15.41-.61-.13-.23-.6-.29-.71-.29a3.27,3.27,0,0,0-1.37.26c-1.65.59-3.3,1.26-4.93,2a37.89,37.89,0,0,1-4.81,1.71c-1.42.42-2.84.81-4.26,1.22a1.23,1.23,0,0,0-.75.73c-.09.19-.23.46,0,.61a2.25,2.25,0,0,0,.83.27,3.54,3.54,0,0,0,1.91-.25c1.13-.45,2.25-.94,3.38-1.42l7-3c.72-.31,1.45-.64,2.18-.92" transform="translate(-235 -325)"/><path class="cls-1" d="M335.2,353.74a14.81,14.81,0,0,0,1.17-1.08c.57-.59,2.17-1.84,3.11-2.64.56-.49,1.26-1.57,1-1.73s-.9.08-1,.13c-.94.44-1.45.78-2.22,1.18A14.44,14.44,0,0,0,334.8,351c-1.16.9-2.32,1.82-3.46,2.78-2.18,1.84-4.38,3.66-6.5,5.59a21.7,21.7,0,0,0-2.34,2.76,2.55,2.55,0,0,0-.5,1.11c.05.12.1.15.19.15a1.49,1.49,0,0,0,.54-.27q6.39-4.36,12.47-9.33" transform="translate(-235 -325)"/><path class="cls-1" d="M251.32,398.55c.77-.24,1.53-.54,2.28-.85,1.59-.66,3.15-1.37,4.76-2,.71-.27,1.31-1.14,1.09-1.57-.14-.19-.79-.13-.94-.11-.5.08-2.35.4-3.73.75a18.56,18.56,0,0,0-2.91,1.08c-2.33.94-1.9,2.61-1.62,2.79a1.69,1.69,0,0,0,1.07-.09" transform="translate(-235 -325)"/><path class="cls-1" d="M296.86,426.11c.12-.94.26-1.87.38-2.8.06-.5.12-1,.13-1.49a25.68,25.68,0,0,0-.57-5.36.18.18,0,0,0-.14-.16c-.23-.05-.24.13-.3.3a5.86,5.86,0,0,0-.25,1.58,37.09,37.09,0,0,0,.07,6.33c.08.7.09,1.44.14,2.16a1.3,1.3,0,0,0,.06.57c.09.14.4-.49.48-1.13" transform="translate(-235 -325)"/><path class="cls-1" d="M327.7,384.76c.13.18.22.44.39.52a6.26,6.26,0,0,0,1.2.4,31.07,31.07,0,0,0,7.7.62c.68,0,1.37-.06,2.05-.11a.8.8,0,0,0,.83-.56,1.69,1.69,0,0,0-1.26-.82,70.85,70.85,0,0,0-9.55-.43,4.17,4.17,0,0,0-.86.08,2.14,2.14,0,0,0-.5.3" transform="translate(-235 -325)"/></svg>
							</a>
							<meta itemprop="publisher" content="Hachette Go" />
										</div>
			</div>

			<div class="title-header__formats-container">
				<p class="v2-button-cta">Buy Now:</p>
<div class="title-header__buy-links--container ">
			<a class="btn btn-default btn-default title-header__buy-links--button"
				target="_blank"
				href="http://www.amazon.com/gp/search/?tag=hacboogrosit-20&#038;search-alias=stripbooks&#038;field-isbn=9780306924941"
				data-type="link-event"
				data-category="Retailer Button"
				data-action="Click to Retail"
				data-label="Amazon"
			>Amazon		</a>
			<a class="btn btn-default btn-default title-header__buy-links--button"
				target="_blank"
				href="http://itunes.apple.com/us/book/isbn9780306924941?mt=11&#038;at=1l3vqKK"
				data-type="link-event"
				data-category="Retailer Button"
				data-action="Click to Retail"
				data-label="Apple Books"
			>Apple Books		</a>
			<a class="btn btn-default btn-default title-header__buy-links--button"
				target="_blank"
				href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.barnesandnoble.com/s/9780306924941"
				data-type="link-event"
				data-category="Retailer Button"
				data-action="Click to Retail"
				data-label="Barnes &amp; Noble"
			>Barnes &amp; Noble		</a>
			<a class="btn btn-default btn-default title-header__buy-links--button"
				target="_blank"
				href="https://play.google.com/store/search?q=9780306924941&#038;c=books&#038;PAffiliateID=1011lmTI"
				data-type="link-event"
				data-category="Retailer Button"
				data-action="Click to Retail"
				data-label="Google Play"
			>Google Play		</a>
				<a
		class="expand-circle-button exapand-collapse-button toggleable hide-toggle "
		data-toggle="collapse"
		data-target=".retailers-collapse"
		data-text-original="See All"
		data-text-toggle="See Less">See All</a>
	</div>

	<div class="retailers-collapse title-header__buy-links--container" aria-expanded="false" style="height:0px;overflow:hidden;">
					<a class="btn btn-default btn-default title-header__buy-links--button"
					target="_blank"
					href="https://www.ebooks.com/cj.asp?AID=10281551&#038;PID=8040641&#038;url=https://www.ebooks.com/searchapp/searchresults.net?term=9780306924941"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Ebooks.com"
				>
				Ebooks.com			</a>
					<a class="btn btn-default btn-default title-header__buy-links--button"
					target="_blank"
					href="https://click.linksynergy.com/link?id=x6gcKowLFn8&#038;offerid=551651.100009780306924941&#038;type=2&#038;murl=https://store.kobobooks.com/search?Query=9780306924941"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Kobo"
				>
				Kobo			</a>
			</div>
			</div>

			<div class="title-header__meta-container">
			<div class="title-header__meta">
				<p class="title-header__meta-format title-header__meta-line">ebook									/ ISBN-13: <span itemprop="isbn">9780306924941</span>
									</p>

				<div class="title-header__meta-group">
					
<div class="title-header__meta-line">
	
		<span itemprop="price" class="title-header__meta-price">
			USD:			<span class="title-header__meta-price-original">
				$15.99			</span>

										<span class="title-header__meta-price-divider">&nbsp;/&nbsp;</span>
					</span>

	
		<span itemprop="price" class="title-header__meta-price">
			CAD:			<span class="title-header__meta-price-original">
				$19.99			</span>

								</span>

	</div>

<div class="row-break"></div>
						<p class="title-header__meta-line title-header__page-count">
							ON SALE: May 10th 2022							<meta itemprop="datePublished" content="2022-05-10" />
						</p>
						
											<p class="title-header__genre">
							<span class="title-header__meta-genre">Genre</span>: <span><a href="https://www.hachettebookgroup.com/genre-category/nonfiction/"><span itemprop="genre">Nonfiction</span></a> / <a href="https://www.hachettebookgroup.com/genre/sports-recreation/"><span itemprop="genre">Sports &amp; Recreation</span></a> / <a href="https://www.hachettebookgroup.com/genre/sports-recreation/golf/"><span itemprop="genre">Golf</span></a></span>
						</p>
					
											<div class="row-break"></div>
						<p class="title-header__page-count">PAGE COUNT: <span itemprop="numberOfPages">256</span></p>
										</div>
			</div>
		</div>

		<div class="title-header__formats-container">
			
	<p class="v2-button-cta">Select a format:</p>


	<div class="btn btn-default btn-default title-header__format-button title-header__format-current">
		<a href="#">
			<span>
			ebook <span class="title-header__dropdown-format format-on-btn__active"></span>		</a>
	</div>

	
			<a href="https://www.hachettebookgroup.com/titles/rick-reilly/can-i-bring-my-clubs/9780306924934/" class="btn btn-default btn-default title-header__format-button  modal-hardcover"
				data-toggle="popover"
				title="Hardcover"
				data-content="
				USD: $29 / CAD: $37					/ Page Count: 256								">
					Hardcover				</a>

		
			<a href="https://www.hachettebookgroup.com/titles/rick-reilly/can-i-bring-my-clubs/9781549160561/" class="btn btn-default btn-default title-header__format-button  modal-audiobook-downloadable"
				data-toggle="popover"
				title="Audiobook Downloadable"
				data-content="
				Unabridged / USD: $26.98 / CAD: $33.98				">
					Audiobook Downloadable <span class="title-header__dropdown-format format-on-btn">Unabridged</span>				</a>

		
		
			</div>

		
		</div>
	</div>

					<div class="module__content module--fixed">
				<div class="title-header__description-text title-header__full-summary">
					<p><b>Beloved bestselling author and golf aficionado Rick Reilly channels his insatiable curiosity, trademark sense of humor, and vast knowledge of the game in 80 original pieces about what the game has meant to him, to others&mdash;and all the reasons we love it.</b><br /><br />This is the book Rick Reilly has been writing in the back of his head since he fell in love with the game of golf at eleven years old. He unpacks and explores all of the wonderful, maddening, heart-melting, heart-breaking, cool, and captivating things about golf that make the game so utterly addictive. We meet the PGA Tour player who robbed banks by night to pay his motel bills, the golf club maker who takes weekly psychedelic trips, and the caddy who kept his loop even after an 11-year prison stint. We learn how a man on his third heart nearly won the U.S. Open, how a Vietnam POW saved his life playing 18 holes a day in his tiny cell, and about the course that&#039;s absolutely free.</p><p>Reilly will mine all of the game&rsquo;s quirky traditions&mdash; from the shot of bourbon you take before you tee off at Peyton Manning&rsquo;s course, to the way the starter at St. Andrews announces to your group (and the hundreds of tourists watching), &ldquo;You&rsquo;re on the first tee, gentlemen.&rdquo; He means that quite literally. St. Andrews has the first tee ever invented.&#160;We&rsquo;ll visit the eighteen most unforgettable holes around the world (Reilly has played them all), including the hole in Indonesia where the biggest hazard is monkeys, the one in the Caribbean that&#039;s underwater, and the one in South Africa that requires a shot over a pit of alligators; not to mention&#160;Reilly&rsquo;s attempt to play the most mini-golf holes in one day.<br /><br />Reilly will admire and unload on all the great figures in the game, from Phil Mickelson to Bobby Jones to the simple reason Jack Nicklaus is better than Tiger Woods. Reilly will explain why we should stop hating Bryson DeChambeau unless we hate genius,&#160;the greatest upset in women&rsquo;s golf history, and why Ernie Els throws away every ball that makes a birdie. Plus all the Greg Norman stories Reilly has never been able to tell before, and the great fun of being Jim Nantz. Connecting it all will be the story of Reilly&rsquo;s own personal journey through the game, especially as it connects to his tumultuous relationship with his alcoholic father, and how the two eventually reconciled through golf. This&#160;is Reilly&rsquo;s valentine to golf, a&#160;cornucopia of stories that no golfer will want to be without.</p>				</div>
			</div>
		</header>
<div class="signup module">
	<div class="module__content">
	<div class="signup__content">
		<p class="newsletter-text">Get recommended reads, deals, and more from Hachette</p>
		<div class="signup__form-wrapper">
			<form class="signup__form">
				<label for="email_address_input" class="screen-reader-text">Get recommended reads, deals, and more from Hachette</label>
				<input id="email_address_input" type="email" name="email_address" class="hachette-input hachette-email" placeholder="Your email address" />
												<button class="newsletter-submit"
					data-type="click-event" data-category="Form Newsletter" data-action="Submit Form" data-label="Submit Newsletter"
				>
					Sign Up				</button>
			</form>
		</div>
	</div>
		<p class="signup__legal">
			By clicking ‘Sign Up,’ I acknowledge that I have read and agree to Hachette Book Group’s 			<a href="https://www.hachettebookgroup.com/terms-and-policies/privacy-policy/">Privacy Policy</a>
			 and 			<a href="https://www.hachettebookgroup.com/terms-and-policies/terms-of-use/">Terms of Use</a>
		</p>
	</div>
</div>
<div
	id="module-whats-inside"
	class="inside module module-whats-inside zola module--fixed module--dark"
	data-isbn="9780306924941"
>
	<div class="module__content module--fixed">
		<h2 class="module-header module-header--default module-header--default-center">
			What&#039;s Inside		</h2>
		<div class="inside__inner">
			<div id="inside__inner-content-732418180-truncate" class="inside__inner-content" data-load-more-target="whats-inside__read-more" truncateDesktop truncateMobile>
							</div>
		</div>
		<a data-load-more-element="whats-inside__read-more" class="btn btn-default whats-inside__read-more" loadmoreToggle>
			<span class="toggle-text_truncated">
				Read More			</span>
			<span class="toggle-text_expanded">
				Read Less			</span>
		</a>
	</div>
</div>
<div class="reader-reviews module module--fixed">
	<div class="module__content module--fixed">
		<h2 class="module-header module-header--default-center">Reader Reviews</h2>
		<div id="syndetics_unbound"></div>
	</div>
</div>

<div class="contributor-titles module">
	<div class="module__content">
		<div id="titles-carousel-501453-carousel" class="carousel slide" data-desktop-slide-items="6" data-mobile-slide-items="1" data-desktop-slide-rows="1">
							<h2 class="module-header module-header--default-center">
					Related Reads				</h2>
			
			<ol class="carousel-indicators banner__carousel-indicators">
									<li data-target="#titles-carousel-501453-carousel" data-slide-to="0"></li>
									<li data-target="#titles-carousel-501453-carousel" data-slide-to="1"></li>
									<li data-target="#titles-carousel-501453-carousel" data-slide-to="2"></li>
									<li data-target="#titles-carousel-501453-carousel" data-slide-to="3"></li>
									<li data-target="#titles-carousel-501453-carousel" data-slide-to="4"></li>
									<li data-target="#titles-carousel-501453-carousel" data-slide-to="5"></li>
									<li data-target="#titles-carousel-501453-carousel" data-slide-to="6"></li>
									<li data-target="#titles-carousel-501453-carousel" data-slide-to="7"></li>
									<li data-target="#titles-carousel-501453-carousel" data-slide-to="8"></li>
									<li data-target="#titles-carousel-501453-carousel" data-slide-to="9"></li>
									<li data-target="#titles-carousel-501453-carousel" data-slide-to="10"></li>
									<li data-target="#titles-carousel-501453-carousel" data-slide-to="11"></li>
							</ol>
			<div class="carousel-inner" role="listbox">
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/kevin-robbins/the-last-stand-of-payne-stewart/9780316485296/" aria-label="The Last Stand of Payne Stewart">
								<img width="190" height="285" src="" class="lazyload orientation-portrait" alt="The Last Stand of Payne Stewart" loading="lazy" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2020/11/9780316485296.jpg?fit=190%2C285" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/rick-reilly/commander-in-cheat/9780316527842/" aria-label="Commander in Cheat">
								<img width="190" height="285" src="" class="lazyload orientation-portrait" alt="Commander in Cheat" loading="lazy" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2020/04/9780316527842.jpg?fit=190%2C285" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/george-plimpton/the-bogey-man/9780316326339/" aria-label="The Bogey Man">
								<img width="174" height="285" src="" class="lazyload orientation-portrait" alt="The Bogey Man" loading="lazy" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2017/06/9780316326339.jpg?fit=174%2C285" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/john-feinstein/a-good-walk-spoiled/9780316378017/" aria-label="A Good Walk Spoiled">
								<img width="190" height="285" src="" class="lazyload orientation-portrait" alt="A Good Walk Spoiled" loading="lazy" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2017/09/9780316378017.jpg?fit=190%2C285" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/john-feinstein/the-majors/9780316378055/" aria-label="The Majors">
								<img width="185" height="285" src="" class="lazyload orientation-portrait" alt="The Majors" loading="lazy" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2017/09/9780316378055.jpg?fit=185%2C285" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/gil-capps/the-magnificent-masters/9780306821851/" aria-label="The Magnificent Masters">
								<img width="190" height="285" src="" class="lazyload orientation-portrait" alt="The Magnificent Masters" loading="lazy" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2017/09/9780306821851.jpg?fit=190%2C285" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/dick-crouser/funny-but-true-golf-anecdotes/9781451670776/" aria-label="Funny (but true) Golf Anecdotes">
								<img width="190" height="265" src="" class="lazyload orientation-portrait" alt="Funny (but true) Golf Anecdotes" loading="lazy" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2018/01/97814516707761.jpg?fit=190%2C265" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/don-van-natta/wonder-girl/9780316175913/" aria-label="Wonder Girl">
								<img width="187" height="285" src="" class="lazyload orientation-portrait" alt="Wonder Girl" loading="lazy" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2017/06/9780316175913.jpg?fit=187%2C285" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/len-shapiro/golf-list-mania/9780762442300/" aria-label="Golf List Mania!">
								<img width="190" height="285" src="" class="lazyload orientation-portrait" alt="Golf List Mania!" loading="lazy" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2017/09/9780762442300.jpg?fit=190%2C285" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/tiger-woods/how-i-play-golf/9781455500482/" aria-label="How I Play Golf">
								<img width="190" height="231" src="" class="lazyload orientation-portrait" alt="How I Play Golf" loading="lazy" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2017/06/9781455500482.jpg?fit=190%2C231" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/gary-mccord/bad-lies/9780316126311/" aria-label="Bad Lies">
								<img width="190" height="186" src="" class="lazyload orientation-landscape" alt="Bad Lies" loading="lazy" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2017/06/9780316126311.jpg?fit=190%2C186" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/john-feinstein/moment-of-glory/9780316053112/" aria-label="Moment of Glory">
								<img width="188" height="285" src="" class="lazyload orientation-portrait" alt="Moment of Glory" loading="lazy" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2017/06/9780316053112.jpg?fit=188%2C285" />							</a>
						</div>
					</div>
							</div>
			<a class="left carousel-control site-carousel__control--prev" href="#titles-carousel-501453-carousel" role="button" aria-label="Left Arrow">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="title-left-arrow  desc-left-arrow">
	<title id="title-left-arrow">Left Arrow</title>
	<desc id="desc-left-arrow">Left arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
			</a>
			<a class="right carousel-control site-carousel__control--next" href="#titles-carousel-501453-carousel" role="button" aria-label="Right Arrow">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="title-right-arrow  desc-right-arrow">
	<title id="title-right-arrow">Right Arrow</title>
	<desc id="desc-right-arrow">Right arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
			</a>
		</div>
	</div>
</div>
<div class="share module module--fixed">
	<div class="module__content module--fixed">
		<ul class="site__share">
			<li class="site__share-prompt">Share</li>
			<li class="share-facebook">
				<a href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Frick-reilly%2Fso-help-me-golf%2F9780306924941%2F" target="_blank"
					data-type="link-event" data-category="Social Share" data-action="Click to Share" data-label="Facebook"
				>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75" role="img" aria-labelledby="title-facebook-icon  desc-facebook-icon">
	<title id="title-facebook-icon">Facebook Icon</title>
	<desc id="desc-facebook-icon">Round FB icon with f initial</desc>
	<path role="presentation" class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm4.47,19.37H21.06V30.44H16.23c0-3.41,0-7.4,0-11H14.18V15.93h2c.1-2.55.14-5.07,1.41-6.36C19,8.12,20.4,8.3,24.55,8.3v3.56s-2.63-.26-3.29.75c-.36.55-.15,2.16-.18,3.32h3.49C24.27,17.28,24.06,18.2,23.84,19.37Z" transform="translate(0 0.01)"/></svg>
				</a>
			</li>
			<li class="share-twitter">
				<a href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Frick-reilly%2Fso-help-me-golf%2F9780306924941%2F&#038;text=So%20Help%20Me%20Golf" target="_blank"
					data-type="link-event" data-category="Social Share" data-action="Click to Share" data-label="Twitter"
				>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75" role="img" aria-labelledby="title-twitter-icon  desc-twitter-icon">
	<title id="title-twitter-icon">Twitter Icon</title>
	<desc id="desc-twitter-icon">Twitter Logo</desc>
	<path role="presentation" role="presentation" class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.32,13.62a6.18,6.18,0,0,1-1.3,1.49l-.6.47A11,11,0,0,1,26.62,18a10.69,10.69,0,0,1-7.49,8.45,11.45,11.45,0,0,1-5.41.22A13.94,13.94,0,0,1,11.47,26a9,9,0,0,1-1.08-.56l-.34-.2a6.24,6.24,0,0,0,1.22,0c.38-.06.74,0,1.09-.12a7.83,7.83,0,0,0,2.29-.83,4.25,4.25,0,0,0,1-.68,3.25,3.25,0,0,1-1.14-.2A3.84,3.84,0,0,1,12.14,21c.37,0,1.45.14,1.71-.07a2.79,2.79,0,0,1-1.25-.5,3.68,3.68,0,0,1-1.8-3.27l.39.19a4.2,4.2,0,0,0,.8.22,1.15,1.15,0,0,0,.52,0h0c-.19-.22-.51-.37-.7-.61a3.91,3.91,0,0,1-.86-3.47,4.43,4.43,0,0,1,.41-1h0a2.33,2.33,0,0,0,.35.4A7,7,0,0,0,12.85,14a11.25,11.25,0,0,0,4.67,2.26,7.31,7.31,0,0,0,1.72.22,3.55,3.55,0,0,1,0-1.79,3.77,3.77,0,0,1,2.16-2.57,4.64,4.64,0,0,1,.85-.26l.47-.06a3.93,3.93,0,0,1,3,1.2,6.2,6.2,0,0,0,2-.66l.48-.26a3.82,3.82,0,0,1-1.24,1.79,1.82,1.82,0,0,1-.42.3h0a7.15,7.15,0,0,0,2.16-.59Z" transform="translate(0 0)"/></svg>
				</a>
			</li>
			<li class="share-email">
				<a href="mailto:friend@example.com?subject=Check%20this%20out.&#038;body=So%20Help%20Me%20Golf%0D%0A%0D%0A%0D%0A%0D%0Ahttps%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Frick-reilly%2Fso-help-me-golf%2F9780306924941%2F"
					data-type="link-event" data-category="Social Share" data-action="Click to Share" data-label="Email"
				>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75" role="img" aria-labelledby="title-email-icon  desc-email-icon">
	<title id="title-email-icon">Email Icon</title>
	<desc id="desc-email-icon">Envelope</desc>
	<path role="presentation" class="cls-1" d="M8.38,12.53a.64.64,0,0,0,0,.09V26.1l6.29-7.48Z" transform="translate(0 0)"/>
	<polygon role="presentation" class="cls-1" points="29.58 11.97 9.17 11.97 19.37 19.94 29.58 11.97"/>
	<polygon role="presentation" class="cls-1" points="19.37 23.18 16.46 20.36 9.07 26.83 29.68 26.83 22.29 20.36 19.37 23.18"/>
	<path role="presentation" class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0ZM31.83,26.72a1.57,1.57,0,0,1-.36,1,.55.55,0,0,1-.21.21,1.44,1.44,0,0,1-1,.36H8.45a1.5,1.5,0,0,1-1-.37.58.58,0,0,1-.2-.21,1.5,1.5,0,0,1-.35-1V12a1.59,1.59,0,0,1,.36-1,.74.74,0,0,1,.29-.27,1.39,1.39,0,0,1,.89-.31H30.29a1.5,1.5,0,0,1,.7.18l0-.05.66.63-.06,0a1.58,1.58,0,0,1,.21.78Z" transform="translate(0 0)"/>
	<path role="presentation" class="cls-1" d="M24.08,18.62l6.29,7.48V12.62a.64.64,0,0,0,0-.09Z" transform="translate(0 0)"/></svg>
				</a>
			</li>
		</ul>
	</div>
</div>
				
<footer class="site-footer">
	<div class="site-footer__logo">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73" role="img" aria-labelledby="title-hachette-logo-ini  desc-hachette-logo-ini">
	<title id="title-hachette-logo-ini">Hachette Logo</title>
	<desc id="desc-hachette-logo-ini">Large H Initial</desc>
	<polygon role="presentation" class="cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/>
	<polygon role="presentation" class="cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
	</div>
	<nav class="site-footer__menus">
		
<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-about" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-about">
			About			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-about">
			<ul id="menu-about" class="menu"><li id="menu-item-647353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-647353"><a href="/landing-page/about-hachette-book-group-2/">About Us</a></li>
<li id="menu-item-478324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478324"><a href="https://www.hachettebookgroup.com/leadership/">Our Leadership</a></li>
<li id="menu-item-478335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478335"><a href="https://www.hachettebookgroup.com/imprints/">Imprints</a></li>
<li id="menu-item-550778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550778"><a href="https://www.hachettebookgroup.com/newsletters/">Newsletter Subscription</a></li>
<li id="menu-item-478326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478326"><a href="https://www.hachettebookgroup.com/corporate-social-responsibility/">Corporate Social Responsibility</a></li>
<li id="menu-item-1061220" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-1061220"><a href="https://www.hachettebookgroup.com/landing-page/hbgs-commitment-to-diversity/">Diversity, Equity and Inclusion</a></li>
<li id="menu-item-478330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478330"><a href="https://www.hachettebookgroup.biz/client-publishers/">Third-Party Distribution</a></li>
<li id="menu-item-478329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478329"><a href="https://www.hachettebookgroup.com/about/hbg-in-the-news/">HBG In the News</a></li>
<li id="menu-item-478328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478328"><a href="https://www.hachettebookgroup.com/press-publicity/">Press &amp; Publicity</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-resources" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			Resources			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			<ul id="menu-resources" class="menu"><li id="menu-item-230735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230735"><a target="_blank" rel="noopener" href="https://authorportal.hbgusa.com">Authors &#038; Agents</a></li>
<li id="menu-item-230733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230733"><a target="_blank" rel="noopener" href="https://www.hachettebookgroup.com/landing-page/hbg-booksellers/">Booksellers</a></li>
<li id="menu-item-230734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230734"><a target="_blank" rel="noopener" href="https://www.hachettebookgroup.com/landing-page/client-services/">Client Services</a></li>
<li id="menu-item-230736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230736"><a target="_blank" rel="noopener" href="https://www.hbgresources.com/">Librarians &#038; Educators</a></li>
<li id="menu-item-665775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665775"><a href="https://www.hachettebookgroup.com/landing-page/ordersupport">eCommerce Order Support</a></li>
<li id="menu-item-913357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-913357"><a href="https://www.hachetteacademic.com/">Hachette Academic</a></li>
<li id="menu-item-512066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512066"><a href="https://www.hachettebookgroup.com/about/careers/">Careers</a></li>
<li id="menu-item-478333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478333"><a href="https://www.hachettebookgroup.com/landing-page/contact-us-2/">Contact HBG</a></li>
<li id="menu-item-478352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478352"><a href="https://www.hachettebookgroup.com/about/faqs/">FAQ</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-terms-and-policies" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			Terms and Policies			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			<ul id="menu-terms-and-policies" class="menu"><li id="menu-item-230741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230741"><a href="https://www.hachettebookgroup.com/terms-and-policies/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-230740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-230740"><a href="https://www.hachettebookgroup.com/terms-and-policies/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-927110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927110"><a target="_blank" rel="noopener" href="https://hbgusa.zendesk.com/hc/en-us/articles/360047685472-HBG-CCPA-Privacy-Rights-Tool">Do Not Sell My Personal Information</a></li>
<li id="menu-item-362560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362560"><a href="https://www.hachettebookgroup.com/terms-and-policies/report-piracy/">Report Piracy</a></li>
<li id="menu-item-230738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230738"><a href="https://www.hachettebookgroup.com/terms-and-policies/cpsia/">CPSIA</a></li>
</ul>		</div>
	</li>
</ul>
	</nav>
	<div class="site-footer__copyright">
		© 2021 Hachette Book Group		<br>
		Portions of data on HachetteBookGroup.com are supplied by Books In Print &reg;. Copyright 2021 ProQuest LLC. All rights reserved. All rights in images of books or other publications are reserved by the original copyright owners.	</div>
</footer>
			</div><!-- #content -->
		</div><!-- #page -->
		<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-content/mu-plugins/jetpack-10.1/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-content/themes/hachette/static/js/common.bundle.min.js?ver=6eadf0ef632ab72b9ffc' id='hachette-common-js-js'></script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='hachette-site-js-js-extra'>
/* <![CDATA[ */
var newsletter = {"ajax_url":"https:\/\/www.hachettebookgroup.com\/wp-admin\/admin-ajax.php","nonce":"67d5c77328","duplicate":"Success! You're signed up.","success":"Success! You're signed up.","invalid":"Hm, try another email?","error":"We're sorry, there was an error."};
var mailchimpPopup = {"ajax_url":"https:\/\/www.hachettebookgroup.com\/wp-admin\/admin-ajax.php","nonce":"d1a8119c37","success":"Your preferences have been successfully saved.","error":"We're sorry, there was an error."};
var whatsInside = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=zola_preview&zola-auth=6b789da474"};
var lazyTitles = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=lazy_title&load-title-auth=bbc258d4fe"};
var icons = {"contributor":"https:\/\/www.hachettebookgroup.com\/wp-content\/themes\/hachette\/static\/images\/icons\/contributor.png","hbg-title":"https:\/\/www.hachettebookgroup.com\/wp-content\/themes\/hachette\/static\/images\/icons\/hbg-title.png"};
var geoCountryCode = "US";
var euroUser = "false";
var gdprForAll = "false";
var analytics = {"environAuth":"EVafa-1EU0ArWEPW1vxdeQ","environPreview":"env-24","dataLayer":"dataLayer","containerKey":"GTM-5LRFFXK"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-content/themes/hachette/static/js/hachette-site.bundle.min.js?ver=6eadf0ef632ab72b9ffc' id='hachette-site-js-js'></script>
<script type='text/javascript' id='hbg-all-domains-js-js-extra'>
/* <![CDATA[ */
var checkExam = {"ajaxUrl":"https:\/\/www.hachettebookgroup.com\/wp-admin\/admin-ajax.php","nonce":"dd733c6013","isbns":["9781549160561","9780306924941","9780306924934"],"button":".zb-btn","link":"exam-copy-link","zola_url":"https:\/\/examcopyrequestform.poweredbyzola.com\/?isbn="};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-content/themes/hachette-book-group/client/build/js/lens-hbg-all-domains.bundle.js?ver=4a3ebc42af6757bc3e40' id='hbg-all-domains-js-js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1.0' id='hbg-twitter-widget-js'></script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://unbound.syndetics.com/syndeticsunbound/connector/initiator.php?a_id=350&#038;ver=1.0' id='reader-reviews-js'></script>
<script src='https://stats.wp.com/e-202140.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'155679224',post:'1114480',tz:'-4',srv:'www.hachettebookgroup.com'} ]);
	_stq.push([ 'clickTrackerInit', '155679224', '1114480' ]);
</script>
	</body>
</html>

