<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="85wAGAWAuJVKY63Av9XQL_d8G9S3oJQ9FIKRL_p_NnA" />
<meta name="msvalidate.01" content="0051B8D8511A2B9F4DE35FC989DC79B8" />
<meta name="p:domain_verify" content="d17b1f4fbc23ea8e105438f14592909f"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Work Won't Love You Back by Sarah Jaffe | Hachette Book Group</title>
<link rel='dns-prefetch' href='//launcher.zo.la' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Feed" href="https://www.hachettebookgroup.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Comments Feed" href="https://www.hachettebookgroup.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hachettebookgroup.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.hachettebookgroup.com/_static/??-eJyNjUGuwjAMBS/007Qpqcvii7PEjkMt0gQ1rhC3pyCxZ/s0b8Y+7kYK5T1ys9SajdLUYq50M1lwC9vTNn1m7lYp3QH82eNBtSgXtbrwevyWQAur8kEGFfp4vptpotylRO5EHuPg/eRD6qdx/MVosNabuW51v1vK8iZwlxw/icylmQWvJuRsYl2DlNZNSBTQzQDoYHQDzD2G5IA4gZ8ifKuX9X/wM4zzCc79C/ULW0o=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='hbg-google-fonts-source-sans-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.hachettebookgroup.com/wp-content/mu-plugins/jetpack/css/jetpack.css?m=1587053071g' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hachettebookgroup.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGphamZhaWZhUEWACXuIL4='></script>
<script src='https://launcher.zo.la/assets/zbwidget-launcher-0.1.0.js?ver=0.1.0'></script>
<link rel='https://api.w.org/' href='https://www.hachettebookgroup.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hachettebookgroup.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hachettebookgroup.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="https://www.hachettebookgroup.com/titles/sarah-jaffe/work-wont-love-you-back/9781568589381/" />
<link rel='shortlink' href='https://www.hachettebookgroup.com/?p=861828' />
<link rel="alternate" type="application/json+oembed" href="https://www.hachettebookgroup.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Fsarah-jaffe%2Fwork-wont-love-you-back%2F9781568589381%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hachettebookgroup.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Fsarah-jaffe%2Fwork-wont-love-you-back%2F9781568589381%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
					{"imprint":"bold-type-books","genre":"Social Science","genreSecondary":"Social Classes &amp; Economic Disparity","genreTertiary":""}				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="book" />
<meta property="og:title" content="Work Won&#039;t Love You Back" />
<meta property="og:url" content="https://www.hachettebookgroup.com/titles/sarah-jaffe/work-wont-love-you-back/9781568589381/" />
<meta property="og:description" content="A deeply-reported examination of why &quot;doing what you love&quot; is a recipe for exploitation, creating a new tyranny of work in which we cheerily acquiesce to doi..." />
<meta property="article:published_time" content="2020-04-21T07:20:27+00:00" />
<meta property="article:modified_time" content="2020-04-21T07:20:27+00:00" />
<meta property="og:site_name" content="Hachette Book Group" />
<meta property="og:image" content="https://www.hachettebookgroup.com/wp-content/uploads/2020/04/9781568589381.jpg?fit=1677%2C2600" />
<meta property="og:image:width" content="1677" />
<meta property="og:image:height" content="2600" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Work Won&#039;t Love You Back" />
<meta name="twitter:image" content="https://www.hachettebookgroup.com/wp-content/uploads/2020/04/9781568589381.jpg?fit=1677%2C2600&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Visit the post for more." />
<meta property="og:book.author" content="Sarah Jaffe" />
<meta property="og:book.isbn" content="9781568589381" />
<meta property="og:book.release_date" content="January 26, 2021" />
<meta property="og:price:currency" content="USD" />
<meta property="og:price:amount" content="16.99" />
<meta name="twitter:text:isbn" content="9781568589381" />
<meta name="twitter:text:cta" content="Read More" />
<meta name="twitter:text:description" content="A deeply-reported examination of why &quot;doing what you love&quot; is a recipe for exploitation, creating a new tyranny of work in which we cheerily acquiesce to doi..." />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.hachettebookgroup.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.hachettebookgroup.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.hachettebookgroup.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://www.hachettebookgroup.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=270%2C270" />
		<style type="text/css" id="wp-custom-css">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</style>
			</head>
	<body class="hbg-title-template-default single single-hbg-title postid-861828">
				<div id="page" class="site single-post page">
			
<header id="site-header" class="site-header">
	
<div class="site-header__top site-header__default" data-toggle-element="site-header__search">
	<div class="site-header__mobile-menu-toggle">
		<button class="site-header__hamburger toggleable" data-toggle-target="site-header__mobile-menu" data-toggle-block="site-header__mobile-menu">&#9776;</button>
	</div>

	<h2 class="site-header__branding">
				<div class="site-header__desktop-logo">
			<a href="https://www.hachettebookgroup.com/">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 286.14 75.3"><title>Hachette Logo Large</title><style>.hbg-1{fill:#3c97ba}</style><path class="hbg-1" d="M80.79,74.83c-1.14,0-2.28,0-3.42,0-.54,0-.73-.18-.73-.73q0-7.62,0-15.24c0-.53.2-.68.7-.68,2.13,0,4.26,0,6.39,0A4.28,4.28,0,0,1,88,63.66a3.5,3.5,0,0,1-1.44,2.18c-.44.32-.51.53,0,.85,1.81,1.14,2.09,3,1.59,5.07a4.07,4.07,0,0,1-4,3c-1.14,0-2.28,0-3.42,0ZM79.06,70c0,.64,0,1.29,0,1.93s.2.8.72.8c1.28,0,2.58,0,3.85-.08A2.45,2.45,0,0,0,86,70.15a2.42,2.42,0,0,0-2.18-2.64,30.93,30.93,0,0,0-4.21-.11c-.19,0-.51.38-.53.62A18.89,18.89,0,0,0,79.06,70Zm2.63-9.68c-.64,0-1.29,0-1.93,0s-.71.18-.7.7q0,1.78,0,3.57c0,.57.28.74.77.74,1,0,2,0,3,0A4.78,4.78,0,0,0,84.32,65a2.37,2.37,0,0,0,1.39-2.75,2.33,2.33,0,0,0-2.23-1.93C82.88,60.33,82.29,60.34,81.69,60.34Z"/><path class="hbg-1" d="M171.55,74.81c-.94,0-1.73,0-2.5,0-.2,0-.44-.3-.55-.52-1-1.89-1.92-3.79-2.84-5.71a1.14,1.14,0,0,0-1.25-.79,10.38,10.38,0,0,1-1.63,0c-.61,0-.84.18-.82.81,0,1.81,0,3.62,0,5.43,0,.61-.19.85-.81.83-1.93,0-1.6.17-1.61-1.55,0-4.71,0-9.42,0-14.13,0-1,0-1,1-1,1.88,0,3.77,0,5.65,0a4.57,4.57,0,0,1,4.91,4.27A4.42,4.42,0,0,1,168.73,67c-1,.48-1,.49-.46,1.46ZM161.95,63c0,.69,0,1.39,0,2.08,0,.45.2.66.61.65,1.36,0,2.73,0,4.07-.12a2.59,2.59,0,0,0,2.12-2.8,2.62,2.62,0,0,0-2.48-2.49c-1.24,0-2.47,0-3.71,0-.44,0-.63.16-.62.61C162,61.64,161.95,62.33,161.95,63Z"/><path class="hbg-1" d="M135.8,74.8c-.94,0-1.74,0-2.54,0-.19,0-.41-.33-.54-.55-1.31-2.27-2.61-4.56-3.9-6.84-.46-.81-.59-.83-1.19-.1a1.2,1.2,0,0,1-.14.17,6.47,6.47,0,0,0-2.17,6.17c.13,1.19,0,1.21-1.21,1.2-.17,0-.35,0-.52,0-.47,0-.66-.19-.66-.67q0-7.66,0-15.33c0-.43.15-.64.6-.64,2.21,0,1.78-.19,1.8,1.66s0,3.72,0,5.58v1a5.36,5.36,0,0,0,.74-.59q2.89-3.54,5.75-7.1a1.32,1.32,0,0,1,1.19-.59c.66,0,1.33,0,2.17,0-.38.48-.65.84-.93,1.19-1.28,1.55-2.55,3.1-3.85,4.63a1,1,0,0,0-.12,1.37c1.69,2.8,3.32,5.63,5,8.45C135.43,74.11,135.57,74.39,135.8,74.8Z"/><path class="hbg-1" d="M155.47,63a17.1,17.1,0,0,1-2,0c-.21,0-.44-.37-.54-.62a3.57,3.57,0,0,0-5.43-1.61,3.08,3.08,0,0,0-1.4,2.43,53.36,53.36,0,0,0,0,6.6,3.23,3.23,0,0,0,3.54,3.09,3.5,3.5,0,0,0,3.52-3.42c.05-1.83.09-1.53-1.46-1.55-.47,0-.94,0-1.41,0s-.73-.2-.7-.71a2.41,2.41,0,0,1,0-.74c.09-.22.34-.51.52-.52,1.64,0,3.27,0,4.91,0,.17,0,.49.24.49.37,0,1.68.25,3.39-.37,5a5.33,5.33,0,0,1-4.28,3.5,6,6,0,0,1-6.24-2.2,5,5,0,0,1-1-3c-.05-2,0-3.92,0-5.88A5.54,5.54,0,0,1,149.23,58a5.76,5.76,0,0,1,6.16,4.4A4.79,4.79,0,0,1,155.47,63Z"/><path class="hbg-1" d="M174.34,66.49a29,29,0,0,1,.35-4.21,6,6,0,0,1,11.42,0,12,12,0,0,1,.24,2.73c0,1.76-.06,3.52-.15,5.27-.11,2.1-1.94,4-4.37,4.56-2.74.66-5.75-.58-6.77-3a13.59,13.59,0,0,1-.63-3.47,14.43,14.43,0,0,1,0-1.86Zm2.43,0c.07,1.17.07,2.34.22,3.49a3.34,3.34,0,0,0,3.4,2.93,3.43,3.43,0,0,0,3.43-3.08,27.88,27.88,0,0,0,0-6.73,3.46,3.46,0,0,0-3.34-3A3.42,3.42,0,0,0,177,63C176.85,64.13,176.84,65.32,176.77,66.5Z"/><path class="hbg-1" d="M118.85,66.55c0,1.21.06,2.43,0,3.64a5.4,5.4,0,0,1-4.42,4.68,6,6,0,0,1-6.31-2.33,5.45,5.45,0,0,1-.84-2.18,28.23,28.23,0,0,1,0-7.62,5.92,5.92,0,0,1,11.72,1.14c0,.89,0,1.79,0,2.68Zm-9.48-.05c.07,1,.13,2,.2,3a3.47,3.47,0,0,0,6.93,0c.13-2,.08-4.06,0-6.08A3.4,3.4,0,0,0,113,60.11a3.34,3.34,0,0,0-3.45,3.05C109.46,64.27,109.44,65.38,109.37,66.5Z"/><path class="hbg-1" d="M103.59,66.51a32.21,32.21,0,0,1,0,3.64,5.34,5.34,0,0,1-4.41,4.7A5.94,5.94,0,0,1,92.48,72a5.08,5.08,0,0,1-.6-2.11c-.05-2.35,0-4.7.05-7.05C92,60.33,94.57,58,97.68,58a5.65,5.65,0,0,1,6,5.82c0,.89,0,1.78,0,2.68Zm-2.23,0c-.05-1-.11-2-.15-3a3.49,3.49,0,0,0-3.46-3.39,3.43,3.43,0,0,0-3.48,3.28c-.07,2.08-.11,4.16,0,6.23a3.3,3.3,0,0,0,3.43,3.31,3.43,3.43,0,0,0,3.48-3.12C101.27,68.71,101.3,67.62,101.36,66.5Z"/><path class="hbg-1" d="M192.47,64.26c0,1.73,0,3.47,0,5.2a3.55,3.55,0,0,0,6.81,1.33,7.29,7.29,0,0,0,.39-2.4c0-3.1,0-6.2,0-9.29,0-.71.21-1,.93-.92,1.58.06,1.39-.15,1.4,1.4,0,3.22,0,6.44,0,9.66a5.35,5.35,0,0,1-3.56,5.31c-2.72,1-6.29.37-7.7-2.59a7.6,7.6,0,0,1-.65-3c-.08-3.32,0-6.64,0-10,0-.61.19-.84.81-.82,1.9.06,1.6-.25,1.62,1.61C192.48,61.29,192.47,62.78,192.47,64.26Z"/><path class="hbg-1" d="M206.38,66.45c0-2.48,0-5,0-7.44,0-.6.16-.84.79-.82,2,0,4.07,0,6.1,0a4.74,4.74,0,0,1,4.46,3.43c.6,2.38-.12,4.66-2,5.72a8.6,8.6,0,0,1-3,.83,23.35,23.35,0,0,1-3,0c-.9,0-1,.09-1,1,0,1.61,0,3.22,0,4.84,0,.57-.17.79-.76.79-1.88,0-1.54.09-1.56-1.54C206.37,71,206.38,68.74,206.38,66.45Zm2.32-3.28c0,.72,0,1.44,0,2.15,0,.43.15.75.62.75,1.38,0,2.77,0,4.14-.14a2.69,2.69,0,0,0,2.1-2.92,2.74,2.74,0,0,0-2.51-2.66c-1.21,0-2.43,0-3.64,0-.57,0-.74.25-.72.77C208.71,61.79,208.7,62.48,208.7,63.18Z"/><path class="hbg-1" d="M97.72,47.56v-20c0-5.92-3.09-9-8.33-9s-8.5,3.23-8.5,9v20h-4.2V.28h4.2V18.84a11.8,11.8,0,0,1,9.25-4.09c7.35,0,11.79,4.69,11.79,12V47.56h-4.2"/><path class="hbg-1" d="M128.46,25.88c0-4.9-2.43-7.46-8.63-7.46-4.32,0-6.52,1.06-8.48,3.86l-2.94-2.62c2.83-3.77,6.2-4.9,11.48-4.9,8.63,0,12.77,3.82,12.77,10.75V47.55h-4.17V44.4c-2.66,2.66-5.13,3.55-9.57,3.55-4.59,0-7.27-.85-9.33-3a9.48,9.48,0,0,1-2.4-6.5c0-5.81,4.12-9.37,11.26-9.37h5.78v3.31H119c-5.14,0-7.65,2.09-7.65,6s2.43,5.86,7.84,5.86c2.84,0,5.42-.25,7.56-2.33,1.15-1.09,1.71-3,1.71-5.84V25.88"/><path class="hbg-1" d="M153.22,48c-8.43,0-14.3-5.86-14.3-16.61s5.87-16.59,14.3-16.59c4.45,0,7.3,1.18,10.68,4.86L161,22.32c-2.58-2.88-4.59-3.84-7.8-3.84a9.33,9.33,0,0,0-8,3.94c-1.56,2.21-2.15,4.7-2.15,8.92s.58,6.73,2.15,8.94a9.33,9.33,0,0,0,8,3.95c3.21,0,5.22-1,7.8-3.84l2.88,2.69c-3.39,3.69-6.24,4.88-10.68,4.88"/><path class="hbg-1" d="M188.77,47.56v-20c0-5.92-3.09-9-8.33-9s-8.5,3.23-8.5,9v20h-4.2V.28h4.2V18.84a11.79,11.79,0,0,1,9.25-4.09c7.35,0,11.79,4.69,11.79,12V47.56h-4.21"/><path class="hbg-1" d="M207.24,29.12v3.31h17.92V30.5c0-9.71-4.94-15.75-13.17-15.75s-13.17,6.16-13.17,16.59c0,11.2,5.25,16.61,14,16.61,5.45,0,8.51-1.69,11.81-5l-3-2.49c-2.64,2.64-4.89,3.75-8.67,3.75-5.15,0-8.25-2.64-9.44-7.4a21.35,21.35,0,0,1-.56-5.49c0-3.77.16-5.71,1.1-7.84a8.67,8.67,0,0,1,15.8,0A13.66,13.66,0,0,1,221,29.12H207.24"/><path class="hbg-1" d="M239.33,47.56c-5.35,0-8.07-3.76-8.07-8.61V18.46H227V15.29h4.25V5.07h4.21V15.29h6.09v3.16h-6.09V38.91c0,3.11,1.45,5,4.62,5h2.21v3.67h-3"/><path class="hbg-1" d="M255.9,47.56c-5.35,0-8.07-3.76-8.07-8.61V18.46h-4.25V15.29h4.25V5.07H252V15.29h6.09v3.16H252V38.91c0,3.11,1.44,5,4.62,5h2.2v3.67h-3"/><path class="hbg-1" d="M268.22,29.12v3.31h17.92V30.5c0-9.71-4.94-15.75-13.17-15.75S259.8,20.91,259.8,31.34c0,11.2,5.25,16.61,14,16.61,5.46,0,8.51-1.69,11.81-5l-3-2.49c-2.64,2.64-4.88,3.75-8.67,3.75-5.15,0-8.25-2.64-9.44-7.4a21.33,21.33,0,0,1-.56-5.49c0-3.77.16-5.71,1.1-7.84a8.67,8.67,0,0,1,15.8,0A13.77,13.77,0,0,1,282,29.12H268.22"/><polygon class="hbg-1" points="59.72 75.02 59.72 15.3 36.93 15.3 36.93 19.62 55.4 19.62 55.4 70.69 41.26 70.69 41.26 52.23 18.46 52.23 18.46 56.55 36.93 56.55 36.93 75.02 59.72 75.02"/><polygon class="hbg-1" points="22.79 33.76 41.26 33.76 41.26 38.09 18.47 38.09 18.47 19.62 4.33 19.62 4.33 70.69 22.79 70.69 22.79 75.02 0 75.02 0 15.29 22.79 15.29 22.79 33.76"/></svg>
			</a>
		</div>
		<div class="site-header__mobile-logo">
			<a href="https://www.hachettebookgroup.com/">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73"><title>Hachette Logo</title><polygon class="cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/><polygon class="cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
			</a>
		</div>
			</h2>

	<ul class="site-header__social">
					<li class="site-header__social-header">
				Follow Us			</li>
							<li class="site-header__social-list-item">
					<a href="https://www.facebook.com/HachetteUS/" target="_blank"
						data-type="link-event" data-category="Social Share" data-action="Header" data-label="Facebook"
					>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Facebook Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm4.47,19.37H21.06V30.44H16.23c0-3.41,0-7.4,0-11H14.18V15.93h2c.1-2.55.14-5.07,1.41-6.36C19,8.12,20.4,8.3,24.55,8.3v3.56s-2.63-.26-3.29.75c-.36.55-.15,2.16-.18,3.32h3.49C24.27,17.28,24.06,18.2,23.84,19.37Z" transform="translate(0 0.01)"/></svg>
					</a>
				</li>
										<li class="site-header__social-list-item">
					<a href="https://twitter.com/HachetteUS" target="_blank"
						data-type="link-event" data-category="Social Share" data-action="Header" data-label="Twitter"
					>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Twitter Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.32,13.62a6.18,6.18,0,0,1-1.3,1.49l-.6.47A11,11,0,0,1,26.62,18a10.69,10.69,0,0,1-7.49,8.45,11.45,11.45,0,0,1-5.41.22A13.94,13.94,0,0,1,11.47,26a9,9,0,0,1-1.08-.56l-.34-.2a6.24,6.24,0,0,0,1.22,0c.38-.06.74,0,1.09-.12a7.83,7.83,0,0,0,2.29-.83,4.25,4.25,0,0,0,1-.68,3.25,3.25,0,0,1-1.14-.2A3.84,3.84,0,0,1,12.14,21c.37,0,1.45.14,1.71-.07a2.79,2.79,0,0,1-1.25-.5,3.68,3.68,0,0,1-1.8-3.27l.39.19a4.2,4.2,0,0,0,.8.22,1.15,1.15,0,0,0,.52,0h0c-.19-.22-.51-.37-.7-.61a3.91,3.91,0,0,1-.86-3.47,4.43,4.43,0,0,1,.41-1h0a2.33,2.33,0,0,0,.35.4A7,7,0,0,0,12.85,14a11.25,11.25,0,0,0,4.67,2.26,7.31,7.31,0,0,0,1.72.22,3.55,3.55,0,0,1,0-1.79,3.77,3.77,0,0,1,2.16-2.57,4.64,4.64,0,0,1,.85-.26l.47-.06a3.93,3.93,0,0,1,3,1.2,6.2,6.2,0,0,0,2-.66l.48-.26a3.82,3.82,0,0,1-1.24,1.79,1.82,1.82,0,0,1-.42.3h0a7.15,7.15,0,0,0,2.16-.59Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
										<li class="site-header__social-list-item">
					<a href="https://www.instagram.com/hachetteus/" target="_blank"
						data-type="link-event" data-category="Social Share" data-action="Header" data-label="Instagram"
					>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Instagram Icon</title><rect x="23.01" y="11.86" width="3.88" height="3.88" rx="0.97" ry="0.97"/><path d="M25.31,19.37a5.94,5.94,0,1,1-11.66-1.58H11.86v8.12a1,1,0,0,0,1,1H25.92a1,1,0,0,0,1-1V17.79H25.1A5.94,5.94,0,0,1,25.31,19.37Z" transform="translate(0 0)"/><path d="M19.37,23.13a3.76,3.76,0,0,0,3.76-3.76,3.9,3.9,0,0,0,0-.4l0-.11c0-.09,0-.19,0-.28l0-.12c0-.09,0-.17-.07-.26l0-.12-.1-.24,0,0h0a3.75,3.75,0,0,0-6.81,0h0l0,0-.1.24,0,.12c0,.08-.05.17-.07.26l0,.12c0,.09,0,.18,0,.28s0,.07,0,.11a3.83,3.83,0,0,0,0,.4A3.76,3.76,0,0,0,19.37,23.13Z" transform="translate(0 0)"/><path d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.69,26.64a2.42,2.42,0,0,1-2.42,2.42H12.1a2.42,2.42,0,0,1-2.42-2.42V12.1A2.42,2.42,0,0,1,12.1,9.68H26.64a2.42,2.42,0,0,1,2.42,2.42Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
									<li class="site-header__social-list-item">
				<a href="https://www.youtube.com/user/HachetteBookGroup/featured" target="_blank"
					data-type="link-event" data-category="Social Share" data-action="Header" data-label="YouTube"
				>
					
<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 49 48.9"><defs>
<style>.youtube-youtube-cls-1{fill:#fff;}</style></defs>
<title>Youtube Icon</title>
<polygon class="youtube-cls-1" points="21.9 20.45 21.9 27.75 28.7 24.15 25 22.15 21.9 20.45"/>
<path class="youtube-cls-1" d="M25,.55A24.45,24.45,0,1,0,49.5,25,24.45,24.45,0,0,0,25,.55ZM37.5,26a29.54,29.54,0,0,1-.2,4.2,6.4,6.4,0,0,1-1,2.6,3.58,3.58,0,0,1-2.5,1.1c-3.5.3-8.7.3-8.7.3s-6.5-.1-8.5-.3a3.93,3.93,0,0,1-2.8-1.1,6.4,6.4,0,0,1-1-2.6,29.66,29.66,0,0,1-.3-4.2V24c.1-1.4.1-2.8.3-4.2a6.4,6.4,0,0,1,1-2.6,3.25,3.25,0,0,1,2.5-1.1c3.5-.3,8.7-.3,8.7-.3s5.2,0,8.7.3a3.41,3.41,0,0,1,2.5,1.1,6.4,6.4,0,0,1,1,2.6,20.49,20.49,0,0,1,.3,4.2Z" transform="translate(-0.5 -0.55)"/></svg>
				</a>
			</li>
										<li class="site-header__social-list-item">
					<a href="https://www.hachettebookgroup.com/newsletters/"
						data-type="link-event" data-category="Social Share" data-action="Header" data-label="Email"
					>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Email Icon</title><path class="cls-1" d="M8.38,12.53a.64.64,0,0,0,0,.09V26.1l6.29-7.48Z" transform="translate(0 0)"/><polygon class="cls-1" points="29.58 11.97 9.17 11.97 19.37 19.94 29.58 11.97"/><polygon class="cls-1" points="19.37 23.18 16.46 20.36 9.07 26.83 29.68 26.83 22.29 20.36 19.37 23.18"/><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0ZM31.83,26.72a1.57,1.57,0,0,1-.36,1,.55.55,0,0,1-.21.21,1.44,1.44,0,0,1-1,.36H8.45a1.5,1.5,0,0,1-1-.37.58.58,0,0,1-.2-.21,1.5,1.5,0,0,1-.35-1V12a1.59,1.59,0,0,1,.36-1,.74.74,0,0,1,.29-.27,1.39,1.39,0,0,1,.89-.31H30.29a1.5,1.5,0,0,1,.7.18l0-.05.66.63-.06,0a1.58,1.58,0,0,1,.21.78Z" transform="translate(0 0)"/><path class="cls-1" d="M24.08,18.62l6.29,7.48V12.62a.64.64,0,0,0,0-.09Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
					
					<a data-zb-launch="cart">
				<div class="zola-preorder-cart">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 55.74 52.64"><defs></defs><title>shopping-cart</title><g id="shopping-cart"><path class="cls-1" d="M17.23,42.28a5.27,5.27,0,1,0,0,10.53,5.27,5.27,0,1,0,0-10.53ZM.51.17V5.43H6.09l10,20-3.9,6.31a8.91,8.91,0,0,0-.56,2.64,5.44,5.44,0,0,0,5.57,5.26H50.68V34.39H18.35a.59.59,0,0,1-.56-.53V33.6l2.51-4.48H40.92a5.13,5.13,0,0,0,4.74-2.63l10-17.11a1.41,1.41,0,0,0,.56-1.32,2.56,2.56,0,0,0-2.79-2.63H12.22L9.71.17ZM45.1,42.28a5.27,5.27,0,1,0,5.58,5.27A5.44,5.44,0,0,0,45.1,42.28Z" transform="translate(-0.51 -0.17)"/></g></svg>
				</div>
			</a>
				</ul>
	<div class="mobile-search">
		
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://www.hachettebookgroup.com/">
		<label class="site-search__label" for="search-form-5e9ef08d5fc94">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input add-autocomplete" type="search" id="search-form-5e9ef08d5fc94" value="" placeholder="Search the website for a title or author" name="s" alt="search input field">
		<button class="site-search__button" aria-label="Search">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68"><title>Search</title><path class="cls-2" d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
	</div>
</div>
<div class="site-header__default site-header__nav-search-container">
	<div class="menu-hachette-primary-menu-container"><nav class="site-header__nav"><ul id="menu-hachette-primary-menu" class="menu site-header__menu" data-toggle-element="site-header__mobile-menu"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genres/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Genres">Genres</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/contributor/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Authors">Authors</a></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprints/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Imprints">Imprints</a><span id="expand-site-header__sub-menu-550000532" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-550000532" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-550000532" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-550000532" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-550000532"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Grand Central Publishing">Grand Central Publishing</a><span id="expand-site-header__sub-menu-621011034" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-621011034" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-621011034" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-621011034" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-621011034"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/forever/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Forever / Forever Yours">Forever / Forever Yours</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/twelve/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Twelve">Twelve</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/orbit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Orbit Publishing">Orbit Publishing</a><span id="expand-site-header__sub-menu-1035333004" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1035333004" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1035333004" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1035333004" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1035333004"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/orbit/page/orbit-catalog/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Orbit">Orbit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/redhook/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Redhook">Redhook</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-audio/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Audio">Hachette Audio</a><span id="expand-site-header__sub-menu-1478389408" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1478389408" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1478389408" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1478389408" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1478389408"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-audio/wattpad/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Wattpad">Wattpad</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="#" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Nashville">Hachette Nashville</a><span id="expand-site-header__sub-menu-1442684972" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1442684972" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1442684972" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1442684972" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1442684972"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/center-street/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Center Street">Center Street</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/faithwords/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="FaithWords">FaithWords</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/worthy-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Worthy Books">Worthy Books</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown and Company">Little, Brown and Company</a><span id="expand-site-header__sub-menu-725108250" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-725108250" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-725108250" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-725108250" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-725108250"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/back-bay-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Back Bay Books">Back Bay Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/jimmy-patterson/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="JIMMY Patterson">JIMMY Patterson</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/little-brown-spark/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown Spark">Little, Brown Spark</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/mulholland-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mulholland Books">Mulholland Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/voracious/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Voracious">Voracious</a></span></li>	</ul>
</li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown Books for Young Readers">Little, Brown Books for Young Readers</a></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Perseus">Perseus</a><span id="expand-site-header__sub-menu-2067784969" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-2067784969" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-2067784969" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-2067784969" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-2067784969"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/avalon-travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Avalon Travel">Avalon Travel</a><span id="expand-site-header__sub-menu-789561400" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-789561400" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-789561400" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-789561400" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-789561400"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/avalon-travel/moon-travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Moon Travel">Moon Travel</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/avalon-travel/rick-steves/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Rick Steves">Rick Steves</a></span></li>		</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/basic-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Basic Books">Basic Books</a><span id="expand-site-header__sub-menu-758761387" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-758761387" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-758761387" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-758761387" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-758761387"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/basic-books/seal-press/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Seal Press">Seal Press</a></span></li>		</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/hachette-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Books">Hachette Books</a><span id="expand-site-header__sub-menu-295037983" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-295037983" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-295037983" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-295037983" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-295037983"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/hachette-books/hachette-go/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Go">Hachette Go</a></span></li>		</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/publicaffairs/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="PublicAffairs">PublicAffairs</a><span id="expand-site-header__sub-menu-71603945" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-71603945" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-71603945" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-71603945" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-71603945"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/bold-type-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Bold Type Books">Bold Type Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/publicaffairs/the-economist/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Economist Books">Economist Books</a></span></li>		</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/running-press/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Running Press">Running Press</a><span id="expand-site-header__sub-menu-316321209" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-316321209" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-316321209" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-316321209" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-316321209"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/running-press/black-dog-leventhal/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Black Dog &amp; Leventhal">Black Dog &amp; Leventhal</a></span></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/video/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Videos">Videos</a><span id="expand-site-header__sub-menu-1414462028" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1414462028" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1414462028" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1414462028" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1414462028"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/author-inquiry/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Author Inquiry">Author Inquiry</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/book-trailers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Book Trailers">Book Trailers</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/the-current/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="The Current">The Current</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/meet-the-author-video/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Meet the Author">Meet the Author</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/wordsmithing/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Wordsmithing">Wordsmithing</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/bold-recommendations/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Bold Recommendations">Bold Recommendations</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/book-your-next-romance/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Book Your Next Romance">Book Your Next Romance</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/shelf-life/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Shelf Life">Shelf Life</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/hbg-films/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="HBG Films">HBG Films</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/recommendations-from-the-african-diaspora/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Recommendations from the African Diaspora">Recommendations from the African Diaspora</a></span></li></ul>
</li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/author-events/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Events">Events</a></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/about-hachette-book-group-2/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About">About</a><span id="expand-site-header__sub-menu-1841030811" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1841030811" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1841030811" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1841030811" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1841030811"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/about-hachette-book-group-2/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Our Mission">Our Mission</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/about/careers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Careers">Careers</a></span></li></ul>
</li></ul></nav></div>	
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://www.hachettebookgroup.com/">
		<label class="site-search__label" for="search-form-5e9ef08d6d362">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input add-autocomplete" type="search" id="search-form-5e9ef08d6d362" value="" placeholder="Search the website for a title or author" name="s" alt="search input field">
		<button class="site-search__button" aria-label="Search">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68"><title>Search</title><path class="cls-2" d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
</div>
</header>

<!-- Popup Modal -->
<div class="modal-popup site-popup modal fade" id="newsletter_popup" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
	<div class="modal-content">
	  <div class="modal-header">
		<button type="button" class="modal-close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
		<h4 class="modal-title"></h4>
	  </div>
			<div class="signup module">
	<div class="module__content">
	<div class="signup__content">
		<p class="newsletter-text">Get recommended reads, deals, and more from Hachette</p>
		<div class="signup__form-wrapper">
			<form class="signup__form">
				<label for="email_address_input" class="screen-reader-text">Get recommended reads, deals, and more from Hachette</label>
				<input id="email_address_input" type="email" name="email_address" class="hachette-input hachette-email" placeholder="Your email address" />
												<button class="newsletter-submit"
					data-type="click-event" data-category="Form Newsletter" data-action="Submit Form" data-label="Submit Newsletter"
				>
					Sign Up				</button>
			</form>
		</div>
	</div>
		<p class="signup__legal">
			By clicking ‘Sign Up,’ I acknowledge that I have read and agree to Hachette Book Group’s 			<a href="https://www.hachettebookgroup.com/terms-and-policies/privacy-policy/">Privacy Policy</a>
			 and 			<a href="https://www.hachettebookgroup.com/terms-and-policies/terms-of-use/">Terms of Use</a>
		</p>
	</div>
</div>
	</div>
  </div>
</div>
<!-- Collapse -->
<div class="collapse-policy collapse panel-collapse" id="privacy_collapse">
	<div class="panel-body panel-fixed">
		<div class="panel-heading" role="tab" id="headingOne">
			<h4 class="panel-title">
				<button type="button" class="panel-close" data-toggle="collapse" data-parent="#accordion" href="#privacy_collapse" aria-expanded="true" aria-controls="collapsePolicy" aria-label="Close">
					<span aria-hidden="true">×</span>
				</button>
			</h4>
		</div>
		<p>Please take a moment to review Hachette Book Group&#039;s updated Privacy Policy: <a class="modal-link" href="https://www.hachettebookgroup.com/terms-and-policies/privacy-policy/">read the updated policy here</a>.</p>
	</div>
</div>
<div class="modal-popup site-popup mailchimp-options modal fade" id="mailchimp_options_popup" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
	<button type="button" class="modal-close mailchimp-modal-close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
	<form>
		<div id="mc_embed_signup_scroll">
			<div class="mc-field-group">
				<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
			</div>
			<div class="mc-field-group input-group">
				<h2 class="mailchimp-options__header">Thanks for signing up!</h2>
				<p class="mailchimp-options__header-small">Now, tell us what you like to read.</p>
				<h3 class="mailchimp-options__sub-header">Newsletters</h3>
				<ul class="mailchimp-options__interest-groups">
					<li><input type="checkbox" value="7860e51d31" name="Christian"><label>Christian (Faithwords)</label></li>
					<li><input type="checkbox" value="1b0133104b" name="Romance"><label>Romance (Forever)</label></li>
					<li><input type="checkbox" value="685d0c532e" name="Mystery"><label>Mystery &amp; Thriller (Novel Suspects)</label></li>
					<li><input type="checkbox" value="1b749b6db0" name="Young"><label>Young Adult (Novl)</label></li>
					<li><input type="checkbox" value="3a28b93c6f" name="Science"><label>Science Fiction (Orbit)</label></li>
					<li><input type="checkbox" value="d0ca99f338" name="Travel"><label>Travel (Moon)</label></li>
					<li><input type="checkbox" value="e36ec4213a" name="Deals"><label>Deals</label></li>
					<li><input type="checkbox" value="f517c289cf" name="Childrens Books"><label>Children&#039;s Books (Family Reads)</label></li>
				</ul>
			</div>
			<div class="mc-field-group input-group">
				<h3 class="mailchimp-options__sub-header">Genre Preferences</h3>
				<ul class="mailchimp-options__interest-groups">
					<li><input type="checkbox" value="472b302a2d" name="Audiobooks"><label>Audiobooks</label></li>
					<li><input type="checkbox" value="4a44336e04" name="Biography"><label>Biography &amp; Memoir</label></li>
					<li><input type="checkbox" value="5b40865621" name="Book"><label>Book Clubs</label></li>
					<li><input type="checkbox" value="00af569508" name="Business"><label>Business</label></li>
					<li><input type="checkbox" value="7312408386" name="Cooking"><label>Cooking</label></li>
					<li><input type="checkbox" value="4910abfa81" name="Politics"><label>Politics</label></li>
					<li><input type="checkbox" value="dc1faf273d" name="Fiction"><label>Fiction</label></li>
					<li><input type="checkbox" value="9e88d9c708" name="Health"><label>Health &amp; Wellness</label></li>
					<li><input type="checkbox" value="6b7c878b27" name="History"><label>History</label></li>
					<li><input type="checkbox" value="60ca58a11e" name="Entertainment"><label>Entertainment</label></li>
				</ul>
			</div>
			<div id="mce-responses" class="clear">
				<div class="response" id="mce-error-response" style="display:none"></div>
				<div class="response" id="mce-success-response" style="display:none"></div>
			</div>
			<div class="clear mailchimp-options__submit-button">
				<input type="submit" value="Submit" name="subscribe" id="mc-embedded-subscribe" class="button">
			</div>
			<p class="mailchimp-options__response-text"></p>
			<button type="button" class="mailchimp-modal-close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
		</div>
	</form>
</div>
			<div id="content" class="site__content">
				<header class="title-header module" itemscope itemtype="http://schema.org/Book">
	<meta itemprop="url" content="https://www.hachettebookgroup.com/titles/sarah-jaffe/work-wont-love-you-back/9781568589381/" />
	<div class="module__content module--fixed">
		<div class="title-header__image">
			<img width="435" height="675" src="" class="lazyload orientation-portrait" alt="Work Won&#039;t Love You Back" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2020/04/9781568589381.jpg?fit=435%2C675" />		</div>
		<div class="title-header__content">
			<div class="title-header__primary-info">
									<h1 itemprop="name">
						Work Won&#039;t Love You Back					</h1>
										<p class="title-header__subtitle">
						How Devotion to Our Jobs Keeps Us Exploited, Exhausted, and Alone					</p>
																<div class="title-header__bylines">
							<p class="title-header__byline">
								by <a href="https://www.hachettebookgroup.com/contributor/sarah-jaffe/" class="title-header__author"><span itemprop="author">Sarah Jaffe</span></a>							</p>
						</div>
													</div>

							<div class="title-header__description">
					<div id="title-header__description-text-875943558-truncate" class="title-header__description-text truncate" data-load-more-target="title-header__read-more" truncateMobile truncateDesktop itemprop="description">
						<div><b>A deeply-reported examination of why &#8220;doing what you love&#8221; is a recipe for exploitation, creating a new tyranny of work in which we cheerily acquiesce to doing jobs that take over our lives.</b><b> </b></div><div><b><br /></b></div>You&#8217;re told that if you &#8220;do what you love, you&#8217;ll never work a day in your life.&#8221; Whether it&#8217;s working for &#8220;exposure&#8221; and &#8220;experience,&#8221; or enduring poor treatment in the name of &#8220;being part of the family,&#8221; all employees are pushed to make sacrifices for the privilege of being able to do what we love.<br /><div><br /></div><div>In <i>Work Won&#8217;t Love You Back</i>, Sarah Jaffe, a preeminent voice on labor, inequality, and social movements, examines this &#8220;labor of love&#8221; myth &#8212; the idea that certain work is not really work, and therefore should be done out of passion instead of pay. Told through the lives and experiences of workers in various industries &#8212; from the unpaid intern, to the overworked nurse, to the nonprofit worker and even the professional athlete &#8212; Jaffe reveals how all of us have been tricked into buying into a new tyranny of work. </div> <br /> As Jaffe argues, understanding the trap of the labor of love will empower us to work less and demand what our work is worth. And once freed from those binds, we can finally figure out what <i>actually</i> gives us joy, pleasure, and satisfaction.					</div>
					<a data-load-more-element="title-header__read-more" class="title-header__read-more">
						Read More					</a>
				</div>
			
			<div class="title-header__meta">
				<div class="title-header__award">
									</div>
									<p class="title-header__genre">
						Genre: <span><a href="https://www.hachettebookgroup.com/genre-category/nonfiction/"><span itemprop="genre">Nonfiction</span></a> / <a href="https://www.hachettebookgroup.com/genre/social-science/"><span itemprop="genre">Social Science</span></a> / <a href="https://www.hachettebookgroup.com/genre/social-science/social-classes-economic-disparity/"><span itemprop="genre">Social Classes &amp; Economic Disparity</span></a></span>
					</p>
								<div class="title-header__meta-group">
											<p>
							On Sale: January 26th 2021							<meta itemprop="datePublished" content="2021-01-26" />
						</p>
												<p itemprop="price">
							Price: $16.99 / $21.99 (CAD)						</p>
												<p>Page Count: <span itemprop="numberOfPages">336</span></p>
												<p>ISBN-13: <span itemprop="isbn">9781568589381</span></p>
										</div>
			</div>
					</div>

		<div class="title-header__actions swappable" data-swap-location=".title-header__primary-info" data-swap-method="after" data-swap-max="m">
			<ul class="site__share title-header__share">
				<li class="site__share-prompt">Share</li>
				<li class="share-facebook">
					<a href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Fsarah-jaffe%2Fwork-wont-love-you-back%2F9781568589381%2F" target="_blank">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Facebook Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm4.47,19.37H21.06V30.44H16.23c0-3.41,0-7.4,0-11H14.18V15.93h2c.1-2.55.14-5.07,1.41-6.36C19,8.12,20.4,8.3,24.55,8.3v3.56s-2.63-.26-3.29.75c-.36.55-.15,2.16-.18,3.32h3.49C24.27,17.28,24.06,18.2,23.84,19.37Z" transform="translate(0 0.01)"/></svg>
					</a>
				</li>
				<li class="share-twitter">
					<a href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Fsarah-jaffe%2Fwork-wont-love-you-back%2F9781568589381%2F&#038;text=Work%20Won%27t%20Love%20You%20Back" target="_blank">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Twitter Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.32,13.62a6.18,6.18,0,0,1-1.3,1.49l-.6.47A11,11,0,0,1,26.62,18a10.69,10.69,0,0,1-7.49,8.45,11.45,11.45,0,0,1-5.41.22A13.94,13.94,0,0,1,11.47,26a9,9,0,0,1-1.08-.56l-.34-.2a6.24,6.24,0,0,0,1.22,0c.38-.06.74,0,1.09-.12a7.83,7.83,0,0,0,2.29-.83,4.25,4.25,0,0,0,1-.68,3.25,3.25,0,0,1-1.14-.2A3.84,3.84,0,0,1,12.14,21c.37,0,1.45.14,1.71-.07a2.79,2.79,0,0,1-1.25-.5,3.68,3.68,0,0,1-1.8-3.27l.39.19a4.2,4.2,0,0,0,.8.22,1.15,1.15,0,0,0,.52,0h0c-.19-.22-.51-.37-.7-.61a3.91,3.91,0,0,1-.86-3.47,4.43,4.43,0,0,1,.41-1h0a2.33,2.33,0,0,0,.35.4A7,7,0,0,0,12.85,14a11.25,11.25,0,0,0,4.67,2.26,7.31,7.31,0,0,0,1.72.22,3.55,3.55,0,0,1,0-1.79,3.77,3.77,0,0,1,2.16-2.57,4.64,4.64,0,0,1,.85-.26l.47-.06a3.93,3.93,0,0,1,3,1.2,6.2,6.2,0,0,0,2-.66l.48-.26a3.82,3.82,0,0,1-1.24,1.79,1.82,1.82,0,0,1-.42.3h0a7.15,7.15,0,0,0,2.16-.59Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
				<li class="share-email">
					<a href="mailto:friend@example.com?subject=Check%20this%20out.&#038;body=Work%20Won%27t%20Love%20You%20Back%0D%0A%0D%0A%0D%0A%0D%0Ahttps%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Fsarah-jaffe%2Fwork-wont-love-you-back%2F9781568589381%2F">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Email Icon</title><path class="cls-1" d="M8.38,12.53a.64.64,0,0,0,0,.09V26.1l6.29-7.48Z" transform="translate(0 0)"/><polygon class="cls-1" points="29.58 11.97 9.17 11.97 19.37 19.94 29.58 11.97"/><polygon class="cls-1" points="19.37 23.18 16.46 20.36 9.07 26.83 29.68 26.83 22.29 20.36 19.37 23.18"/><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0ZM31.83,26.72a1.57,1.57,0,0,1-.36,1,.55.55,0,0,1-.21.21,1.44,1.44,0,0,1-1,.36H8.45a1.5,1.5,0,0,1-1-.37.58.58,0,0,1-.2-.21,1.5,1.5,0,0,1-.35-1V12a1.59,1.59,0,0,1,.36-1,.74.74,0,0,1,.29-.27,1.39,1.39,0,0,1,.89-.31H30.29a1.5,1.5,0,0,1,.7.18l0-.05.66.63-.06,0a1.58,1.58,0,0,1,.21.78Z" transform="translate(0 0)"/><path class="cls-1" d="M24.08,18.62l6.29,7.48V12.62a.64.64,0,0,0,0-.09Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
			</ul>

			<div class="title-header__imprint bold-type-books">
										<a href="https://www.hachettebookgroup.com/imprint/perseus/bold-type-books/">
							<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 767.21 172.28"><defs><style>.cls-1-btb{fill:#1c1c1a;}.cls-2{fill:#fff;}.cls-3{fill:#cf182e;}</style></defs><title>Bold Type Books</title>
	<path class="cls-1-btb" d="M142.15,141.69h5.67V107.45h-5.67v-6.6h21.76a21.24,21.24,0,0,1,8.47,1.27,11.34,11.34,0,0,1,7.21,10.94,11.14,11.14,0,0,1-5.81,10.15v.13c5.28,1.6,7.68,6.21,7.68,11.21a13.18,13.18,0,0,1-9.41,12.88,24.71,24.71,0,0,1-7.08.8H142.15Zm22.76-21.49c3.74,0,5.8-2.6,5.8-6.2,0-2.34-.86-4.41-2.73-5.41a9.32,9.32,0,0,0-4.07-.73h-7.34V120.2Zm.47,21a9.59,9.59,0,0,0,3.4-.54c2.4-1,3.8-3.67,3.8-6.67,0-4.07-2.53-6.88-6.87-6.88h-9.14v14.09Z" transform="translate(-0.04 -1.87)"/><path class="cls-1-btb" d="M209.49,100.05c14,0,24.56,10.61,24.56,24.16,0,14-10.55,24.82-24.56,24.82s-24.56-10.87-24.56-24.82C184.93,110.66,195.47,100.05,209.49,100.05Zm0,41.31C218,141.36,225,134,225,124.21c0-9.35-7-16.49-15.55-16.49s-15.55,7.14-15.55,16.49C193.94,134,200.94,141.36,209.49,141.36Z" transform="translate(-0.04 -1.87)"/><path class="cls-1-btb" d="M235.91,141.69h5.67V107.86h-5.67v-7h20.16v7h-5.74v33.37h14v-7.35h7.48v14.35H235.91Z" transform="translate(-0.04 -1.87)"/><path class="cls-1-btb" d="M276.82,141.69h5.67V107.45h-5.67v-6.6h20.49a32.86,32.86,0,0,1,9.88,1.13c9.21,2.74,15.35,10.88,15.35,22.56,0,11.21-5.68,19.29-14.69,22.29a30.5,30.5,0,0,1-10.47,1.4H276.82Zm20.15-.46a20,20,0,0,0,7.75-1.21c5.4-2.2,8.81-7.74,8.81-15.48,0-8-3.61-13.48-9.15-15.62a19.25,19.25,0,0,0-7.41-1.06h-5.74v33.37Z" transform="translate(-0.04 -1.87)"/><path class="cls-1-btb" d="M355.77,141.69h5.67V107.86h-8.95V115h-7.4V100.85H386.6V115h-7.41v-7.14h-9v33.83h5.74v6.54H355.77Z" transform="translate(-0.04 -1.87)"/><path class="cls-1-btb" d="M401.61,141.69h5.74V128.41l-12.61-21H390.4v-6.6H408v6.6h-4.61l7.21,12.42a12.11,12.11,0,0,1,1,2.13h.14a18,18,0,0,1,1.06-2.13L420,107.45h-4.54v-6.6H433v6.6h-4.27l-12.62,21v13.28h5.68v6.54H401.61Z" transform="translate(-0.04 -1.87)"/><path class="cls-1-btb" d="M437,141.69h5.67V107.45H437v-6.6h22.69a20.87,20.87,0,0,1,8,1.2c5.14,2.13,8.48,7.41,8.48,14s-3.54,12.49-9,14.42a23.06,23.06,0,0,1-7.28.94H451.4v10.27h5.74v6.54H437Zm21.76-17.28a10.22,10.22,0,0,0,4.8-.94c2.54-1.27,3.87-3.94,3.87-7.41,0-3.27-1.26-5.8-3.47-7.07a9.77,9.77,0,0,0-5.14-1.13h-7.4v16.55Z" transform="translate(-0.04 -1.87)"/><path class="cls-1-btb" d="M479.22,141.69h5.67V107.45h-5.67v-6.6h35.17v12.21h-7.47v-5.2H493.64v13h15.61v7H493.64v13.35h14.28v-5.34h7.48v12.34H479.22Z" transform="translate(-0.04 -1.87)"/><path class="cls-1-btb" d="M538.61,141.69h5.68V107.45h-5.68v-6.6h21.76a21.26,21.26,0,0,1,8.48,1.27,11.34,11.34,0,0,1,7.21,10.94,11.16,11.16,0,0,1-5.81,10.15v.13c5.27,1.6,7.68,6.21,7.68,11.21a13.19,13.19,0,0,1-9.42,12.88,24.6,24.6,0,0,1-7.07.8H538.61Zm22.76-21.49c3.74,0,5.81-2.6,5.81-6.2,0-2.34-.87-4.41-2.74-5.41a9.3,9.3,0,0,0-4.07-.73H553V120.2Zm.47,21a9.55,9.55,0,0,0,3.4-.54c2.41-1,3.81-3.67,3.81-6.67,0-4.07-2.54-6.88-6.88-6.88H553v14.09Z" transform="translate(-0.04 -1.87)"/><path class="cls-1-btb" d="M606.62,100.05c14,0,24.56,10.61,24.56,24.16,0,14-10.54,24.82-24.56,24.82s-24.56-10.87-24.56-24.82C582.06,110.66,592.6,100.05,606.62,100.05Zm0,41.31c8.54,0,15.55-7.41,15.55-17.15,0-9.35-7-16.49-15.55-16.49s-15.55,7.14-15.55,16.49C591.07,134,598.08,141.36,606.62,141.36Z" transform="translate(-0.04 -1.87)"/><path class="cls-1-btb" d="M660.67,100.05c14,0,24.56,10.61,24.56,24.16,0,14-10.54,24.82-24.56,24.82s-24.56-10.87-24.56-24.82C636.11,110.66,646.66,100.05,660.67,100.05Zm0,41.31c8.55,0,15.56-7.41,15.56-17.15,0-9.35-7-16.49-15.56-16.49s-15.55,7.14-15.55,16.49C645.12,134,652.13,141.36,660.67,141.36Z" transform="translate(-0.04 -1.87)"/><path class="cls-1-btb" d="M688,141.69h5.67V107.45H688v-6.6h19v6.6h-4.54v12.89h5.27l9-12.89h-4.07v-6.6H730v6.6h-4.27l-11.41,15.69v.13a7.88,7.88,0,0,1,3.07,3.54L724.67,140a3.12,3.12,0,0,0,3.14,1.67H730v6.54h-6.07c-4,0-5.27-1-6.68-3.53L709,129.08c-.74-1.27-1.67-1.74-3.54-1.74h-3v14.35h5.47v6.54H688Z" transform="translate(-0.04 -1.87)"/><path class="cls-1-btb" d="M741.82,133v3.54c0,3.07,3.87,4.87,8.34,4.87,4.81,0,8.21-2.07,8.21-5.87,0-4.81-5.4-6.34-10.88-8.48-6.34-2.4-12.54-5.27-12.54-13.75,0-9.54,7.74-13.21,15.88-13.21,7.48,0,15,2.87,15,8.34v6.21h-8v-3.21c0-2.4-3.53-3.67-7.07-3.67-3.87,0-7.08,1.6-7.08,5.21,0,4.34,4.41,5.87,9.35,7.74,7.07,2.54,14.15,5.34,14.15,14.22,0,9.67-8.14,14.14-17.09,14.14-7.87,0-16.28-3.53-16.28-10.67V133Z" transform="translate(-0.04 -1.87)"/><path class="cls-1-btb" d="M130,73.93v2.39h-6.23V69.54H112.69V58.17h-8.92V83.1H31.44V58.17H22.52V69.54h-11v6.78H5.23V73.93H0V85.66H5.3V79.92h6.17v6.14a4.88,4.88,0,0,0,1,6.57c.71.71.37,1.21.37,1.21s-1.31,2.82-2.14,4.33-1.45,4-.2,5.76,4.24,1.83,4.24,1.83V151s-1.78,10-2.7,16.06,2.8,7.06,5.87,7.06h99.95c3.07,0,6.31-1,5.39-7.06s-2.7-16.06-2.7-16.06V105.76s3-.12,4.25-1.83.61-4.25-.21-5.76-2.13-4.33-2.13-4.33-.34-.5.37-1.21a4.88,4.88,0,0,0,1-6.57V79.92h6.17v5.74h5.25V73.93Zm-17.5,94.14H22.74c-5.44,0-4.95-1.65-4.77-2.94s1.39-7.42,1.59-8.44,1.83-1.78,3.18,1.64,2.94,4.46,4.27,4.46H108.2c1.33,0,2.93-1,4.28-4.46s3.46-2.68,3.65-1.64c.24,1.32,1.4,7.16,1.59,8.44s.19,2.94-5.24,2.94" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M27.51,146.19c0,.93-1.27,1.69-2.83,1.69s-2.82-.76-2.82-1.69,1.27-1.69,2.82-1.69,2.83.76,2.83,1.69" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M27.51,146.19c0,.93-1.27,1.69-2.83,1.69s-2.82-.76-2.82-1.69,1.27-1.69,2.82-1.69S27.51,145.26,27.51,146.19Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M36.13,146.19c0,.93-1.27,1.69-2.82,1.69s-2.83-.76-2.83-1.69,1.27-1.69,2.83-1.69,2.82.76,2.82,1.69" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M36.13,146.19c0,.93-1.27,1.69-2.82,1.69s-2.83-.76-2.83-1.69,1.27-1.69,2.83-1.69S36.13,145.26,36.13,146.19Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M44.75,146.19c0,.93-1.26,1.69-2.82,1.69s-2.82-.76-2.82-1.69,1.26-1.69,2.82-1.69,2.82.76,2.82,1.69" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M44.75,146.19c0,.93-1.26,1.69-2.82,1.69s-2.82-.76-2.82-1.69,1.26-1.69,2.82-1.69S44.75,145.26,44.75,146.19Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M53.37,146.19c0,.93-1.26,1.69-2.82,1.69s-2.82-.76-2.82-1.69,1.26-1.69,2.82-1.69,2.82.76,2.82,1.69" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M53.37,146.19c0,.93-1.26,1.69-2.82,1.69s-2.82-.76-2.82-1.69,1.26-1.69,2.82-1.69S53.37,145.26,53.37,146.19Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M62,146.19c0,.93-1.26,1.69-2.82,1.69s-2.82-.76-2.82-1.69,1.26-1.69,2.82-1.69,2.82.76,2.82,1.69" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M62,146.19c0,.93-1.26,1.69-2.82,1.69s-2.82-.76-2.82-1.69,1.26-1.69,2.82-1.69S62,145.26,62,146.19Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M70.61,146.19c0,.93-1.26,1.69-2.82,1.69S65,147.12,65,146.19s1.26-1.69,2.82-1.69,2.82.76,2.82,1.69" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M70.61,146.19c0,.93-1.26,1.69-2.82,1.69S65,147.12,65,146.19s1.26-1.69,2.82-1.69S70.61,145.26,70.61,146.19Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M79.24,146.19c0,.93-1.27,1.69-2.82,1.69s-2.83-.76-2.83-1.69,1.27-1.69,2.83-1.69,2.82.76,2.82,1.69" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M79.24,146.19c0,.93-1.27,1.69-2.82,1.69s-2.83-.76-2.83-1.69,1.27-1.69,2.83-1.69S79.24,145.26,79.24,146.19Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M87.86,146.19c0,.93-1.27,1.69-2.82,1.69s-2.82-.76-2.82-1.69,1.26-1.69,2.82-1.69,2.82.76,2.82,1.69" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M87.86,146.19c0,.93-1.27,1.69-2.82,1.69s-2.82-.76-2.82-1.69,1.26-1.69,2.82-1.69S87.86,145.26,87.86,146.19Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M96.48,146.19c0,.93-1.26,1.69-2.82,1.69s-2.82-.76-2.82-1.69,1.26-1.69,2.82-1.69,2.82.76,2.82,1.69" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M96.48,146.19c0,.93-1.26,1.69-2.82,1.69s-2.82-.76-2.82-1.69,1.26-1.69,2.82-1.69S96.48,145.26,96.48,146.19Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M105.1,146.19c0,.93-1.26,1.69-2.82,1.69s-2.82-.76-2.82-1.69,1.26-1.69,2.82-1.69,2.82.76,2.82,1.69" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M105.1,146.19c0,.93-1.26,1.69-2.82,1.69s-2.82-.76-2.82-1.69,1.26-1.69,2.82-1.69S105.1,145.26,105.1,146.19Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M31.82,140.27c0,.94-1.27,1.69-2.83,1.69s-2.82-.75-2.82-1.69,1.27-1.68,2.82-1.68,2.83.75,2.83,1.68" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M31.82,140.27c0,.94-1.27,1.69-2.83,1.69s-2.82-.75-2.82-1.69,1.27-1.68,2.82-1.68S31.82,139.34,31.82,140.27Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M40.44,140.27c0,.94-1.26,1.69-2.82,1.69s-2.82-.75-2.82-1.69,1.26-1.68,2.82-1.68,2.82.75,2.82,1.68" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M40.44,140.27c0,.94-1.26,1.69-2.82,1.69s-2.82-.75-2.82-1.69,1.26-1.68,2.82-1.68S40.44,139.34,40.44,140.27Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M49.06,140.27c0,.94-1.26,1.69-2.82,1.69s-2.82-.75-2.82-1.69,1.26-1.68,2.82-1.68,2.82.75,2.82,1.68" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M49.06,140.27c0,.94-1.26,1.69-2.82,1.69s-2.82-.75-2.82-1.69,1.26-1.68,2.82-1.68S49.06,139.34,49.06,140.27Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M57.68,140.27c0,.94-1.26,1.69-2.82,1.69S52,141.21,52,140.27s1.26-1.68,2.82-1.68,2.82.75,2.82,1.68" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M57.68,140.27c0,.94-1.26,1.69-2.82,1.69S52,141.21,52,140.27s1.26-1.68,2.82-1.68S57.68,139.34,57.68,140.27Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M66.3,140.27c0,.94-1.26,1.69-2.82,1.69s-2.82-.75-2.82-1.69,1.26-1.68,2.82-1.68,2.82.75,2.82,1.68" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M66.3,140.27c0,.94-1.26,1.69-2.82,1.69s-2.82-.75-2.82-1.69,1.26-1.68,2.82-1.68S66.3,139.34,66.3,140.27Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M74.92,140.27c0,.94-1.26,1.69-2.82,1.69s-2.82-.75-2.82-1.69,1.27-1.68,2.82-1.68,2.82.75,2.82,1.68" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M74.92,140.27c0,.94-1.26,1.69-2.82,1.69s-2.82-.75-2.82-1.69,1.27-1.68,2.82-1.68S74.92,139.34,74.92,140.27Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M83.55,140.27c0,.94-1.27,1.69-2.82,1.69s-2.83-.75-2.83-1.69,1.27-1.68,2.83-1.68,2.82.75,2.82,1.68" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M83.55,140.27c0,.94-1.27,1.69-2.82,1.69s-2.83-.75-2.83-1.69,1.27-1.68,2.83-1.68S83.55,139.34,83.55,140.27Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M92.17,140.27c0,.94-1.27,1.69-2.82,1.69s-2.82-.75-2.82-1.69,1.26-1.68,2.82-1.68,2.82.75,2.82,1.68" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M92.17,140.27c0,.94-1.27,1.69-2.82,1.69s-2.82-.75-2.82-1.69,1.26-1.68,2.82-1.68S92.17,139.34,92.17,140.27Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M100.79,140.27c0,.94-1.26,1.69-2.82,1.69s-2.82-.75-2.82-1.69,1.26-1.68,2.82-1.68,2.82.75,2.82,1.68" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M100.79,140.27c0,.94-1.26,1.69-2.82,1.69s-2.82-.75-2.82-1.69,1.26-1.68,2.82-1.68S100.79,139.34,100.79,140.27Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M109.41,140.27c0,.94-1.26,1.69-2.82,1.69s-2.82-.75-2.82-1.69,1.26-1.68,2.82-1.68,2.82.75,2.82,1.68" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M109.41,140.27c0,.94-1.26,1.69-2.82,1.69s-2.82-.75-2.82-1.69,1.26-1.68,2.82-1.68S109.41,139.34,109.41,140.27Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M31.82,152.11c0,.93-1.27,1.69-2.83,1.69s-2.82-.76-2.82-1.69,1.27-1.69,2.82-1.69,2.83.76,2.83,1.69" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M31.82,152.11c0,.93-1.27,1.69-2.83,1.69s-2.82-.76-2.82-1.69,1.27-1.69,2.82-1.69S31.82,151.18,31.82,152.11Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M40.44,152.11c0,.93-1.26,1.69-2.82,1.69s-2.82-.76-2.82-1.69,1.26-1.69,2.82-1.69,2.82.76,2.82,1.69" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M40.44,152.11c0,.93-1.26,1.69-2.82,1.69s-2.82-.76-2.82-1.69,1.26-1.69,2.82-1.69S40.44,151.18,40.44,152.11Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M49.06,152.11c0,.93-1.26,1.69-2.82,1.69s-2.82-.76-2.82-1.69,1.26-1.69,2.82-1.69,2.82.76,2.82,1.69" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M49.06,152.11c0,.93-1.26,1.69-2.82,1.69s-2.82-.76-2.82-1.69,1.26-1.69,2.82-1.69S49.06,151.18,49.06,152.11Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M57.68,152.11c0,.93-1.26,1.69-2.82,1.69S52,153,52,152.11s1.26-1.69,2.82-1.69,2.82.76,2.82,1.69" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M57.68,152.11c0,.93-1.26,1.69-2.82,1.69S52,153,52,152.11s1.26-1.69,2.82-1.69S57.68,151.18,57.68,152.11Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M66.3,152.11c0,.93-1.26,1.69-2.82,1.69s-2.82-.76-2.82-1.69,1.26-1.69,2.82-1.69,2.82.76,2.82,1.69" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M66.3,152.11c0,.93-1.26,1.69-2.82,1.69s-2.82-.76-2.82-1.69,1.26-1.69,2.82-1.69S66.3,151.18,66.3,152.11Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M74.92,152.11c0,.93-1.26,1.69-2.82,1.69s-2.82-.76-2.82-1.69,1.27-1.69,2.82-1.69,2.82.76,2.82,1.69" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M74.92,152.11c0,.93-1.26,1.69-2.82,1.69s-2.82-.76-2.82-1.69,1.27-1.69,2.82-1.69S74.92,151.18,74.92,152.11Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M83.55,152.11c0,.93-1.27,1.69-2.82,1.69s-2.83-.76-2.83-1.69,1.27-1.69,2.83-1.69,2.82.76,2.82,1.69" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M83.55,152.11c0,.93-1.27,1.69-2.82,1.69s-2.83-.76-2.83-1.69,1.27-1.69,2.83-1.69S83.55,151.18,83.55,152.11Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M92.17,152.11c0,.93-1.27,1.69-2.82,1.69s-2.82-.76-2.82-1.69,1.26-1.69,2.82-1.69,2.82.76,2.82,1.69" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M92.17,152.11c0,.93-1.27,1.69-2.82,1.69s-2.82-.76-2.82-1.69,1.26-1.69,2.82-1.69S92.17,151.18,92.17,152.11Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M100.79,152.11c0,.93-1.26,1.69-2.82,1.69s-2.82-.76-2.82-1.69,1.26-1.69,2.82-1.69,2.82.76,2.82,1.69" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M100.79,152.11c0,.93-1.26,1.69-2.82,1.69s-2.82-.76-2.82-1.69,1.26-1.69,2.82-1.69S100.79,151.18,100.79,152.11Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M109.41,152.11c0,.93-1.26,1.69-2.82,1.69s-2.82-.76-2.82-1.69,1.26-1.69,2.82-1.69,2.82.76,2.82,1.69" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M109.41,152.11c0,.93-1.26,1.69-2.82,1.69s-2.82-.76-2.82-1.69,1.26-1.69,2.82-1.69S109.41,151.18,109.41,152.11Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M113.72,146.19c0,.93-1.26,1.69-2.82,1.69s-2.82-.76-2.82-1.69,1.26-1.69,2.82-1.69,2.82.76,2.82,1.69" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M113.72,146.19c0,.93-1.26,1.69-2.82,1.69s-2.82-.76-2.82-1.69,1.26-1.69,2.82-1.69S113.72,145.26,113.72,146.19Z" transform="translate(-0.04 -1.87)"/><path class="cls-3" d="M88.24,45.49a12.26,12.26,0,0,1,.93-7.5c1.14-2.58.09-5.77-1.81-7.92a8,8,0,0,1-1.57-6.44,16.69,16.69,0,0,0-.85-7.49c-1.1-2.81-1.62.57-3.62,3.72S80,26.06,81.6,30s-.52,5.82-2,8.16-2.9,7.82-3,10.21-1,1.53-2.33-.72-1-4.43.57-8.34,1.71-7.4-.19-10.07-.38-5.82.62-7.15,1.66-6-.71-9.4-2.15-5.53-2.15-8.83-2.47,1-3.94,4.54.61,7.53,1.18,8.82a8.33,8.33,0,0,1-1.33,7.2,6.63,6.63,0,0,0-1.14,6.73c.76,1.91-1.43,5.53-2.47,6.72s-1.67,0-1.43-1,.9-2.72-1.43-5.4.34-6.15,1-8.34.76-6.39-2.85-8.3-3.76-3.2-3-6.3.05-4-1.52-5.29-3.05-1.82-2-.58,1.66,2.68-.62,7.06-.29,6.87,2,9.54,1.19,5.06-.76,8.45a6,6,0,0,0,.71,7.58c1.43,1.48,1.57,3.39.52,6s-1.18,7-2.85,7.3-.76-3.86-.38-6.54-.24-3.81-1.52-4.86S48.16,33.36,48.73,30s-2.14-4.48-3.28-5.63-.62,1.48-.71,3.87-2.48,2.95-2.48,5.58,2.19,4.2,2.81,5.72-.9,4-2.57,6-.62,4.87-2,4.73-1-2.24-2.14-3.91-1.24-3.39.05-5.78,1.24-6.2-.1-8.15-1.57-5.68-.85-8.54a5.71,5.71,0,0,0-1-5.49c-.81-.9-1.33-1.48-1,2.58S34.13,24.87,33,26.64s-1,3.38.48,7.1-.39,5-2.43,7.87.05,6.25,1.43,8.59S34,54.6,34,58.31V80.48H101.3v-26c0-3.7,5.23-10.41-.33-18.11-2.51-3.46-1.62-5.34-.48-8.77s-2.28-8.35-3-10.21.72-3.2,1.1-4.87-1.57.24-3.24,2.53a8.8,8.8,0,0,0-.95,8,8.27,8.27,0,0,1-.52,8.2c-1.95,3.24-.52,7.08.14,9,.59,1.72-.24,5.27-.91,8.83-.73,4-1.84,5.78-2.91,4.11S88.67,48.33,88.24,45.49Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M106,128.88H29.06a.94.94,0,0,1,0-1.88H106a.94.94,0,0,1,0,1.88Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M53.14,90H18.26a.94.94,0,0,1,0-1.88H53.14a.94.94,0,0,1,0,1.88Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M117.65,90H82.3a.94.94,0,0,1,0-1.88h35.35a.94.94,0,0,1,0,1.88Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M120.78,101.59H100.27a.94.94,0,0,1,0-1.88h20.51a.94.94,0,1,1,0,1.88Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M35.28,101.59H14.77a.94.94,0,0,1,0-1.88H35.28a.94.94,0,1,1,0,1.88Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M67.69,121.06a.94.94,0,0,1-.94-.93l0-14a.94.94,0,0,1,.94-.94h0a.94.94,0,0,1,.94.94l0,14a.94.94,0,0,1-.94.94Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M60.18,120.08a1,1,0,0,1-.24,0,1,1,0,0,1-.67-1.15l3.62-13.57a.94.94,0,1,1,1.81.48l-3.61,13.57A.94.94,0,0,1,60.18,120.08Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M53.18,117.18a.94.94,0,0,1-.81-1.41l7-12.17a.94.94,0,1,1,1.63.94l-7,12.17A.94.94,0,0,1,53.18,117.18Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M47.17,112.57a.94.94,0,0,1-.66-1.6l9.91-10a1,1,0,0,1,1.33,0,.94.94,0,0,1,0,1.33l-9.91,10A.94.94,0,0,1,47.17,112.57Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M42.56,106.57a.94.94,0,0,1-.47-1.76l12.15-7a.94.94,0,1,1,.94,1.63l-12.15,7A.9.9,0,0,1,42.56,106.57Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M92.81,106.55a.84.84,0,0,1-.46-.13l-12.18-7a.94.94,0,0,1,.94-1.63l12.17,7a.94.94,0,0,1-.47,1.76Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M88.2,112.56a.93.93,0,0,1-.66-.27l-10-9.92a1,1,0,0,1,0-1.33.94.94,0,0,1,1.33,0l10,9.91a.94.94,0,0,1,0,1.33A.91.91,0,0,1,88.2,112.56Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M82.2,117.17a.94.94,0,0,1-.81-.47l-7-12.15a.94.94,0,0,1,1.63-.94l7,12.15a.94.94,0,0,1-.34,1.29A1,1,0,0,1,82.2,117.17Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M75.2,120.07a1,1,0,0,1-.91-.69l-3.65-13.56a.94.94,0,0,1,1.81-.49l3.66,13.56a.94.94,0,0,1-.66,1.15Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M67.69,121.07a.94.94,0,0,1-.94-.94l0-14a.94.94,0,0,1,.94-.94h0a.94.94,0,0,1,.94.94l0,14a1,1,0,0,1-.94.95Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M60.18,120.08a1,1,0,0,1-.24,0,1,1,0,0,1-.67-1.15l3.62-13.57a.94.94,0,1,1,1.81.48l-3.61,13.57A.94.94,0,0,1,60.18,120.08Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M53.18,117.18a1,1,0,0,1-.47-.12.94.94,0,0,1-.34-1.29l7-12.17a.94.94,0,0,1,1.29-.34.93.93,0,0,1,.34,1.28l-7,12.17A1,1,0,0,1,53.18,117.18Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M47.17,112.57a.94.94,0,0,1-.66-1.6l9.91-10a1,1,0,0,1,1.33,0,.94.94,0,0,1,0,1.33l-9.91,10A1,1,0,0,1,47.17,112.57Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M42.56,106.57a.94.94,0,0,1-.47-1.75l12.15-7a.93.93,0,0,1,1.28.34.94.94,0,0,1-.34,1.29l-12.15,7A.9.9,0,0,1,42.56,106.57Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M92.81,106.55a.9.9,0,0,1-.47-.13l-12.17-7a.94.94,0,1,1,.94-1.63l12.17,7a.94.94,0,0,1-.47,1.76Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M88.2,112.56a.92.92,0,0,1-.66-.28l-10-9.91a1,1,0,0,1,0-1.33.94.94,0,0,1,1.33,0l10,9.91a.94.94,0,0,1,0,1.33A.91.91,0,0,1,88.2,112.56Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M82.2,117.17a.94.94,0,0,1-.81-.47l-7-12.15a.94.94,0,0,1,1.63-.94l7,12.15a1,1,0,0,1-.34,1.29A1,1,0,0,1,82.2,117.17Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M75.2,120.07a1,1,0,0,1-.91-.69l-3.65-13.56a.94.94,0,0,1,1.81-.49l3.66,13.56a.94.94,0,0,1-.66,1.15Z" transform="translate(-0.04 -1.87)"/><path class="cls-2" d="M67.69,121.06a.94.94,0,0,1-.94-.93l0-14a.94.94,0,0,1,.94-.94h0a.94.94,0,0,1,.94.94l0,14a.94.94,0,0,1-.94.94Z" transform="translate(-0.04 -1.87)"/></svg>
						</a>
						<meta itemprop="publisher" content="Bold Type Books" />
								</div>

			<div class="title-header__dropdowns">
				<div class="title-header__dropdown dropdown dropdown--inverse btn-group">
			<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
			<span class="dropdown-toggle__button-text">ebook</span>
			<span class="icon-arrow dropdown__arrow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
		</button>
		<ul class="dropdown-menu">
							<li>
					<a href="https://www.hachettebookgroup.com/titles/sarah-jaffe/work-wont-love-you-back/9781568589398/">
						Hardcover					</a>
				</li>
					</ul>
	</div>
<div class="dropdown dropdown--default btn-group">
	<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
		<span class="dropdown-toggle__button-text">Buy Book</span>
		<span class="icon-arrow dropdown__arrow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
	</button>
	<ul class="dropdown-menu">
					<li>
				<a
					target="_blank"
					href="http://www.amazon.com/gp/search/?tag=hacboogrosit-20&#038;search-alias=stripbooks&#038;field-isbn=9781568589381"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Amazon"
				>
					Amazon				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.barnesandnoble.com/s/9781568589381"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Barnes &amp; Noble"
				>
					Barnes &amp; Noble				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="http://itunes.apple.com/us/book/isbn9781568589381?mt=11&#038;at=1l3vqKK"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Apple Books"
				>
					Apple Books				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="https://play.google.com/store/search?q=9781568589381&#038;c=books&#038;PAffiliateID=1011lmTI"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Google Play"
				>
					Google Play				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="https://click.linksynergy.com/link?id=x6gcKowLFn8&#038;offerid=551651.100009781568589381&#038;type=2&#038;murl=https://store.kobobooks.com/search?Query=9781568589381"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Kobo"
				>
					Kobo				</a>
			</li>
					<li>
				<a
					target="_blank"
					href="https://www.ebooks.com/cj.asp?AID=10281551&#038;PID=8040641&#038;url=https://www.ebooks.com/searchapp/searchresults.net?term=9781568589381"
					data-type="link-event"
					data-category="Retailer Button"
					data-action="Click to Retail"
					data-label="Ebooks.com"
				>
					Ebooks.com				</a>
			</li>
			</ul>
</div>
<div class="title-header__dropdown dropdown title-header__read-excerpt read-excerpt">
	<a href="#module-whats-inside" class="btn btn-default">
		Read Excerpt	</a>
</div>
<div
	id="exam-copy"
	class="exam-copy title-header__dropdown dropdown title-header__exam-copy"
	data-isbn="9781568589381"
>
	<div class="btn btn-default zb-btn">
		<a id="exam-copy-link" href="" target="_blank">
			<p>Request Desk/Exam Copy</p>
		</a>
	</div>
</div>
			</div>
					</div>
	</div>
</header>
<div class="signup module">
	<div class="module__content">
	<div class="signup__content">
		<p class="newsletter-text">Get recommended reads, deals, and more from Hachette</p>
		<div class="signup__form-wrapper">
			<form class="signup__form">
				<label for="email_address_input" class="screen-reader-text">Get recommended reads, deals, and more from Hachette</label>
				<input id="email_address_input" type="email" name="email_address" class="hachette-input hachette-email" placeholder="Your email address" />
												<button class="newsletter-submit"
					data-type="click-event" data-category="Form Newsletter" data-action="Submit Form" data-label="Submit Newsletter"
				>
					Sign Up				</button>
			</form>
		</div>
	</div>
		<p class="signup__legal">
			By clicking ‘Sign Up,’ I acknowledge that I have read and agree to Hachette Book Group’s 			<a href="https://www.hachettebookgroup.com/terms-and-policies/privacy-policy/">Privacy Policy</a>
			 and 			<a href="https://www.hachettebookgroup.com/terms-and-policies/terms-of-use/">Terms of Use</a>
		</p>
	</div>
</div>
<div
	id="module-whats-inside"
	class="inside module module-whats-inside zola module--fixed module--dark"
	data-isbn="9781568589381"
>
	<div class="module__content module--fixed">
		<h2 class="module-header module-header--default module-header--default-center">
			What&#039;s Inside		</h2>
		<div class="inside__inner">
			<div id="inside__inner-content-1521692264-truncate" class="inside__inner-content" data-load-more-target="whats-inside__read-more" truncateDesktop truncateMobile>
							</div>
		</div>
		<a data-load-more-element="whats-inside__read-more" class="btn btn-default whats-inside__read-more" loadmoreToggle>
			<span class="toggle-text_truncated">
				Read More			</span>
			<span class="toggle-text_expanded">
				Read Less			</span>
		</a>
	</div>
</div>
<div class="reader-reviews module module--fixed">
	<div class="module__content module--fixed">
		<h2 class="module-header module-header--default-center">Reader Reviews</h2>
		<div id="syndetics_unbound"></div>
	</div>
</div>

<div class="contributor-titles module">
	<div class="module__content">
		<div id="titles-carousel-367853-carousel" class="carousel slide" data-desktop-slide-items="6" data-mobile-slide-items="1" data-desktop-slide-rows="1">
							<h2 class="module-header module-header--default-center">
					Related Reads				</h2>
			
			<ol class="carousel-indicators banner__carousel-indicators">
									<li data-target="#titles-carousel-367853-carousel" data-slide-to="0"></li>
									<li data-target="#titles-carousel-367853-carousel" data-slide-to="1"></li>
									<li data-target="#titles-carousel-367853-carousel" data-slide-to="2"></li>
									<li data-target="#titles-carousel-367853-carousel" data-slide-to="3"></li>
									<li data-target="#titles-carousel-367853-carousel" data-slide-to="4"></li>
									<li data-target="#titles-carousel-367853-carousel" data-slide-to="5"></li>
									<li data-target="#titles-carousel-367853-carousel" data-slide-to="6"></li>
									<li data-target="#titles-carousel-367853-carousel" data-slide-to="7"></li>
									<li data-target="#titles-carousel-367853-carousel" data-slide-to="8"></li>
									<li data-target="#titles-carousel-367853-carousel" data-slide-to="9"></li>
									<li data-target="#titles-carousel-367853-carousel" data-slide-to="10"></li>
									<li data-target="#titles-carousel-367853-carousel" data-slide-to="11"></li>
							</ol>
			<div class="carousel-inner" role="listbox">
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/barbara-ehrenreich/fear-of-falling/9781455543748/" aria-label="Fear of Falling">
								<img width="187" height="285" src="" class="lazyload orientation-portrait" alt="Fear of Falling" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2020/01/9781455543748.jpg?fit=187%2C285" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/nathan-schneider/everything-for-everyone/9781568589602/" aria-label="Everything for Everyone">
								<img width="179" height="285" src="" class="lazyload orientation-portrait" alt="Everything for Everyone" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2018/08/97815685896022.jpg?fit=179%2C285" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/elizabeth-warren/the-two-income-trap/9780465097715/" aria-label="The Two-Income Trap">
								<img width="190" height="285" src="" class="lazyload orientation-portrait" alt="The Two-Income Trap" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2019/01/97804650977151.jpg?fit=190%2C285" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/donald-l-barlett/the-betrayal-of-the-american-dream/9781586489700/" aria-label="The Betrayal of the American Dream">
								<img width="185" height="285" src="" class="lazyload orientation-portrait" alt="The Betrayal of the American Dream" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2017/09/9781586489700.jpg?fit=185%2C285" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/sara-towe-horsfall/social-problems/9780813345086/" aria-label="Social Problems">
								<img width="190" height="285" src="" class="lazyload orientation-portrait" alt="Social Problems" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2017/09/9780813345086.jpg?fit=190%2C285" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/chris-hedges/empire-of-illusion/9780786749553/" aria-label="Empire of Illusion">
								<img width="190" height="285" src="" class="lazyload orientation-portrait" alt="Empire of Illusion" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2017/09/9780786749553.jpg?fit=190%2C285" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/helen-morales/antigone-rising/9781568589343/" aria-label="Antigone Rising">
								<img width="184" height="285" src="" class="lazyload orientation-portrait" alt="Antigone Rising" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2019/10/9781568589343-1.jpg?fit=184%2C285" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/alana-massey/not-in-the-job-description/9781455571840/" aria-label="Not in the Job Description">
								<img width="190" height="285" src="" class="lazyload orientation-portrait" alt="Not in the Job Description" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2017/07/missingbook.png?fit=190%2C285" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/sylvia-a-harvey/the-shadow-system/9781568588827/" aria-label="The Shadow System">
								<img width="184" height="285" src="" class="lazyload orientation-portrait" alt="The Shadow System" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2019/08/ShadowSystem_2d.jpg?fit=184%2C285" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/barbara-ehrenreich/had-i-known/9781455543687/" aria-label="Had I Known">
								<img width="188" height="285" src="" class="lazyload orientation-portrait" alt="Had I Known" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2020/03/9781455543687-1.jpg?fit=188%2C285" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/lizzie-skurnick/pretty-bitches/9781580059206/" aria-label="Pretty Bitches">
								<img width="188" height="285" src="" class="lazyload orientation-portrait" alt="Pretty Bitches" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2020/02/9781580059206-1.jpg?fit=188%2C285" />							</a>
						</div>
					</div>
									<div class="item carousel__slide">
						<div class="carousel__slide-content">
							<a href="https://www.hachettebookgroup.com/titles/christian-picciolini/breaking-hate/9780316522953/" aria-label="Breaking Hate">
								<img width="190" height="285" src="" class="lazyload orientation-portrait" alt="Breaking Hate" data-src="https://www.hachettebookgroup.com/wp-content/uploads/2020/02/9780316522953.jpg?fit=190%2C285" />							</a>
						</div>
					</div>
							</div>
			<a class="left carousel-control site-carousel__control--prev" href="#titles-carousel-367853-carousel" role="button" aria-label="Left Arrow">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Left Arrow</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
			</a>
			<a class="right carousel-control site-carousel__control--next" href="#titles-carousel-367853-carousel" role="button" aria-label="Right Arrow">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Right Arrow</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
			</a>
		</div>
	</div>
</div>
<div class="share module module--fixed">
	<div class="module__content module--fixed">
		<ul class="site__share">
			<li class="site__share-prompt">Share</li>
			<li class="share-facebook">
				<a href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Fsarah-jaffe%2Fwork-wont-love-you-back%2F9781568589381%2F" target="_blank"
					data-type="link-event" data-category="Social Share" data-action="Click to Share" data-label="Facebook"
				>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Facebook Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm4.47,19.37H21.06V30.44H16.23c0-3.41,0-7.4,0-11H14.18V15.93h2c.1-2.55.14-5.07,1.41-6.36C19,8.12,20.4,8.3,24.55,8.3v3.56s-2.63-.26-3.29.75c-.36.55-.15,2.16-.18,3.32h3.49C24.27,17.28,24.06,18.2,23.84,19.37Z" transform="translate(0 0.01)"/></svg>
				</a>
			</li>
			<li class="share-twitter">
				<a href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Fsarah-jaffe%2Fwork-wont-love-you-back%2F9781568589381%2F&#038;text=Work%20Won%27t%20Love%20You%20Back" target="_blank"
					data-type="link-event" data-category="Social Share" data-action="Click to Share" data-label="Twitter"
				>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Twitter Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.32,13.62a6.18,6.18,0,0,1-1.3,1.49l-.6.47A11,11,0,0,1,26.62,18a10.69,10.69,0,0,1-7.49,8.45,11.45,11.45,0,0,1-5.41.22A13.94,13.94,0,0,1,11.47,26a9,9,0,0,1-1.08-.56l-.34-.2a6.24,6.24,0,0,0,1.22,0c.38-.06.74,0,1.09-.12a7.83,7.83,0,0,0,2.29-.83,4.25,4.25,0,0,0,1-.68,3.25,3.25,0,0,1-1.14-.2A3.84,3.84,0,0,1,12.14,21c.37,0,1.45.14,1.71-.07a2.79,2.79,0,0,1-1.25-.5,3.68,3.68,0,0,1-1.8-3.27l.39.19a4.2,4.2,0,0,0,.8.22,1.15,1.15,0,0,0,.52,0h0c-.19-.22-.51-.37-.7-.61a3.91,3.91,0,0,1-.86-3.47,4.43,4.43,0,0,1,.41-1h0a2.33,2.33,0,0,0,.35.4A7,7,0,0,0,12.85,14a11.25,11.25,0,0,0,4.67,2.26,7.31,7.31,0,0,0,1.72.22,3.55,3.55,0,0,1,0-1.79,3.77,3.77,0,0,1,2.16-2.57,4.64,4.64,0,0,1,.85-.26l.47-.06a3.93,3.93,0,0,1,3,1.2,6.2,6.2,0,0,0,2-.66l.48-.26a3.82,3.82,0,0,1-1.24,1.79,1.82,1.82,0,0,1-.42.3h0a7.15,7.15,0,0,0,2.16-.59Z" transform="translate(0 0)"/></svg>
				</a>
			</li>
			<li class="share-email">
				<a href="mailto:friend@example.com?subject=Check%20this%20out.&#038;body=Work%20Won%27t%20Love%20You%20Back%0D%0A%0D%0A%0D%0A%0D%0Ahttps%3A%2F%2Fwww.hachettebookgroup.com%2Ftitles%2Fsarah-jaffe%2Fwork-wont-love-you-back%2F9781568589381%2F"
					data-type="link-event" data-category="Social Share" data-action="Click to Share" data-label="Email"
				>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Email Icon</title><path class="cls-1" d="M8.38,12.53a.64.64,0,0,0,0,.09V26.1l6.29-7.48Z" transform="translate(0 0)"/><polygon class="cls-1" points="29.58 11.97 9.17 11.97 19.37 19.94 29.58 11.97"/><polygon class="cls-1" points="19.37 23.18 16.46 20.36 9.07 26.83 29.68 26.83 22.29 20.36 19.37 23.18"/><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0ZM31.83,26.72a1.57,1.57,0,0,1-.36,1,.55.55,0,0,1-.21.21,1.44,1.44,0,0,1-1,.36H8.45a1.5,1.5,0,0,1-1-.37.58.58,0,0,1-.2-.21,1.5,1.5,0,0,1-.35-1V12a1.59,1.59,0,0,1,.36-1,.74.74,0,0,1,.29-.27,1.39,1.39,0,0,1,.89-.31H30.29a1.5,1.5,0,0,1,.7.18l0-.05.66.63-.06,0a1.58,1.58,0,0,1,.21.78Z" transform="translate(0 0)"/><path class="cls-1" d="M24.08,18.62l6.29,7.48V12.62a.64.64,0,0,0,0-.09Z" transform="translate(0 0)"/></svg>
				</a>
			</li>
		</ul>
	</div>
</div>
				
<footer class="site-footer">
	<div class="site-footer__logo">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73">
	<title>Hachette Logo</title>
	<polygon class="cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/><polygon class="cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
	</div>
	<nav class="site-footer__menus">
		
<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-about" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-about">
			About			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-about">
			<ul id="menu-about" class="menu"><li id="menu-item-647353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-647353"><a href="/landing-page/about-hachette-book-group-2/">About Us</a></li>
<li id="menu-item-478324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478324"><a href="https://www.hachettebookgroup.com/leadership/">Our Leadership</a></li>
<li id="menu-item-478335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478335"><a href="https://www.hachettebookgroup.com/imprints/">Imprints</a></li>
<li id="menu-item-550778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550778"><a href="https://www.hachettebookgroup.com/newsletters/">Newsletter Subscription</a></li>
<li id="menu-item-478326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478326"><a href="https://www.hachettebookgroup.com/corporate-social-responsibility/">Corporate Social Responsibility</a></li>
<li id="menu-item-478330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478330"><a href="https://www.hachettebookgroup.biz/client-publishers/">Third-Party Distribution</a></li>
<li id="menu-item-478329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478329"><a href="https://www.hachettebookgroup.com/about/hbg-in-the-news/">HBG In the News</a></li>
<li id="menu-item-478328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478328"><a href="https://www.hachettebookgroup.com/press-publicity/">Press &#038; Publicity</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-resources" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			Resources			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			<ul id="menu-resources" class="menu"><li id="menu-item-230735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230735"><a target="_blank" rel="noopener noreferrer" href="https://www.hachettebookgroup.biz/authors-agents/">Authors &#038; Agents</a></li>
<li id="menu-item-230733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230733"><a target="_blank" rel="noopener noreferrer" href="https://www.hachettebookgroup.biz/booksellers/">Booksellers</a></li>
<li id="menu-item-230734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230734"><a target="_blank" rel="noopener noreferrer" href="https://www.hachettebookgroup.biz/client-publishers/">Client Publishers</a></li>
<li id="menu-item-230736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230736"><a target="_blank" rel="noopener noreferrer" href="https://www.littlebrownlibrary.com">Librarians &#038; Educators</a></li>
<li id="menu-item-665775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665775"><a href="https://www.hachettebookgroup.com/landing-page/ordersupport">eCommerce Order Support</a></li>
<li id="menu-item-488029" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-488029"><a href="https://www.hachettebookgroup.com/imprint/hachette-academic/">Hachette Academic</a></li>
<li id="menu-item-512066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512066"><a href="https://www.hachettebookgroup.com/about/careers/">Careers</a></li>
<li id="menu-item-478333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478333"><a href="https://www.hachettebookgroup.com/landing-page/contact-us-2/">Contact HBG</a></li>
<li id="menu-item-478352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478352"><a href="https://www.hachettebookgroup.com/about/faqs/">FAQ</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-terms-and-policies" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			Terms and Policies			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			<ul id="menu-terms-and-policies" class="menu"><li id="menu-item-230741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230741"><a href="https://www.hachettebookgroup.com/terms-and-policies/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-230740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-230740"><a href="https://www.hachettebookgroup.com/terms-and-policies/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-362560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362560"><a href="https://www.hachettebookgroup.com/terms-and-policies/report-piracy/">Report Piracy</a></li>
<li id="menu-item-230738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230738"><a href="https://www.hachettebookgroup.com/terms-and-policies/cpsia/">CPSIA</a></li>
</ul>		</div>
	</li>
</ul>
	</nav>
	<div class="site-footer__copyright">
		© 2020 Hachette Book Group	</div>
</footer>
			</div><!-- #content -->
		</div><!-- #page -->
				<div class="gdpr-banner" id="gdpr-opt-in">
			<div class="gdpr-banner-container">
				<button class="gdpr-banner-button__dismiss" aria-label="close">X</button>
				<div class="gdpr-banner-content">
					<p>We use cookies to enhance your visit to us. By using our website you agree to our use of these cookies. <a class="cc_more_info" href="https://www.hachettebookgroup.com/terms-and-policies/privacy-policy/" target="_self">Find out more.</a></p>
				</div>
				<div class="gdpr-banner__buttons">
					<button class="gdpr-banner-button__accept btn btn-normal">OK</button>
				</div>
			</div>
		</div>
		<script type='text/javascript' src='https://www.hachettebookgroup.com/_static/??-eJyNzUsOwjAMBNAL0boIlc8CcRQEiVUcEts0tipuTxbdF2mk2bzRwKJdEDZkg+KdZp+IKyQ0fYQ33IkDPJ1yBH2JCa/VF+I+1R20eSPZI7ZRy8dx/oITBJlxWy0UJ7Rtp1LJ6J/fguyrupXrfjyfhvEwHC/pBzolVcA='></script>
<script src='https://www.hachettebookgroup.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://www.hachettebookgroup.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.hachettebookgroup.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.hachettebookgroup.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.hachettebookgroup.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.hachettebookgroup.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.hachettebookgroup.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script>
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
</script>
<script>
var newsletter = {"ajax_url":"https:\/\/www.hachettebookgroup.com\/wp-admin\/admin-ajax.php","nonce":"93f6b667a4","duplicate":"Success! You're signed up.","success":"Success! You're signed up.","invalid":"Hm, try another email?","error":"We're sorry, there was an error."};
var mailchimpPopup = {"ajax_url":"https:\/\/www.hachettebookgroup.com\/wp-admin\/admin-ajax.php","nonce":"81590f60a0","success":"Your preferences have been successfully saved.","error":"We're sorry, there was an error."};
var whatsInside = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=zola_preview&zola-auth=5925fb0def"};
var lazyTitles = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=lazy_title&load-title-auth=6640fcc4ae"};
var icons = {"contributor":"https:\/\/www.hachettebookgroup.com\/wp-content\/themes\/hachette\/static\/images\/icons\/contributor.png","hbg-title":"https:\/\/www.hachettebookgroup.com\/wp-content\/themes\/hachette\/static\/images\/icons\/hbg-title.png"};
var geoCountryCode = "US";
var euroUser = "false";
var gdprForAll = "false";
var analytics = {"environAuth":"EVafa-1EU0ArWEPW1vxdeQ","environPreview":"env-24","dataLayer":"dataLayer","containerKey":"GTM-5LRFFXK"};
</script>
<script>
var checkExam = {"ajaxUrl":"https:\/\/www.hachettebookgroup.com\/wp-admin\/admin-ajax.php","nonce":"03159134a2","isbns":["9781568589381","9781568589398"],"button":".zb-btn","link":"exam-copy-link","zola_url":"https:\/\/examcopyrequestform.poweredbyzola.com\/?isbn="};
</script>
<script type='text/javascript' src='https://www.hachettebookgroup.com/_static/??-eJyVkEtOxTAMRTdE4iaPqu0AMWYZ+ZgXl3xK44De7kkRSAyoEEPb955rG943QdnF5rHCWsFTZfAliR2Nv8lEWa71Dn5TGaVOBetrw/0GjcA0Lq6kLSLjT7UrmTEzcMDUPcG4gMwIlQ2TOxjdlUqWzxe1aOOkbdlHPAsM5Q33p0/k/1K+W6JSX/A87IQkbCkv4rqXtoGLdChso+gPdMRcRbBXYWIU/aeGcpWzxkWp0Wutp0HpSQ/z+MdtvcRk0X/NH9ODGufpMt9Py7B+ADZ/oFg='></script>
<script src='https://unbound.syndetics.com/syndeticsunbound/connector/initiator.php?a_id=350&#038;ver=1.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202017.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'155679224',post:'861828',tz:'-4',srv:'www.hachettebookgroup.com'} ]);
	_stq.push([ 'clickTrackerInit', '155679224', '861828' ]);
</script>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"658e85a11b","applicationID":"129129957","transactionName":"NVZRZhMHDUVVVUMKCgwcclEVDwxYG0FFAhUSVkE=","queueTime":0,"applicationTime":641,"atts":"GRFGEFsdHhoWVxVZHh9O","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

